<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Addio a nonna Peppina,  simbolo del terremoto | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=39" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Addio a nonna Peppina,  simbolo del terremoto Feed dei commenti" href="https://www.cronachemaceratesi.it/2021/11/19/addio-a-nonna-peppina-simbolo-del-terremoto/1585127/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.8.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1585127" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2021/11/19/addio-a-nonna-peppina-simbolo-del-terremoto/1585127/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1585127' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F11%2F19%2Faddio-a-nonna-peppina-simbolo-del-terremoto%2F1585127%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F11%2F19%2Faddio-a-nonna-peppina-simbolo-del-terremoto%2F1585127%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.8.2 -->

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Addio a nonna Peppina, simbolo del terremoto"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2021/11/19/addio-a-nonna-peppina-simbolo-del-terremoto/1585127/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="FIASTRA - Giuseppa Fattori è morta pochi giorni prima di compiere 99 anni, la sua casetta a San Martino era diventata l&#039;emblema della resilienza. A febbraio Mattarella l&#039;aveva nominata commendatore della Repubblica. Il sindaco Scaficchia: «Un simbolo per tutti i terremotati». Il funerale domani alle"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/peppina-va-nel-container-fiastra-FDM-4.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/peppina-va-nel-container-fiastra-FDM-4.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/peppina-va-nel-container-fiastra-FDM-4.jpg"/>
  <meta property="article:published_time" content="2021-11-19T14:07:42+01:00"/>
  <meta property="article:modified_time" content="2021-11-19T14:43:41+01:00" />
  <meta property="og:updated_time" content="2021-11-19T14:43:41+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Extra - 0"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:section" content="[Mobile] Apertura"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Addio a nonna Peppina, simbolo del terremoto"/>
  <meta itemprop="headline" content="Addio a nonna Peppina, simbolo del terremoto"/>
  <meta itemprop="description" content="FIASTRA - Giuseppa Fattori è morta pochi giorni prima di compiere 99 anni, la sua casetta a San Martino era diventata l&#039;emblema della resilienza. A febbraio Mattarella l&#039;aveva nominata commendatore della Repubblica. Il sindaco Scaficchia: «Un simbolo per tutti i terremotati». Il funerale domani alle"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/peppina-va-nel-container-fiastra-FDM-4.jpg"/>
  <meta itemprop="datePublished" content="2021-11-19"/>
  <meta itemprop="dateModified" content="2021-11-19T14:43:41+01:00" />
  <meta itemprop="author" content="Giovanni De Franceschi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Addio a nonna Peppina, simbolo del terremoto"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2021/11/19/addio-a-nonna-peppina-simbolo-del-terremoto/1585127/"/>
  <meta name="twitter:description" content="FIASTRA - Giuseppa Fattori è morta pochi giorni prima di compiere 99 anni, la sua casetta a San Martino era diventata l&#039;emblema della resilienza. A febbraio Mattarella l&#039;aveva nominata commendatore della Repubblica. Il sindaco Scaficchia: «Un simbolo per tutti i terremotati». Il funerale domani alle"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/peppina-va-nel-container-fiastra-FDM-4.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	

	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->

	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1585127">

		
		<h1 style="font-size:44px; line-height:48px;" class="singlePageTitle">Addio a nonna Peppina, <br> simbolo del terremoto</h1>
		<script type="text/javascript">
		var id_articolo = 1585127;
		</script>

		<div class="titoletto-inside">
			FIASTRA - Giuseppa Fattori è morta pochi giorni prima di compiere 99 anni, la sua casetta a San Martino era diventata l'emblema della resilienza. A febbraio Mattarella l'aveva nominata commendatore della Repubblica. Il sindaco Scaficchia: «Un simbolo per tutti i terremotati». Il funerale domani alle 15
		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2021-11-19T14:07:42+01:00"
				title="2021-11-19" itemprop="datePublished">19 Novembre 2021 - Ore 14:07</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1585127" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2021/11/19/addio-a-nonna-peppina-simbolo-del-terremoto/1585127/#comments" class="comments-link" title="Commenti" style="color:#b00;">
					1 commento</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<div id="attachment_1019204" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1019204" loading="lazy" class="size-medium wp-image-1019204" src="https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/peppina-va-nel-container-fiastra-FDM-4-325x208.jpg" alt="peppina-va-nel-container-fiastra-FDM-4-325x208"  width="325" height="208" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/peppina-va-nel-container-fiastra-FDM-4-325x208.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/peppina-va-nel-container-fiastra-FDM-4-95x61.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/peppina-va-nel-container-fiastra-FDM-4-650x416.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/peppina-va-nel-container-fiastra-FDM-4-480x308.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/peppina-va-nel-container-fiastra-FDM-4.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1019204" class="wp-caption-text">NONNA PEPPINA &#8211; Giuseppa Fattori</p></div>
<p>&nbsp;</p>
<p><strong>E&#8217; morta nonna Peppina, simbolo del sisma che nel 2016 sconvolse le Marche e il centro Italia. L&#8217;anziana, al secolo Giuseppa Fattori, avrebbe compiuto 99 anni il 26 novembre. Viveva a San Martino di Fiastra, dove era nata e cresciuta. Ed è proprio in quella frazione del piccolo comune dell&#8217;entroterra maceratese era diventata, suo malgrado, simbolo delle difficoltà dei terremotati del sisma del 2016 dopo la vicenda della sua casetta provvisoria che venne dichiarata abusiva, prima che venisse approvato la tormentata legge &#8220;Salva Peppina&#8221;. Una battaglia che ha combattuto con le figlie Agata e Gabriella, per non allontanarsi dalla sua terra e dalla sua vera casa, che il terremoto aveva spazzato via in pochi minuti. A febbraio di quest&#8217;anno il presidente della Repubblica Sergio Mattarella l&#8217;aveva anche insignita del titolo &#8220;commendatore della Repubblica&#8221;. </strong><strong>«Abbiamo perso una testimonianza, una donna tenace che ha lottato per rimanere nella nostra terra dopo il sisma, un simbolo per tutti i terremotati» dice Sauro Scaficchia, sindaco di Fiastra. </strong><strong>Il funerale domani alle 15 a Fiastra al santuario Beato Ugolino di Fiegni. </strong></p>
<p><strong> </strong></p>
<p>(servizio in aggiornamento)</p>
<blockquote class="wp-embedded-content" data-secret="wUNksp6rqR"><p><a href="https://www.cronachemaceratesi.it/2021/02/02/mattarella-premia-nonna-peppina-e-commendatore-della-repubblica/1492586/">Mattarella premia nonna Peppina:  è commendatore della Repubblica</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Mattarella premia nonna Peppina: &lt;br&gt; è commendatore della Repubblica&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2021/02/02/mattarella-premia-nonna-peppina-e-commendatore-della-repubblica/1492586/embed/#?secret=wUNksp6rqR" data-secret="wUNksp6rqR" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="iHWh98Nx8N"><p><a href="https://www.cronachemaceratesi.it/2020/11/26/nonna-peppina-festeggia-98-anni-e-la-nuova-casa-in-costruzione/1471198/">Nonna Peppina festeggia 98 anni  e la nuova casa in costruzione</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Nonna Peppina festeggia 98 anni &lt;br&gt; e la nuova casa in costruzione&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/11/26/nonna-peppina-festeggia-98-anni-e-la-nuova-casa-in-costruzione/1471198/embed/#?secret=iHWh98Nx8N" data-secret="iHWh98Nx8N" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="02bJMG5qFn"><p><a href="https://www.cronachemaceratesi.it/2019/10/28/nonna-peppina-la-casetta-non-si-tocca-cade-laccusa-di-abuso-edilizio-assolti-dopo-due-anni-di-calvario/1318609/"> Nonna Peppina, la casetta non si tocca   Cade l&#8217;accusa di abuso edilizio  «Assolti dopo due anni di calvario»</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;&lt;span&gt; Nonna Peppina, la casetta non si tocca &lt;/span&gt; &lt;br&gt; Cade l&#8217;accusa di abuso edilizio &lt;br&gt; «Assolti dopo due anni di calvario»&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2019/10/28/nonna-peppina-la-casetta-non-si-tocca-cade-laccusa-di-abuso-edilizio-assolti-dopo-due-anni-di-calvario/1318609/embed/#?secret=02bJMG5qFn" data-secret="02bJMG5qFn" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2021/11/19/addio-a-nonna-peppina-simbolo-del-terremoto/1585127/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


	<br />

	<h4 id="comments">
			</h4>

    <!--googleoff: all-->

    <div class="comments_wrapper">
		<ol class="commentlist commentiVeri">
				
			
			<li id="comment-491596">

				
				<div class="numerazione">1</div>

				
				<div class="intestazione">
					<img alt='' src='https://secure.gravatar.com/avatar/c41857cc4c6c92de034cc1628196c1db?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c41857cc4c6c92de034cc1628196c1db?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					<cite>
					<a rel='nofollow' href='/author/maria-rita-raschioni/' title='Leggi tutti i commenti di Maria Rita Raschioni'>Maria Rita Raschioni</a>					</cite><span> il 19 Novembre 2021 alle 14:35 </span>

				</div>

							<div class="commenttext">
					<p>&#8230;riposa in pace nonna Peppina&#8230;condoglianze alle figlie&#8230;</p>
				</div>

							<div class="voto">
					 <img style="padding: 0px; margin: 0px; border: none;" id="up-491596" src="https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_up.png" alt="Thumb up"  /> <span id="karma-491596-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; margin: 0px; border: none;" id="down-491596" src="https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_down.png" alt="Thumb down"  /> <span id="karma-491596-down" style="font-size:12px; color:#990033;">0</span> <strong>Per votare devi essere <a href='https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F11%2F19%2Faddio-a-nonna-peppina-simbolo-del-terremoto%2F1585127%3Fp%3D1585127%26year%3D2021%26monthnum%3D11%26day%3D19%26name%3Daddio-a-nonna-peppina-simbolo-del-terremoto'>autenticato</a></strong>  &nbsp;<strong id='advice_491596'></strong>				</div>
			
		</li>
		
		</ol>

		<h4 class='comment_area_title'>1 commento da opinionisti certificati</h4>	</div>

	<!--<div id="avviso_commenti">[clicca sul nome dell'utente per visualizzare tutti i commenti postati]</div>-->

	<!--googleon: all-->

	<!--
	<div class="navigation">
		<div class="previous"></div>
		<div class="next"></div>
		<div class="clear"></div>
	</div>
-->

 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F11%2F19%2Faddio-a-nonna-peppina-simbolo-del-terremoto%2F1585127%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">CRONACA</a></li>
					<li class="secondTab"><a href="#riquadro-2">POLITICA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">LAVORO</a></li>
					<li class="mostCommented"><a href="#riquadro-4">CLASSIFICA</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2021/11/18/provoca-un-incidente-e-scappa-guidava-lauto-del-padre-della-fidanzata-rintracciato-e-multato/1584782/" title="Provoca un incidente e scappa, <br> guidava l&#8217;auto del padre della fidanzata: <br> rintracciato e multato" rel="bookmark">
						<img width="325" height="259" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/05/polizia-stradale-polstrada-notte-archivio-arkiv-civitanova-FDM-1-e1576778344185-325x259.jpg"  alt="polizia stradale polstrada notte archivio arkiv &#8211; civitanova &#8211; FDM (1)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/05/polizia-stradale-polstrada-notte-archivio-arkiv-civitanova-FDM-1-e1576778344185-325x259.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/05/polizia-stradale-polstrada-notte-archivio-arkiv-civitanova-FDM-1-e1576778344185-95x76.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/05/polizia-stradale-polstrada-notte-archivio-arkiv-civitanova-FDM-1-e1576778344185-650x517.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/05/polizia-stradale-polstrada-notte-archivio-arkiv-civitanova-FDM-1-e1576778344185-480x382.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/05/polizia-stradale-polstrada-notte-archivio-arkiv-civitanova-FDM-1-e1576778344185.jpg 959w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/11/18/provoca-un-incidente-e-scappa-guidava-lauto-del-padre-della-fidanzata-rintracciato-e-multato/1584782/" title="Provoca un incidente e scappa, <br> guidava l&#8217;auto del padre della fidanzata: <br> rintracciato e multato" rel="bookmark">Provoca un incidente e scappa, <br> guidava l&#8217;auto del padre della fidanzata: <br> rintracciato e multato</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2021/11/17/presidenza-della-provincia-la-lega-punta-tutto-su-parcaroli-il-rischio-del-fuoco-amico/1584672/" title="Presidenza della Provincia, <br>  la Lega punta tutto su Parcaroli  <br> Il rischio del fuoco amico" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/Agraria_Pettinari_FF-6-325x217.jpg"  alt="Parcaroli_Agraria_FF-6" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/Agraria_Pettinari_FF-6-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/Agraria_Pettinari_FF-6-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/Agraria_Pettinari_FF-6-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/Agraria_Pettinari_FF-6-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/Agraria_Pettinari_FF-6-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/Agraria_Pettinari_FF-6.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/11/17/presidenza-della-provincia-la-lega-punta-tutto-su-parcaroli-il-rischio-del-fuoco-amico/1584672/" title="Presidenza della Provincia, <br>  la Lega punta tutto su Parcaroli  <br> Il rischio del fuoco amico" rel="bookmark">Presidenza della Provincia, <br>  la Lega punta tutto su Parcaroli  <br> Il rischio del fuoco amico</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2021/11/17/miccini-a-gamba-tesa-sulla-politica-piu-soldi-nella-busta-paga-dei-lavoratori-o-ci-sara-una-caduta-verticale-dei-consumi/1584282/" title="Miccini a gamba tesa sulla politica: <br> «Più soldi nella busta paga dei lavoratori <br> o ci sarà una caduta verticale dei consumi»" rel="bookmark">
						<img width="290" height="219" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/parliamone_miccini.jpg"  alt="parliamone_miccini" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/parliamone_miccini.jpg 290w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/parliamone_miccini-95x72.jpg 95w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/11/17/miccini-a-gamba-tesa-sulla-politica-piu-soldi-nella-busta-paga-dei-lavoratori-o-ci-sara-una-caduta-verticale-dei-consumi/1584282/" title="Miccini a gamba tesa sulla politica: <br> «Più soldi nella busta paga dei lavoratori <br> o ci sarà una caduta verticale dei consumi»" rel="bookmark">Miccini a gamba tesa sulla politica: <br> «Più soldi nella busta paga dei lavoratori <br> o ci sarà una caduta verticale dei consumi»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2021/11/15/qualita-della-vita-in-calo-la-provincia-di-macerata-perde-11-posizioni/1583912/" title="Qualità della vita in calo: <br> la provincia di Macerata perde 11 posizioni" rel="bookmark">
						<img width="325" height="170" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/macerata-civitanova-325x170.png"  alt="macerata civitanova" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/macerata-civitanova-325x170.png 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/macerata-civitanova-650x340.png 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/macerata-civitanova-95x50.png 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/macerata-civitanova-480x251.png 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/macerata-civitanova.png 1200w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/11/15/qualita-della-vita-in-calo-la-provincia-di-macerata-perde-11-posizioni/1583912/" title="Qualità della vita in calo: <br> la provincia di Macerata perde 11 posizioni" rel="bookmark">Qualità della vita in calo: <br> la provincia di Macerata perde 11 posizioni</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">14:55</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/unimc-il-rettore-ha-salutato-matteo-turri-del-nucleo-di-valutazione/1585160/" title="Unimc, Matteo Turri ai saluti: &lt;br&gt;era a capo &lt;br&gt; del Nucleo di valutazione" >Unimc, Matteo Turri ai saluti: <br>era a capo <br> del Nucleo di valutazione</a></li><li><span class="date">14:44</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/stragi-stradali-lo-sferisterio-si-illumina-di-blu/1585147/" title="Stragi stradali, &lt;br&gt; lo Sferisterio si illumina di blu" >Stragi stradali, <br> lo Sferisterio si illumina di blu</a></li><li><span class="date">14:38</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/palazzo-buonaccorsi-open-day-per-gli-insegnanti-ai-musei-civici/1585144/" title="Palazzo Buonaccorsi, &lt;br&gt; open day per gli insegnanti &lt;br&gt; ai musei civici" >Palazzo Buonaccorsi, <br> open day per gli insegnanti <br> ai musei civici</a></li><li><span class="date">14:29</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/macerata-si-prepara-a-diventare-villaggio-digitale/1585133/" title="Macerata si prepara &lt;br&gt; a diventare Villaggio Digitale" >Macerata si prepara <br> a diventare Villaggio Digitale</a></li><li><span class="date">14:22</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/macerata-digit-all-al-via-il-servizio-civile-digitale/1585140/" title="Macerata &quot;Digit.All&quot;, &lt;br&gt; al via il Servizio civile digitale" >Macerata "Digit.All", <br> al via il Servizio civile digitale</a></li><li><span class="date">14:07</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/addio-a-nonna-peppina-simbolo-del-terremoto/1585127/" title="Addio a nonna Peppina, &lt;br&gt; simbolo del terremoto" >Addio a nonna Peppina, <br> simbolo del terremoto</a></li><li><span class="date">13:50</span> - <a href="https://www.cronachemaceratesi.it/junior/2021/11/19/il-colonnello-candido-insegnante-alliis-matteo-ricci/64073/" title="Il colonnello Candido &lt;br&gt; &quot;insegnante&quot;  all&#039;Iis &quot;Matteo Ricci&quot;" >Il colonnello Candido <br> "insegnante"  all'Iis "Matteo Ricci"</a></li><li><span class="date">13:42</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/gioventu-musicale-domenica-il-primo-concerto/1585110/" title="Gioventù Musicale, &lt;br&gt; domenica il primo concerto" >Gioventù Musicale, <br> domenica il primo concerto</a></li><li><span class="date">13:19</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/canone-forfettario-per-le-associazioni-via-libera-dalla-giunta/1585099/" title="Canone forfettario per le associazioni, &lt;br&gt; via libera dalla Giunta" >Canone forfettario per le associazioni, <br> via libera dalla Giunta</a></li><li><span class="date">13:11</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/excellence-in-research-unicam-premiata-ancora-dalla-commissione-europea/1585096/" title="“Excellence in Research”, &lt;br&gt; Unicam premiata ancora &lt;br&gt; dalla Commissione Europea" >“Excellence in Research”, <br> Unicam premiata ancora <br> dalla Commissione Europea</a></li><li><span class="date">13:03</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/vernaccia-che-passione-appassimenti-aperti-in-piazza/1585091/" title="Vernaccia che passione: &lt;br&gt; &quot;Appassimenti aperti in piazza&quot;" >Vernaccia che passione: <br> "Appassimenti aperti in piazza"</a></li><li><span class="date">12:45</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/pista-di-pattinaggio-e-luna-park-il-natale-al-varco-sul-mare/1585044/" title="Pista di pattinaggio e luna park, &lt;br&gt; il Natale al Varco sul Mare" >Pista di pattinaggio e luna park, <br> il Natale al Varco sul Mare</a></li><li><span class="date">12:27</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/in-stato-confusionale-al-cristo-delle-nevi-uomo-soccorso-dalleliambulanza/1585051/" title="In stato confusionale al Cristo delle Nevi, &lt;br&gt; uomo soccorso dall&#039;eliambulanza" >In stato confusionale al Cristo delle Nevi, <br> uomo soccorso dall'eliambulanza</a></li><li><span class="date">12:16</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/una-telecamera-non-fa-sicurezza-striscione-in-galleria-del-commercio/1584983/" title="«Una telecamera non fa sicurezza» &lt;br&gt; Striscione in galleria del Commercio" >«Una telecamera non fa sicurezza» <br> Striscione in galleria del Commercio</a></li><li><span class="date">11:47</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/omicidio-di-rosina-tutti-a-giudizio-video-enrico-commosso-dopo-ludienza-enea-non-lo-accusa-ma-non-era-in-casa/1584974/" title="Omicidio di Rosina, tutti a giudizio &lt;span&gt; (Video) &lt;/span&gt; &lt;br&gt; Enrico commosso dopo l’udienza &lt;br&gt; «Enea non lo accusa ma non era in casa»" >Omicidio di Rosina, tutti a giudizio <span> (Video) </span> <br> Enrico commosso dopo l’udienza <br> «Enea non lo accusa ma non era in casa»</a></li><li><span class="date">11:42</span> - <a href="https://www.cronachemaceratesi.it/junior/2021/11/19/consulta-degli-studenti-ecco-tutti-i-rappresentanti/64069/" title="Consulta degli studenti, &lt;br&gt; ecco i nomi di eletti ed elette" >Consulta degli studenti, <br> ecco i nomi di eletti ed elette</a></li><li><span class="date">11:25</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/rifiuti-abbandonati-in-modo-scorretto-implementata-la-videosorveglianza/1585006/" title="Rifiuti abbandonati &lt;br&gt; in modo scorretto: &lt;br&gt; implementata la videosorveglianza" >Rifiuti abbandonati <br> in modo scorretto: <br> implementata la videosorveglianza</a></li><li><span class="date">11:14</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/scienze-umane-per-il-territorio-il-caso-unimc-alla-conferenza-della-rete-internazionale-aesis/1585018/" title="Scienze umane per il territorio, &lt;br&gt; il caso Unimc alla conferenza &lt;br&gt; della rete internazionale Aesis" >Scienze umane per il territorio, <br> il caso Unimc alla conferenza <br> della rete internazionale Aesis</a></li><li><span class="date">10:56</span> - <a href="https://www.cronachemaceratesi.it/2021/11/19/in-11-sullascensore-del-park-si-per-uscire-lo-mettono-fuori-uso/1585000/" title="In 11 sull&#039;ascensore del Park Sì: &lt;br&gt; per uscire lo mettono fuori uso" >In 11 sull'ascensore del Park Sì: <br> per uscire lo mettono fuori uso</a></li><li><span class="date">10:32</span> - <a href="https://www.cronachemaceratesi.it/junior/2021/11/19/il-professor-maggi-da-il-collegio-alle-aule-delle-scuole-maceratesi/64065/" title="Il professor Maggi da &quot;Il Collegio&quot; &lt;br&gt; alle aule delle scuole maceratesi" >Il professor Maggi da "Il Collegio" <br> alle aule delle scuole maceratesi</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">7 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/07/corridonia-piange-il-29enne-lorenzo-fermani/1581313/">Corridonia piange il 29enne Lorenzo Fermani (<span style="font-style:italic">101</span>)</a></li>

											<li><span class="date">8 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/08/le-marche-a-rischio-zona-gialla-accelerare-con-la-terza-dose-e-basta-ammiccamenti-ai-no-vax/1581511/">«Le Marche a rischio zona gialla, <br> accelerare con la terza dose <br> e basta ammiccamenti ai no vax» (<span style="font-style:italic">96</span>)</a></li>

											<li><span class="date">10 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/10/covid-boom-di-nuovi-contagi-sono-301-nelle-ultime-24-ore-il-green-pass-non-funziona-i-vaccini-si/1582180/">Covid, boom di nuovi contagi: <br> sono 301 nelle ultime 24 ore <br> «Il green pass non funziona, i vaccini sì» (<span style="font-style:italic">77</span>)</a></li>

											<li><span class="date">1 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/01/stroncato-da-un-malore-a-29-anni-era-a-casa-di-amici-a-vedere-la-partita/1579396/">Stroncato da un malore a 29 anni, <br> era a casa di amici a vedere la partita (<span style="font-style:italic">77</span>)</a></li>

											<li><span class="date">18 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/18/acquaroli-no-al-green-pass-rinforzato-o-a-nuove-restrizioni-per-i-non-vaccinati/1584828/">Acquaroli: «No al green pass rinforzato <br> o a nuove restrizioni per i non vaccinati» (<span style="font-style:italic">67</span>)</a></li>

											<li><span class="date">12 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/12/raduno-no-vax-nella-chiesa-larcivescovo-rimuove-il-parroco/1583015/">Raduno no-vax nella chiesa: <br> l’arcivescovo rimuove il parroco (<span style="font-style:italic">67</span>)</a></li>

											<li><span class="date">14 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/14/basta-dubbi-sullutilita-dei-vaccini-mangialardi-richiama-acquaroli/1583501/">«Basta dubbi sull&#8217;utilità dei vaccini» <br> Mangialardi richiama Acquaroli (<span style="font-style:italic">62</span>)</a></li>

											<li><span class="date">9 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/09/morto-precipitando-dal-viadotto-mio-fratello-una-forza-della-natura-super-lavoratore-e-padre-perfetto/1582019/">Morto precipitando dal viadotto: <br> «mio fratello una forza della natura, <br> super lavoratore e padre perfetto» (<span style="font-style:italic">60</span>)</a></li>

											<li><span class="date">6 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/06/dodici-mesi-per-fare-un-ecodoppler-faccio-in-tempo-a-morire/1581015/">«Dodici mesi per fare un ecodoppler, <br> faccio in tempo a morire» (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">1 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/01/autovelox-nel-tratto-con-limite-a-40km-h-basta-agguati-in-superstrada/1579335/">«Autovelox nel tratto con limite a 40km/h <br> Basta agguati in superstrada» (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">4 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/04/travolto-da-unauto-mentre-va-in-bici-46enne-muore-dopo-5-giorni-di-ricovero/1580442/">Travolto da un&#8217;auto mentre va in bici: <br> 46enne muore dopo 5 giorni di ricovero (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">30 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/30/arrampicata-fatale-per-francesco-ultrarunner-e-spirito-libero/1579097/">Arrampicata fatale per Francesco, <br> ultrarunner e spirito libero (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">8 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/08/vaccinazioni-macerata-ultima-col-71-enorme-flessione-dopo-lestate-confido-nelle-cure-con-anticorpi-monoclonali/1581605/"><span> Vaccinazioni, Macerata ultima col 71% </span>  <br> «Enorme flessione dopo l&#8217;estate <br> Confido nelle cure con anticorpi monoclonali» (<span style="font-style:italic">44</span>)</a></li>

											<li><span class="date">5 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/05/taglio-della-vegetazione-lungo-il-fiume-potenza-un-delitto-alla-biodiversita/1580518/">«Taglio della vegetazione <br> lungo il fiume Potenza, <br> un delitto alla biodiversità» (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">15 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/15/medico-di-famiglia-contro-i-no-vax-il-vaccino-unarma-delle-big-pharma-cambi-ambulatorio-non-tollero-queste-accuse/1583864/">Medico di famiglia contro i no vax: <br> «Il vaccino un&#8217;arma delle big pharma? <br> E&#8217; pregato di cambiare ambulatorio» (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">17 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/17/cartello-anti-no-vax-giorgetti-i-pazienti-mi-fanno-i-complimenti-tranne-uno-che-ha-il-green-pass-falso/1584459/">Cartello anti no vax, Giorgetti: <br> «I pazienti mi fanno i complimenti, <br> tranne uno che ha il Green pass falso» (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">16 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/16/variante-giorgetti-fa-discutere-litalia-il-medico-che-ricusa-i-pazienti-no-vax-esasperato-dalla-mancanza-di-fiducia/1584285/">&#8220;Variante Giorgetti&#8221;, fa discutere l&#8217;Italia <br> il medico che ricusa i pazienti no vax <br> «Esasperato dalla mancanza di fiducia» (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">4 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/04/il-maxi-centro-commerciale-dal-90-ad-oggi-se-la-provincia-dara-parere-favorevole-non-si-potra-impedire-la-realizzazione/1580107/">Il centro commerciale dal &#8217;90 ad oggi <br> «Se la Provincia darà parere favorevole <br> non si potrà impedire la realizzazione» (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">17 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/17/medici-esasperati-e-pazienti-disinformati-obbligo-vaccinale-risolverebbe-incertezze-cosi-romano-mari-sul-caso-giorgetti/1584598/">«Medici esasperati, pazienti disinformati <br> Obbligo vaccinale eviterebbe incertezze» <br> Così Romano Mari sul caso Giorgetti (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">18 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/18/corona-dalloro-per-martina-nardi/1584747/">Corona d&#8217;alloro <br> per Martina Nardi (<span style="font-style:italic">27</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>1 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/01/stroncato-da-un-malore-a-29-anni-era-a-casa-di-amici-a-vedere-la-partita/1579396/">Stroncato da un malore a 29 anni, <br> era a casa di amici a vedere la partita</a></li>
	<li><span class='date'>24 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/24/miss-nonna-italiana-e-di-macerata-la-50enne-elisabetta-farabolini-conquista-la-giuria/1577086/">Miss Nonna italiana è di Macerata: <br> la 50enne Elisabetta Farabolini <br> conquista la giuria</a></li>
	<li><span class='date'>2 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/02/marco-da-una-settimana-aveva-dolori-indagati-3-medici-dellospedale-di-camerino/1579873/">Marco da una settimana aveva dolori, <br> indagati tre medici <br> dell&#8217;ospedale di Camerino</a></li>
	<li><span class='date'>21 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/21/auto-si-ribalta-in-un-campo-morto-un-34enne-ferito-un-25enne/1576063/">Auto si ribalta in un campo: <br> morto 33enne, ferito un amico</a></li>
	<li><span class='date'>17 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/17/morto-in-casa-da-oltre-10-giorni-il-cane-gli-e-rimasto-sempre-accanto/1584654/">Morto in casa da oltre 10 giorni, <br> il cane gli è rimasto sempre accanto</a></li>
	<li><span class='date'>30 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/30/arrampicata-fatale-per-francesco-ultrarunner-e-spirito-libero/1579097/">Arrampicata fatale per Francesco, <br> ultrarunner e spirito libero</a></li>
	<li><span class='date'>9 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/09/precipita-con-il-camion-giu-da-un-viadotto-muore-il-54enne-simone-staffolani/1581652/">Precipita con il camion da un viadotto, <br> muore il 54enne Simone Staffolani</a></li>
	<li><span class='date'>4 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/04/travolto-da-unauto-mentre-va-in-bici-46enne-muore-dopo-5-giorni-di-ricovero/1580442/">Travolto da un&#8217;auto mentre va in bici: <br> 46enne muore dopo 5 giorni di ricovero</a></li>
	<li><span class='date'>21 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/21/maxi-centro-commerciale-a-piediripa-ecco-il-progetto-dei-fratelli-simonetti-un-investimento-di-60-milioni/1576154/"><span> Maxi centro commerciale a Piediripa, </span> <br> ecco il progetto dei fratelli Simonetti: <br> «Un investimento di 60 milioni»</a></li>
	<li><span class='date'>7 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/07/corridonia-piange-il-29enne-lorenzo-fermani/1581313/">Corridonia piange il 29enne Lorenzo Fermani</a></li>
	<li><span class='date'>17 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/17/scopre-che-la-figlia-e-incinta-e-va-a-cercare-con-unascia-il-futuro-papa-arrestato-per-tentato-omicidio/1584406/">«Ha messo incinta mia figlia, lo uccido» <br> Con un&#8217;ascia va a cercare il futuro papà: <br> arrestato per tentato omicidio</a></li>
	<li><span class='date'>1 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/01/lunga-fila-per-fare-il-tampone-bambino-chiama-la-polizia-mamma-non-torna-aiutatemi/1579458/">Lunga fila per fare il tampone, <br> bambino chiama la polizia: <br> «Mamma non torna, aiutatemi»</a></li>
	<li><span class='date'>1 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/01/autovelox-nel-tratto-con-limite-a-40km-h-basta-agguati-in-superstrada/1579335/">«Autovelox nel tratto con limite a 40km/h <br> Basta agguati in superstrada»</a></li>
	<li><span class='date'>27 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/27/precipita-dal-ponte-e-muore/1578085/">Precipita dal ponte: <br> muore a 32 anni</a></li>
	<li><span class='date'>5 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/05/laddio-di-veronica-al-suo-amore-mi-manchi-staffo-del-mio-cuore-la-mia-vita-ruotava-intorno-a-te/1580509/">L’addio di Veronica al suo amore: <br> «Mi manchi Staffo del mio cuore <br> la mia vita ruotava intorno a te»</a></li>
	<li><span class='date'>3 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/03/marco-morto-per-la-rottura-dellaorta-malessere-legato-a-problema-congenito-venerdi-lultimo-saluto/1580131/">Marco morto per la rottura dell&#8217;aorta, <br> malessere legato a problema congenito <br> Venerdì l&#8217;ultimo saluto</a></li>
	<li><span class='date'>8 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/08/auto-contro-un-albero-un-morto-e-due-feriti-gravi/1581550/">Auto si schianta contro un albero: <br> morto un uomo di 92 anni, <br> gravi altre due persone</a></li>
	<li><span class='date'>22 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/22/lavoratori-in-nero-senza-mascherine-ne-green-pass-chiuse-cinque-attivita/1576337/">Dipendenti senza mascherina, <br> <span> chiusi bar, chalet e chiosco </span> <br> Green pass: multe a 14 clienti di un locale</a></li>
	<li><span class='date'>9 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/09/morto-precipitando-dal-viadotto-mio-fratello-una-forza-della-natura-super-lavoratore-e-padre-perfetto/1582019/">Morto precipitando dal viadotto: <br> «mio fratello una forza della natura, <br> super lavoratore e padre perfetto»</a></li>
	<li><span class='date'>15 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/15/medico-di-famiglia-contro-i-no-vax-il-vaccino-unarma-delle-big-pharma-cambi-ambulatorio-non-tollero-queste-accuse/1583864/">Medico di famiglia contro i no vax: <br> «Il vaccino un&#8217;arma delle big pharma? <br> E&#8217; pregato di cambiare ambulatorio»</a></li>
</ol>
<!-- File generato in data 2021-11-19 14:49:18  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2021/11/19/macerata-si-prepara-a-diventare-villaggio-digitale/1585133/#comment-491597">
								<span>Sandro Ballini</span>:
								<span class="comment_text">&laquo;La rete!! per noi di una certa età se no ci...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/11/19/addio-a-nonna-peppina-simbolo-del-terremoto/1585127/#comment-491596">
								<span>Maria Rita Raschioni</span>:
								<span class="comment_text">&laquo;...riposa in pace nonna...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/11/18/acquaroli-no-al-green-pass-rinforzato-o-a-nuove-restrizioni-per-i-non-vaccinati/1584828/#comment-491595">
								<span>Franco Pavoni</span>:
								<span class="comment_text">&laquo;Ceresani, considera che, se la protezione...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/11/19/in-11-sullascensore-del-park-si-per-uscire-lo-mettono-fuori-uso/1585000/#comment-491594">
								<span>Alessio Del Savio</span>:
								<span class="comment_text">&laquo;Nei paesi civili la manutenzione viene fatta...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/11/19/in-11-sullascensore-del-park-si-per-uscire-lo-mettono-fuori-uso/1585000/#comment-491593">
								<span>Marco Romagnoli</span>:
								<span class="comment_text">&laquo;Se io ero il sindaco emanavo un'ordinananza...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/11/18/la-regione-accelera-sui-vaccini-terze-dosi-al-via-per-gli-over-40/1584914/#comment-491592">
								<span>Sergio Francesconi</span>:
								<span class="comment_text">&laquo;Mi sono fatto iniettare la 3a dose della mia...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/11/19/in-11-sullascensore-del-park-si-per-uscire-lo-mettono-fuori-uso/1585000/#comment-491591">
								<span>Serenella Fiorani</span>:
								<span class="comment_text">&laquo;mi scusi signor sindaco ..ma se lei è le...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/11/19/in-11-sullascensore-del-park-si-per-uscire-lo-mettono-fuori-uso/1585000/#comment-491590">
								<span>Marco Romagnoli</span>:
								<span class="comment_text">&laquo;Bisognerebbe che le forze dell'ordine...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/11/19/italia-viva-arriva-a-civitanova-in-vista-delle-elezioni-il-coordinatore-e-luca-doria/1584987/#comment-491589">
								<span>Bernarda Ricciardi</span>:
								<span class="comment_text">&laquo;Natali Conestà "interloquire con tutte le...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/11/18/protesta-delle-mamme-civitanovesi-la-scelta-del-pediatra-non-e-libera-obbligate-ad-andare-da-chi-ha-posto/1584792/#comment-491588">
								<span>Alessandro Perri</span>:
								<span class="comment_text">&laquo;Domani ingaggio un avvocato, perché secondo...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=dc4bd167ac&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.8.2' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1585127"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1637330916 -->