<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Macerata, tutti i servizi del Comune  a sostegno dei cittadini | Cronache Maceratesi</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="https://cdn.cronachemaceratesi.it/favicon.ico" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=28" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
    googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

  	//manchette
  	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
  	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="MACERATA - Il quadro delle iniziative organizzate dai Servizi sociali che operano insieme ad alcune associazioni. Prorogata fino al 3 aprile la chiusura del" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachemaceratesi.it/#organization","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","sameAs":["https://www.facebook.com/cronachemaceratesi/","https://www.youtube.com/user/cronachemaceratesitv","https://twitter.com/CronacheMc","https://www.instagram.com/cronachemaceratesi/"],"contactPoint":{"@type":"ContactPoint","telephone":"+0733291507","contactType":"sales"}},{"@type":"WebSite","@id":"https://www.cronachemaceratesi.it/#website","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/#webpage","url":"https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/","inLanguage":"it-IT","name":"Macerata, tutti i servizi del Comune <br> a sostegno dei cittadini","isPartOf":{"@id":"https://www.cronachemaceratesi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/#primaryimage","url":"https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12.jpg","width":1280,"height":852,"caption":"Marika Marcolini"},"primaryImageOfPage":{"@id":"https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/#primaryimage"},"datePublished":"2020-03-27T14:03:25+01:00","dateModified":"2020-03-28T13:22:19+01:00","description":"MACERATA - Il quadro delle iniziative organizzate dai Servizi sociali che operano insieme ad alcune associazioni. Prorogata fino al 3 aprile la chiusura del cimitero e degli orti per anziani"},{"@type":"Article","@id":"https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/#article","isPartOf":{"@id":"https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/#webpage"},"author":{"@id":"https://www.cronachemaceratesi.it/author/marco-cencioni/#author"},"headline":"Macerata, tutti i servizi del Comune <br> a sostegno dei cittadini","datePublished":"2020-03-27T14:03:25+01:00","dateModified":"2020-03-28T13:22:19+01:00","commentCount":"2","mainEntityOfPage":{"@id":"https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/#webpage"},"publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"},"articleSection":"A - Applicazione, AAA - Scheda 2, Archivio Cronaca, Macerata","image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/#primaryimage","url":"https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12.jpg","width":1280,"height":852,"caption":"Marika Marcolini"}},{"@type":"Person","@id":"https://www.cronachemaceratesi.it/author/marco-cencioni/#author","name":"Marco Cencioni","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/#personlogo","url":"https://secure.gravatar.com/avatar/2578384c1c450315e6cb410d67112938?s=96&d=mm&r=g","width":96,"height":96,"caption":"Marco Cencioni"}}]}</script>
<link rel="canonical" href="https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Macerata, tutti i servizi del Comune  a sostegno dei cittadini Feed dei commenti" href="https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16308844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16308844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #4175ae;
	border: 1px solid #4175ae;
}

</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Martedì 31 marzo  bandiere a mezz’asta  in tutti i comuni' href='https://www.cronachemaceratesi.it/2020/03/27/martedi-31-marzo-bandiere-a-mezzasta-in-tutti-i-comuni/1381290/' />
<link rel='next' title='Task force all’Hotel House:  31 denunce per violazione del decreto' href='https://www.cronachemaceratesi.it/2020/03/27/task-force-allhotel-house-31-denunce-per-violazione-del-decreto/1381303/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1381288' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F03%2F27%2Fmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini%2F1381288%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F03%2F27%2Fmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini%2F1381288%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Macerata, tutti i servizi del Comune a sostegno dei cittadini"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MACERATA - Il quadro delle iniziative organizzate dai Servizi sociali che operano insieme ad alcune associazioni. Prorogata fino al 3 aprile la chiusura del cimitero e degli orti per anziani"/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12.jpg"/>
  <meta property="og:image:url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12.jpg"/>
  <meta property="og:image:secure_url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12.jpg"/>
  <meta property="article:published_time" content="2020-03-27T15:03:25+01:00"/>
  <meta property="article:modified_time" content="2020-03-28T14:22:19+01:00" />
  <meta property="og:updated_time" content="2020-03-28T14:22:19+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="AAA - Scheda 2"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Macerata, tutti i servizi del Comune a sostegno dei cittadini"/>
  <meta itemprop="headline" content="Macerata, tutti i servizi del Comune a sostegno dei cittadini"/>
  <meta itemprop="description" content="MACERATA - Il quadro delle iniziative organizzate dai Servizi sociali che operano insieme ad alcune associazioni. Prorogata fino al 3 aprile la chiusura del cimitero e degli orti per anziani"/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12.jpg"/>
  <meta itemprop="datePublished" content="2020-03-27"/>
  <meta itemprop="dateModified" content="2020-03-28T14:22:19+01:00" />
  <meta itemprop="author" content="Marco Cencioni"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Macerata, tutti i servizi del Comune a sostegno dei cittadini"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/"/>
  <meta name="twitter:description" content="MACERATA - Il quadro delle iniziative organizzate dai Servizi sociali che operano insieme ad alcune associazioni. Prorogata fino al 3 aprile la chiusura del cimitero e degli orti per anziani"/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
	
	<!-- Moving Up -->
	
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=3" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" />
	</fieldset>

</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1381288">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Macerata, tutti i servizi del Comune <br> a sostegno dei cittadini</h1>
		<script type="text/javascript">
		var id_articolo = 1381288;
		</script>

		<div class="titoletto-inside">
			MACERATA - Il quadro delle iniziative organizzate dai Servizi sociali che operano insieme ad alcune associazioni. Prorogata fino al 3 aprile la chiusura del cimitero e degli orti per anziani		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2020-03-27T15:03:25+01:00"
				title="2020-03-27" itemprop="datePublished">27 Marzo 2020 - Ore 15:03</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1381288" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/#comments" class="comments-link" title="Commenti" style="color:#b00;">
					2 commenti</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F03%2F27%2Fmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini%2F1381288%2F&amp;source=wp" style="outline:none;" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.cronachemaceratesi.it/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F03%2F27%2Fmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini%2F1381288%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F03%2F27%2Fmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini%2F1381288%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">204</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Macerata%2C+tutti+i+servizi+del+Comune++a+sostegno+dei+cittadini&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F03%2F27%2Fmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini%2F1381288%2F" data-link="https://twitter.com/intent/tweet?text=Macerata%2C+tutti+i+servizi+del+Comune++a+sostegno+dei+cittadini&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F03%2F27%2Fmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini%2F1381288%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Macerata%2C%20tutti%20i%20servizi%20del%20Comune%20%3Cbr%3E%20a%20sostegno%20dei%20cittadini&body=MACERATA%20-%20Il%20quadro%20delle%20iniziative%20organizzate%20dai%20Servizi%20sociali%20che%20operano%20insieme%20ad%20alcune%20associazioni.%20Prorogata%20fino%20al%203%20aprile%20la%20chiusura%20del%20cimitero%20e%20degli%20orti%20per%20anziani%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F03%2F27%2Fmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini%2F1381288%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">204 <span class="swp_label">Condivisioni</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div class="pf-content"><p>&nbsp;</p>
<div id="attachment_1131177" style="width: 311px" class="wp-caption alignleft"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/conventati.jpg"><img aria-describedby="caption-attachment-1131177" class="wp-image-1131177 size-full" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/conventati.jpg" alt="" width="301" height="232" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/conventati.jpg 301w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/conventati-95x73.jpg 95w" sizes="(max-width: 301px) 100vw, 301px"></a><p id="caption-attachment-1131177" class="wp-caption-text">Palazzo Conventati, sede del Comune</p></div>
<p>&nbsp;</p>
<p><strong>Il Comune di Macerata, per fronteggiare l&rsquo;emergenza epidemiologica da Covid 19, ha organizzato, oltre al progetto Macerata vicina, attivato in collaborazione con l&rsquo;Azienda Pubblica Servizi alla Persona Irc, attraverso il numero verde <a href="tel:800814819">800814819</a> e <a href="tel:3404736401">3404736401</a> &ndash; <a href="tel:3494500867">3494500867</a> per assistere anziani, persone sole e chi si trova in difficolt&agrave; in questi giorni di isolamento a seguito delle misure anticontagio, anche una serie di servizi di pubblica utilit&agrave; per i cittadini attraverso i Servizi sociali che operano insieme ad alcune associazioni cittadine.</strong></p>
<p>&nbsp;</p>
<div id="attachment_1214161" style="width: 309px" class="wp-caption alignright"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12.jpg"><img aria-describedby="caption-attachment-1214161" class="wp-image-1214161 " src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12-325x216.jpg" alt="" width="299" height="199" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/ConsiglioComunale_180219_FF-12.jpg 1280w" sizes="(max-width: 299px) 100vw, 299px"></a><p id="caption-attachment-1214161" class="wp-caption-text">Marika Marcolini</p></div>
<p><strong>Servizi Alzheimer- </strong>Garantito anche il sostegno per i malati di Alzheimer e i loro familiari grazie al progetto &ldquo;La citt&agrave; Amica&rdquo; dell&rsquo;associazione Afam Alzheimer Uniti Marche onlus che ha messo a disposizione questi contatti: <a href="tel:3779841431">3779841431</a> e- mail <a href="mailto:afam.marche@gmail.com">afam.marche@gmail.com</a> .</p>
<p><strong>Spesa a domicilio- </strong>Attivato anche il servizio &ldquo;Resta a casa&rdquo; che prevede la consegna della spesa a domicilio grazie ai supermercati Tigre viale Leopardi, 34 &ndash; <a href="tel:0733264718">0733264718</a>, S&igrave; Con te via Zincone, 10 &ndash; <a href="tel:0733262196">0733262196</a>, Crai via Verdi, 21 &ndash; <a href="tel:0733263937">0733263937</a>, Coal via Borghi, 59 &ndash; <a href="tel:0733232695">0733232695</a>, Conad via dei Velini, 30 &ndash; <a href="tel:0733230830">0733230830</a> e CONAD via Verga, 72/A <a href="tel:073334313">073334313</a> e ai i volontari dell&rsquo;associazione Anteas.</p>
<p><strong>Ultrasessantacinquenni- </strong>Per informazioni sui servizi del territorio dedicati alla popolazione ultrasessantacinquenne, &egrave; possibile contattare il numero<a href="tel:0733256291"> 0733256291</a> dal luned&igrave; al sabato dalle 9 alle 13 o alla mail <a href="mailto:ambitosociale@comune.macerata.it">ambitosociale@comune.macerata.it</a> .</p>
<p><strong>Sportello Informanziani- </strong>Linea telefonica dedicata alla popolazione anziana <a href="tel:0733263026">0733263026</a> dal luned&igrave; al venerd&igrave; dalle 9 alle e il sabato dalle 9 alle 13.</p>
<p><strong>Per i nostri amici animali- </strong>Infine, per i nostri amici animali, Meridiana Cooperativa Sociale si rende disponibile ad accogliere in pensione presso il canile comunale &ldquo;Gli amici del cane&rdquo;, con una tariffa speciale di 2,50 euro al giorno (iva compresa), tutti quei cani i cui proprietari siano impossibilitati a provvedere alla cura degli stessi perch&eacute; risultati positivi al coronavirus e, pertanto, ricoverati presso strutture sanitarie oppure in stato di quarantena, per tutto il periodo necessario alla loro guarigione<br>
L&rsquo;associazione Argo si rende disponibile a sostenere il costo del suddetto servizio di pensione per tutti quei cani i cui proprietari, di cui al punto precedente, siano in carico ai Servizi Sociali del Comune di Macerata, per accertate difficolt&agrave; economiche.&nbsp; Tutti i soggetti interessati potranno contattare Alexandra Florescu al numero <a href="tel:3927060232">3927060232</a>, mail <a href="mailto:canilemacerata@meridiana.mc.it">canilemacerata@meridiana.mc.it</a> .</p>
<p><strong>Servizi sociali del Comune di Macerata- </strong>Informazioni e segnalazioni: <a href="tel:0733256465">0733256465</a> dal luned&igrave; al venerd&igrave; dalle 9 alle 13 Ufficio di Promozione Sociale mail: <a href="mailto:ups@comune.macerata.it">ups@comune.macerata.it</a><br>
Info: <a href="http://www.comune.macerata.it">www.comune.macerata.it</a> .</p>
<p>***</p>
<p><strong>Prorogata fino al 3 aprile la chiusura del cimitero e degli orti per anziani. A stabilirlo una nuova ordinanza del sindaco emessa in base ai recenti provvedimenti governativi e all&rsquo;evoluzione dell&rsquo;emergenza epidemiologica da Covid 19 che non consente di allentare le misure messe in campo.&nbsp; &laquo;</strong><strong>Si ricorda che per chi non dovesse rispettare l&rsquo;ordinanza &egrave; prevista la denuncia all&rsquo;Autorit&agrave; competente e una sanzione amministrativa&raquo;, fa sapere l&rsquo;ente nella nota.</strong></p>
<span class='banner_placeholder'></span>
<div id="videoincontent"></div>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/27/covid-19-nelle-marche-82-nuovi-casi-su-437-tamponi-effettuati/1381119/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-tamponi-4-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-tamponi-4-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-tamponi-4-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/covid-19-nelle-marche-82-nuovi-casi-su-437-tamponi-effettuati/1381119/">Covid-19, nelle Marche 82 nuovi casi su 437 tamponi effettuati</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/27/covid-hospital-camerino-simonelli-group-dona-un-macchinario-per-la-rianimazione/1381233/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/ospedale-camerino-coronavirus-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/ospedale-camerino-coronavirus-1-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/ospedale-camerino-coronavirus-1-90x90.jpeg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/covid-hospital-camerino-simonelli-group-dona-un-macchinario-per-la-rianimazione/1381233/">Covid hospital Camerino, Simonelli group dona un macchinario per la Rianimazione</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/27/cingoli-altri-tre-morti-nella-casa-di-riposo/1381235/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/casa-di-riposo-cingoli-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/casa-di-riposo-cingoli-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/casa-di-riposo-cingoli-90x90.png 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/cingoli-altri-tre-morti-nella-casa-di-riposo/1381235/">Cingoli, altri tre morti nella casa di riposo</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/27/bollo-auto-e-tributi-regionali-minori-pagamenti-rinviati-al-31-luglio/1381239/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/11/CeriscioliCesetti_01-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/11/CeriscioliCesetti_01-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/11/CeriscioliCesetti_01-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/bollo-auto-e-tributi-regionali-minori-pagamenti-rinviati-al-31-luglio/1381239/">Bollo auto e tributi regionali minori &laquo;Pagamenti rinviati al 31 luglio&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/27/marito-e-moglie-positivi-muoiono-a-una-settimana-di-distanza-non-possiamo-neanche-dir-loro-addio/1381175/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/adalgisa-piermattei-ferdinando-paciaroni-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/adalgisa-piermattei-ferdinando-paciaroni-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/adalgisa-piermattei-ferdinando-paciaroni-90x90.jpeg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/marito-e-moglie-positivi-muoiono-a-una-settimana-di-distanza-non-possiamo-neanche-dir-loro-addio/1381175/">Marito e moglie positivi, muoiono a una settimana di distanza &laquo;Non possiamo neanche dir loro addio&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/27/nuovo-ospedale-da-100-posti-letto-due-le-ipotesi-appena-concluso-sopralluogo-a-ente-fiera-di-civitanova/1381192/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/sopralluogo-ente-fiera-civitanova-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/sopralluogo-ente-fiera-civitanova-2-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/sopralluogo-ente-fiera-civitanova-2-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/nuovo-ospedale-da-100-posti-letto-due-le-ipotesi-appena-concluso-sopralluogo-a-ente-fiera-di-civitanova/1381192/">Nuovo ospedale da 100 posti letto Scelta la Fiera di Civitanova, manca solo l&rsquo;atto formale</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/27/azienda-di-abiti-da-lavoro-inizia-la-produzione-di-mascherine-nostro-dovere-aiutare-il-paese/1381120/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/balducci-montecassiano-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/balducci-montecassiano-1-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/balducci-montecassiano-1-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/azienda-di-abiti-da-lavoro-inizia-la-produzione-di-mascherine-nostro-dovere-aiutare-il-paese/1381120/">Azienda di abiti da lavoro inizia la produzione di mascherine &laquo;Nostro dovere aiutare il Paese&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/27/pellegrinaggio-del-vescovo-al-cimitero-benedette-le-vittime-del-coronavirus-foto-video/1381105/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/Vescovo_NazzarenoMarconi_FF-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/Vescovo_NazzarenoMarconi_FF-3-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/Vescovo_NazzarenoMarconi_FF-3-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/pellegrinaggio-del-vescovo-al-cimitero-benedette-le-vittime-del-coronavirus-foto-video/1381105/">Pellegrinaggio del vescovo al cimitero: benedette le vittime del coronavirus (Foto/video)</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/27/sorpreso-in-un-bar-a-comprare-cibo-da-asporto-cliente-denunciato-e-attivita-chiusa/1381084/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/auto-carabinieri-archivio-arkiv-civitanova-FDM-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/auto-carabinieri-archivio-arkiv-civitanova-FDM-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/auto-carabinieri-archivio-arkiv-civitanova-FDM-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/sorpreso-in-un-bar-a-comprare-cibo-da-asporto-cliente-denunciato-e-attivita-chiusa/1381084/">Sorpreso in un bar a comprare cibo da asporto: cliente denunciato e attivit&agrave; chiusa</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/27/autocertificazione-per-gli-spostamenti-si-cambia-ancora-ecco-il-nuovo-modulo/1380815/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/autocertificazione-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/autocertificazione-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/autocertificazione-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/autocertificazione-per-gli-spostamenti-si-cambia-ancora-ecco-il-nuovo-modulo/1380815/">Autocertificazione per gli spostamenti, si cambia ancora: ecco il nuovo modulo</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/altre-due-vittime-a-civitanova-addio-ad-anna-maria-tanoni-e-all89enne-claudio-bossoletti/1381054/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/tanoni-bossoletti-e1585253412143-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/tanoni-bossoletti-e1585253412143-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/tanoni-bossoletti-e1585253412143-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/altre-due-vittime-a-civitanova-addio-ad-anna-maria-tanoni-e-all89enne-claudio-bossoletti/1381054/">Altre due vittime a Civitanova addio ad Anna Maria Tanoni e all&rsquo;89enne Claudio Bossoletti</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br>
<!-- Horizontal Banner Correlati --><br>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4412269525481398" data-ad-slot="5363091175" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script></div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/recanati-casi-di-positivita-in-ospedale-ma-abbia-solo-notizie-informali-piano-per-consegnare-mascherine-a-domicilio/1381041/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2013/03/ospedale-recanati-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2013/03/ospedale-recanati-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2013/03/ospedale-recanati-90x90.png 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/recanati-casi-di-positivita-in-ospedale-ma-abbia-solo-notizie-informali-piano-per-consegnare-mascherine-a-domicilio/1381041/">Recanati, &laquo;casi di positivit&agrave; in ospedale ma abbiamo solo notizie informali&raquo; Piano per consegnare mascherine a domicilio</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/le-preghiere-a-don-giancarlo-di-chi-lavora-al-covid-hospital/1380987/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/don-giancarlo-tomassini-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/don-giancarlo-tomassini-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/don-giancarlo-tomassini-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/le-preghiere-a-don-giancarlo-di-chi-lavora-al-covid-hospital/1380987/">Le preghiere a don Giancarlo di chi lavora al Covid hospital</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/falso-disinfettante-per-coronavirus-il-truffatore-poteva-ricavare-35mila-euro/1380895/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/falso-disinfettante-sequestrato-2-e1585123733515-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/falso-disinfettante-sequestrato-2-e1585123733515-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/falso-disinfettante-sequestrato-2-e1585123733515-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/falso-disinfettante-per-coronavirus-il-truffatore-poteva-ricavare-35mila-euro/1380895/">Falso disinfettante per Coronavirus: il truffatore poteva ricavare 35mila euro</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/ottavo-morto-a-cingoli-apiro-registra-la-prima-vittima/1380899/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/piros-covid-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/piros-covid-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/piros-covid-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/ottavo-morto-a-cingoli-apiro-registra-la-prima-vittima/1380899/">Ottavo morto a Cingoli, Apiro registra la prima vittima</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/coronavirus-addio-ad-ex-bidello-come-un-padre-per-noi-studenti/1380671/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/Agostino-Ombrosi-e1585217751737-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/Agostino-Ombrosi-e1585217751737-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/Agostino-Ombrosi-e1585217751737-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/coronavirus-addio-ad-ex-bidello-come-un-padre-per-noi-studenti/1380671/">Coronavirus, addio ad ex bidello: &laquo;Come un padre per noi studenti&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/in-giro-senza-motivo-scatta-la-multa-400-euro/1380827/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/polizia-locale-controlli-covid-4--55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/polizia-locale-controlli-covid-4--55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/polizia-locale-controlli-covid-4--90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/in-giro-senza-motivo-scatta-la-multa-400-euro/1380827/">In giro senza motivo, scatta la multa: 400 euro</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/ora-faranno-i-tamponi-ma-ormai-il-danno-e-fatto-personale-mandato-allo-sbaraglio/1380816/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/evangelista-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/evangelista-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/evangelista-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/ora-faranno-i-tamponi-ma-ormai-il-danno-e-fatto-personale-mandato-allo-sbaraglio/1380816/">&laquo;Ora faranno i tamponi ma ormai il danno &egrave; fatto: personale mandato allo sbaraglio&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/draghi-sollecita-misure-straordinarie-giulianelli-affidiamogli-il-timone-ditalia-morgoni-attenzione-ai-salvatori-della-patria/1380702/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/morgoni-giualinelli-draghi-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/morgoni-giualinelli-draghi-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/morgoni-giualinelli-draghi-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/draghi-sollecita-misure-straordinarie-giulianelli-affidiamogli-il-timone-ditalia-morgoni-attenzione-ai-salvatori-della-patria/1380702/">Draghi sollecita misure straordinarie, Giulianelli: &laquo;Diamogli il timone d&rsquo;Italia&raquo; Morgoni: &laquo;Occhio ai salvatori della patria&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/valentina-cassiera-in-prima-linea-siamo-qui-per-il-paese-venite-una-volta-a-settimana/1380746/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/Schermata-2020-03-26-alle-13.34.35-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/Schermata-2020-03-26-alle-13.34.35-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/Schermata-2020-03-26-alle-13.34.35-90x90.png 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/valentina-cassiera-in-prima-linea-siamo-qui-per-il-paese-venite-una-volta-a-settimana/1380746/">Valentina, cassiera in prima linea: &laquo;Siamo qui per il Paese, venite una volta a settimana&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/ad-aprile-servira-manovra-di-sostegno-euro-bond-pista-percorribile/1380752/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/02/Giorgio-Ligliani_Foto-LB-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/02/Giorgio-Ligliani_Foto-LB-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/02/Giorgio-Ligliani_Foto-LB-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/ad-aprile-servira-manovra-di-sostegno-euro-bond-pista-percorribile/1380752/">&laquo;Ad aprile servir&agrave; una manovra di sostegno, Euro-bond pista percorribile&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/la-provincia-sanifica-le-sedi-garantiti-servizi-essenziali/1380733/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2010/10/SedePiediripa1.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2010/10/SedePiediripa1.jpg 800w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2010/10/SedePiediripa1-300x225.jpg 300w" alt="" width="55" height="41"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/la-provincia-sanifica-le-sedi-garantiti-servizi-essenziali/1380733/">La Provincia sanifica le sedi, garantiti servizi essenziali</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/solidarieta-alla-protezione-civile-la-fabi-dona-mascherine/1380699/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/fabi-mascherine-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/fabi-mascherine-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/fabi-mascherine-90x90.png 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/solidarieta-alla-protezione-civile-la-fabi-dona-mascherine/1380699/">Solidariet&agrave; alla Protezione Civile, la Fabi dona mascherine</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/san-severino-5-positivi-al-covid-19-negativi-i-tamponi-alla-casa-di-riposo/1380723/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/Casa-riposo-san-severino-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/Casa-riposo-san-severino-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/Casa-riposo-san-severino-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/san-severino-5-positivi-al-covid-19-negativi-i-tamponi-alla-casa-di-riposo/1380723/">San Severino, 5 positivi al Covid-19 &laquo;Negativi i tamponi alla casa di riposo&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/ai-fornelli-per-la-croce-verde-solidarieta-dai-ristoratori/1380685/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/ristoranti-pro-croce-verde-e1585224325590-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/ristoranti-pro-croce-verde-e1585224325590-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/ristoranti-pro-croce-verde-e1585224325590-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/ai-fornelli-per-la-croce-verde-solidarieta-dai-ristoratori/1380685/">Ai fornelli per la Croce verde: solidariet&agrave; dai ristoratori</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/covid-19-nelle-marche-180-nuovi-casi-sempre-piu-in-crescita-il-numero-dei-tamponi/1380669/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-tamponi-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-tamponi-3-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-tamponi-3-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/covid-19-nelle-marche-180-nuovi-casi-sempre-piu-in-crescita-il-numero-dei-tamponi/1380669/">Covid-19, nelle Marche 180 nuovi casi In crescita il numero dei tamponi Nel Maceratese 10 contagiati in pi&ugrave;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/recanati-il-sindaco-sullircer-ad-oggi-nessun-contagio/1380686/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-25-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-25-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-25-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/recanati-il-sindaco-sullircer-ad-oggi-nessun-contagio/1380686/">Recanati, il sindaco sull&rsquo;Ircer: &laquo;Ad oggi nessun contagio&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/gel-igienizzante-per-gli-agenti-di-polizia-il-dono-della-farmacia-cairoli/1380643/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/farmacia-cairoli-polizia-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/farmacia-cairoli-polizia-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/farmacia-cairoli-polizia-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/gel-igienizzante-per-gli-agenti-di-polizia-il-dono-della-farmacia-cairoli/1380643/">Gel igienizzante per gli agenti di Polizia, il dono della farmacia Cairoli</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/il-cestista-luca-severini-positivo-al-covid-19/1380641/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/luca-severini-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/luca-severini-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/luca-severini-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/il-cestista-luca-severini-positivo-al-covid-19/1380641/">Il cestista Luca Severini positivo al Covid-19</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/laiuto-e-un-percorso-a-ostacoli-ho-diritto-ai-600-euro-ma-per-ora-mi-sono-arreso/1380459/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/soldi-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/soldi-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/soldi-90x90.png 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/laiuto-e-un-percorso-a-ostacoli-ho-diritto-ai-600-euro-ma-per-ora-mi-sono-arreso/1380459/">L&rsquo;aiuto &egrave; un percorso a ostacoli: &laquo;Ho diritto ai 600 euro ma per ora mi sono arreso&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/25/covid-hospital-civitanova-15-contagi-tra-il-personale-sanitario-maccioni-in-allestimento-altri-22-posti/1380425/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-moduli-esterni-pronto-soccorso-e-percorso-pulito-sporco-ospedale-civitanova-FDM-5-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-moduli-esterni-pronto-soccorso-e-percorso-pulito-sporco-ospedale-civitanova-FDM-5-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-moduli-esterni-pronto-soccorso-e-percorso-pulito-sporco-ospedale-civitanova-FDM-5-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/25/covid-hospital-civitanova-15-contagi-tra-il-personale-sanitario-maccioni-in-allestimento-altri-22-posti/1380425/">Covid-hospital Civitanova, 15 contagi tra il personale sanitario &laquo;In allestimento altri 22 posti&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/25/focolaio-alla-casa-di-riposo-di-corridonia-il-sindaco-mancano-i-presidi-lopposizione-poca-trasparenza/1380472/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/anziani-anzian-casa-di-riposo-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/anziani-anzian-casa-di-riposo-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/anziani-anzian-casa-di-riposo-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/25/focolaio-alla-casa-di-riposo-di-corridonia-il-sindaco-mancano-i-presidi-lopposizione-poca-trasparenza/1380472/">Focolaio alla casa di riposo di Corridonia, il sindaco: &laquo;Mancano i presidi&raquo; L&rsquo;opposizione: &laquo;Poca trasparenza&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/25/medici-senza-frontiere-in-aiuto-alle-case-di-riposo/1380543/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/medici-senza-frontiere-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/medici-senza-frontiere-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/medici-senza-frontiere-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/25/medici-senza-frontiere-in-aiuto-alle-case-di-riposo/1380543/">Medici senza frontiere in aiuto alle case di riposo</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/25/il-sindaco-di-caldarola-furioso-trovate-sempre-una-scusa-per-uscire-cosi-non-ne-verremo-fuori/1380521/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/giuseppetti-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/giuseppetti-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/giuseppetti-90x90.png 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/25/il-sindaco-di-caldarola-furioso-trovate-sempre-una-scusa-per-uscire-cosi-non-ne-verremo-fuori/1380521/">Il sindaco di Caldarola furioso: &laquo;Trovate sempre una scusa per uscire Cos&igrave; non ne verremo fuori&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/25/in-arrivo-un-ospedale-dalla-cina-con-personale-che-ha-lavorato-a-wuhan/1380511/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/dangelo-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/dangelo-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/dangelo-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/25/in-arrivo-un-ospedale-dalla-cina-con-personale-che-ha-lavorato-a-wuhan/1380511/">&laquo;In arrivo un ospedale dalla Cina con personale che ha lavorato a Wuhan&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/25/cingoli-stop-al-passaggio-in-area-vasta-3-il-tar-accoglie-la-sospensiva/1380421/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/saltamartini-vittori-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/saltamartini-vittori-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/saltamartini-vittori-90x90.jpeg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/25/cingoli-stop-al-passaggio-in-area-vasta-3-il-tar-accoglie-la-sospensiva/1380421/">Cingoli, stop al passaggio in Area vasta 3: il Tar accoglie la sospensiva</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/25/covid-salgono-a-310-i-morti-nelle-marche-altre-due-vittime-nel-maceratese/1380495/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/gores-25-marzo-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/gores-25-marzo-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/gores-25-marzo-90x90.png 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/25/covid-salgono-a-310-i-morti-nelle-marche-altre-due-vittime-nel-maceratese/1380495/">Covid, salgono a 310 i morti nelle Marche Altre due vittime nel Maceratese</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/25/abbiamo-chiuso-da-una-settimana-le-misure-andavano-adottate-prima-ora-non-saremmo-in-questa-situazione/1380260/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/inaugurazione-quacquarini-civitanova-FDM-14-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/inaugurazione-quacquarini-civitanova-FDM-14-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/inaugurazione-quacquarini-civitanova-FDM-14-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/25/abbiamo-chiuso-da-una-settimana-le-misure-andavano-adottate-prima-ora-non-saremmo-in-questa-situazione/1380260/">&laquo;Abbiamo chiuso da una settimana: le misure andavano adottate prima, ora non saremmo in questa situazione&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/25/mancati-tamponi-ai-sanitari-la-cgil-fa-un-esposto-in-procura-accordo-a-roma-si-ai-test-per-tutti/1380349/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/12/cgil-convegno-sindacati-foto-ap-4-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/12/cgil-convegno-sindacati-foto-ap-4-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/12/cgil-convegno-sindacati-foto-ap-4-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/25/mancati-tamponi-ai-sanitari-la-cgil-fa-un-esposto-in-procura-accordo-a-roma-si-ai-test-per-tutti/1380349/">Mancati tamponi ai sanitari, la Cgil fa un esposto in procura Accordo a Roma: s&igrave; ai test per tutti</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/25/i-container-in-zona-vallicelle-per-gli-operatori-dellospedale-di-camerino/1380389/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/vallicelle-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/vallicelle-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/vallicelle-90x90.png 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/25/i-container-in-zona-vallicelle-per-gli-operatori-dellospedale-di-camerino/1380389/">I container in zona Vallicelle per gli operatori dell&rsquo;ospedale di Camerino</a></h2>
<div style="clear: both;"></div>
</div>
</div>
</div></body></html>
<div class="swp-content-locator"></div>			
	<div id="paypal_wrapper">

		<h3>Sostieni Cronache Maceratesi</h3>
		
		<p>Cari lettori care lettrici, <br>da diverse settimane i giornalisti di Cronache Maceratesi lavorano senza sosta, per fornire aggiornamenti precisi, affidabili e gratuiti sulla emergenza Coronavirus. In questa situazione Cm impiega tutte le sue forze, dando lavoro a tanti giovani, senza ricevere un euro di finanziamenti pubblici destinati all’editoria. Riteniamo che in questo momento l’informazione sia fondamentale perciò la nostra redazione continua a lavorare a pieno ritmo, più del solito, per assicurare un servizio puntuale e professionale. Ma, vista la situazione attuale, sono inevitabilmente diminuiti i contratti pubblicitari che ci hanno consentito in più di undici anni di attività di dare il meglio. <br>
	Se apprezzi il nostro lavoro, da sempre per te gratuito, e se sei uno dei 90mila che ci leggono tutti i giorni (sono circa 800mila le visualizzazioni giornaliere), ti chiediamo un piccolo contributo per supportarci in questo momento senza precedenti.<br>Grazie</p>

		<p>Puoi donare un importo a tua scelta tramite bonifico bancario, carta di credito o PayPal.</p>
			
		<p>Scegli il tuo contributo:</p>
		
		<div class="paypal_form_wrapper">
					
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick" />
				<input type="hidden" name="hosted_button_id" value="XTKL4JBH92DM2" />
				<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/10_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
				<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
			</form>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick" />
				<input type="hidden" name="hosted_button_id" value="JBPKMFAE9XR8Q" />
				<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/20_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
				<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
			</form>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick" />
				<input type="hidden" name="hosted_button_id" value="EL2DKGDUQCDU8" />
				<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/50_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
				<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
			</form>
					
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick" />
				<input type="hidden" name="hosted_button_id" value="Z36UBBM45THT6" />
				<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/100_cm.png?v=1" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
				<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
			</form>
					
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick" />
				<input type="hidden" name="hosted_button_id" value="WFNHX7SA9X27N" />
				<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/altro.png?v=1" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
				<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
			</form>

		</div>
	
		Per il Bonifico Bancario inserisci come causale "<em>erogazione liberale</em>"
		<div class='iban'>
			<div>IBAN: IT49R0311113405000000004597 - CODICE SWIFT: BLOPIT22</div>
			<div>Banca: UBI Banca S.p.A - Intestatario: CM Comunicazione S.r.l</div>
		</div>
	
	</div>			

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2020/03/27/macerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini/1381288/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			<div id="skyfluid"></div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">

	
			
			


	<br />

	<!--
		<h3 class="widgetbgTitle">Commenti</h3>
	-->

	<h4 id="comments">
			</h4>

    <!--googleoff: all-->

    <div class="comments_wrapper">
		<ol class="commentlist commentiVeri">
				
			
			<li id="comment-402302">

				
				<div class="numerazione">1</div>

				
				<div class="intestazione">
					<img alt='' src='https://secure.gravatar.com/avatar/2ff10b95e936eb846e2871531802e57c?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2ff10b95e936eb846e2871531802e57c?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					<cite>
					<a rel='nofollow' href='/?author=5965' title='Leggi tutti i commenti di Raffaele Pallotto'>Raffaele Pallotto</a>					</cite><span> il 27 Marzo 2020 alle 19:14 </span>

				</div>

							<div class="commenttext">
					<p>Dovete fare i tamponi. Dovete poi isolare i positivi da tutti gli altri. Solo questo dovete fare!!!! Organizzare task force per fare tamponi a tappeto. Si chiama Track, Trace, Treat. Tutto il resto non serve. Occorre rapidità perché il covid19 è velocissimo.</p>
				</div>

							<div class="voto">
					 <img style="padding: 0px; margin: 0px; border: none;" id="up-402302" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_up.png" alt="Thumb up"  /> <span id="karma-402302-up" style="font-size:12px; color:#009933;">3</span>&nbsp;<img style="padding: 0px; margin: 0px; border: none;" id="down-402302" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_down.png" alt="Thumb down"  /> <span id="karma-402302-down" style="font-size:12px; color:#990033;">1</span> <strong>Per votare devi essere <a href='https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F03%2F27%2Fmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini%2F1381288%3Fp%3D1381288%26year%3D2020%26monthnum%3D03%26day%3D27%26name%3Dmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini'>autenticato</a></strong>  &nbsp;<strong id='advice_402302'></strong>				</div>
			
		</li>
		
			
			<li id="comment-402317">

				
				<div class="numerazione">2</div>

				
				<div class="intestazione">
					<img alt='' src='https://secure.gravatar.com/avatar/ddb9b258a4faa5cd089d1a7da43b3491?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ddb9b258a4faa5cd089d1a7da43b3491?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					<cite>
					<a rel='nofollow' href='/?author=1500' title='Leggi tutti i commenti di Guido Garufi'>Guido Garufi</a>					</cite><span> il 27 Marzo 2020 alle 22:22 </span>

				</div>

							<div class="commenttext">
					<p>Condivido quanto scrive Pallotto. La verità è che non servono i tamponi, affatto,serve invece l&#8217;analisi ematica delle globuline ( IGG e IGM). I test già, Emiliano, dalla Puglia, ne ha ordinati 1 milione dalla ditta cinese. Ieri l&#8217;altro, in TV, ho ascoltato con la massima attenzione un industriale toscano che &#8220;produce&#8221; questi tests. La regione Toscana ne ha ordinati 500.000. Il costo è relativo, 10 Euro. Il test è in grando di captare gli anticorpi del virus, di questo virus. Le IGG, se positive, ti dicono che ha &#8220;già&#8221; avuto la malattia, le IGM ti dicono se la malattia è in atto. A me sembra che sia doveroso per l&#8217;Italia fare uno screening nazionale. Solo in questo modo, e solo in questo, si potrà davvero mappare chi sta a casa, dagli asintomatici totali, a chi ha lievissimi sintomi, a chi ha sintomi più importanti. La stadiazione è centrale. Ora dicono, però, che tale virus non lascia immunità. Mi chi lo dice? E&#8217; un si dice? E come fanno a dirlo senza che sia passato un tempo adeguato, lungo? E chi mi dice o ci dice che se ci sarà una ondata di ritorno, qualora uno abbia prodotto precedentemente gli anticorpi, i &#8220;vecchi&#8221; anticorpi non siano più in grado di &#8220;fronteggiare&#8221; il virus. E chi ci dice che la residualità anticorpale non sia in grado, almeno, di fronteggiare la potenza della nuova ondata. Ovvero di rendere il virus meno aggressivo? Questa mancanza dello screening di cui parlo mi lascia dubbi, dubbi di tipo economico&#8230;</p>
				</div>

							<div class="voto">
					 <img style="padding: 0px; margin: 0px; border: none;" id="up-402317" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_up.png" alt="Thumb up"  /> <span id="karma-402317-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; margin: 0px; border: none;" id="down-402317" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_down.png" alt="Thumb down"  /> <span id="karma-402317-down" style="font-size:12px; color:#990033;">1</span> <strong>Per votare devi essere <a href='https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F03%2F27%2Fmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini%2F1381288%3Fp%3D1381288%26year%3D2020%26monthnum%3D03%26day%3D27%26name%3Dmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini'>autenticato</a></strong>  &nbsp;<strong id='advice_402317'></strong>				</div>
			
		</li>
		
		</ol>

		<h4 class='comment_area_title'>2 commenti da opinionisti certificati</h4>	</div>

	<!--<div id="avviso_commenti">[clicca sul nome dell'utente per visualizzare tutti i commenti postati]</div>-->

	<!--googleon: all-->

	<!--
	<div class="navigation">
		<div class="previous"></div>
		<div class="next"></div>
		<div class="clear"></div>
	</div>
-->

 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F03%2F27%2Fmacerata-tutti-i-servizi-del-comune-a-sostegno-dei-cittadini%2F1381288%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">RICERCA</a></li>
					<li class="secondTab"><a href="#riquadro-2">TELO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">STORIE</a></li>
					<li class="mostCommented"><a href="#riquadro-4">APPELLO</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2020/03/28/covid-diagnosi-con-lecografia-a-ultrasuoni-un-civitanovese-a-capo-del-dipartimento-che-ha-ideato-il-protocollo/1381104/" title="Covid, diagnosi con l&#8217;ecografia a ultrasuoni <br> Un civitanovese a capo del dipartimento <br> che ha ideato il protocollo" rel="bookmark">
						<img width="325" height="213" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/paolo-giorgini-325x213.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/paolo-giorgini-325x213.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/paolo-giorgini-650x426.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/paolo-giorgini-95x62.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/paolo-giorgini-480x314.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/paolo-giorgini.jpg 687w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/03/28/covid-diagnosi-con-lecografia-a-ultrasuoni-un-civitanovese-a-capo-del-dipartimento-che-ha-ideato-il-protocollo/1381104/" title="Covid, diagnosi con l&#8217;ecografia a ultrasuoni <br> Un civitanovese a capo del dipartimento <br> che ha ideato il protocollo" rel="bookmark">Covid, diagnosi con l&#8217;ecografia a ultrasuoni <br> Un civitanovese a capo del dipartimento <br> che ha ideato il protocollo</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2020/03/28/il-bimbo-stringe-la-torre-degli-orologi-abbracciando-tolentino-ce-la-faremo/1381749/" title="Il bimbo stringe la torre degli Orologi: <br>«Abbracciando Tolentino ce la faremo»" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/grassettini-325x244.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/grassettini-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/grassettini-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/grassettini-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/grassettini-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/grassettini.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/03/28/il-bimbo-stringe-la-torre-degli-orologi-abbracciando-tolentino-ce-la-faremo/1381749/" title="Il bimbo stringe la torre degli Orologi: <br>«Abbracciando Tolentino ce la faremo»" rel="bookmark">Il bimbo stringe la torre degli Orologi: <br>«Abbracciando Tolentino ce la faremo»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2020/03/28/dalla-svezia-a-ussita-yoga-online-ai-tempi-del-coronavirus-ecco-come-tenere-lontani-ansie-e-paure/1381069/" title="Dalla Svezia a Ussita, <br> yoga online ai tempi del Coronavirus: <br> «Ecco come tenere lontani ansie e paure»" rel="bookmark">
						<img width="325" height="182" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/anna-pilotti-4-e1585382691658-325x182.jpeg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/anna-pilotti-4-e1585382691658-325x182.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/anna-pilotti-4-e1585382691658-650x365.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/anna-pilotti-4-e1585382691658-95x53.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/anna-pilotti-4-e1585382691658-480x269.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/anna-pilotti-4-e1585382691658-160x90.jpeg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/anna-pilotti-4-e1585382691658.jpeg 738w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/03/28/dalla-svezia-a-ussita-yoga-online-ai-tempi-del-coronavirus-ecco-come-tenere-lontani-ansie-e-paure/1381069/" title="Dalla Svezia a Ussita, <br> yoga online ai tempi del Coronavirus: <br> «Ecco come tenere lontani ansie e paure»" rel="bookmark">Dalla Svezia a Ussita, <br> yoga online ai tempi del Coronavirus: <br> «Ecco come tenere lontani ansie e paure»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2020/03/27/in-banca-persino-per-depositare-10-euro-ora-non-accalcatevi-per-le-pensioni/1381292/" title="«In banca persino per depositare 10 euro, <br> ora non accalcatevi per le pensioni»" rel="bookmark">
						<img width="325" height="273" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/paolo_ciccarelli-e1585317562630-325x273.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/paolo_ciccarelli-e1585317562630-325x273.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/paolo_ciccarelli-e1585317562630-95x80.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/paolo_ciccarelli-e1585317562630.jpg 472w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/in-banca-persino-per-depositare-10-euro-ora-non-accalcatevi-per-le-pensioni/1381292/" title="«In banca persino per depositare 10 euro, <br> ora non accalcatevi per le pensioni»" rel="bookmark">«In banca persino per depositare 10 euro, <br> ora non accalcatevi per le pensioni»</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
		
	<!-- moving up -->
	<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	

	<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
		<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
		  </script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->

	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>

	<br />

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">16:12</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/finiscono-contro-tre-auto-in-sosta-nei-guai-per-violazione-del-decreto/1382037/" title="Finiscono contro tre auto in sosta: &lt;br&gt; nei guai per violazione del decreto" >Finiscono contro tre auto in sosta: <br> nei guai per violazione del decreto</a></li><li><span class="date">16:00</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/marchiori-sulla-maceratese-va-ripensata-a-misura-della-sua-storia/1381262/" title="Marchiori sulla Maceratese: &lt;br&gt; «Va ripensata a misura della sua storia»" >Marchiori sulla Maceratese: <br> «Va ripensata a misura della sua storia»</a></li><li><span class="date">15:43</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/sedi-della-provincia-il-31-marzo-bandiere-a-mezzasta/1382027/" title="Sedi della Provincia, &lt;br&gt; il 31 marzo bandiere a mezz’asta" >Sedi della Provincia, <br> il 31 marzo bandiere a mezz’asta</a></li><li><span class="date">14:42</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/il-grido-di-fabio-giulianelli-urliamo-la-nostra-rabbia-deve-nascere-una-societa-piu-forte/1382002/" title="Il grido di Fabio Giulianelli: &lt;br&gt; «Urliamo la nostra rabbia &lt;br&gt; Deve nascere una società più forte»" >Il grido di Fabio Giulianelli: <br> «Urliamo la nostra rabbia <br> Deve nascere una società più forte»</a></li><li><span class="date">14:37</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/covid-19-falsi-volantini-del-ministero-dellinterno/1382013/" title="Covid-19, falsi volantini &lt;br&gt; del Ministero dell’Interno" >Covid-19, falsi volantini <br> del Ministero dell’Interno</a></li><li><span class="date">14:23</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/consumano-cocaina-nel-bar-locale-chiuso-per-cinque-giorni-denunciati-gestore-e-convivente/1382000/" title="Consumano cocaina nel bar: &lt;br&gt; locale chiuso per cinque giorni, &lt;br&gt; denunciati gestore e convivente" >Consumano cocaina nel bar: <br> locale chiuso per cinque giorni, <br> denunciati gestore e convivente</a></li><li><span class="date">13:35</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/villa-pini-e-un-covid-hospital-anche-noi-siamo-in-prima-linea/1381974/" title="«Villa Pini è un Covid Hospital, &lt;br&gt; anche noi siamo in prima linea»" >«Villa Pini è un Covid Hospital, <br> anche noi siamo in prima linea»</a></li><li><span class="date">12:39</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/duemila-imprese-escluse-dalla-lista-chiedono-di-lavorare-lo-stesso-e-preoccupante-e-irresponsabile/1381975/" title="«Duemila imprese escluse dalla lista &lt;br&gt; chiedono di lavorare lo stesso, &lt;br&gt; è preoccupante e irresponsabile»" >«Duemila imprese escluse dalla lista <br> chiedono di lavorare lo stesso, <br> è preoccupante e irresponsabile»</a></li><li><span class="date">11:24</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/poesie-in-dialetto-e-visive-il-coronavirus-in-versi/1381103/" title="Poesie in dialetto e visive, &lt;br&gt; il coronavirus in versi" >Poesie in dialetto e visive, <br> il coronavirus in versi</a></li><li><span class="date">11:00</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/covid-19-nelle-marche-185-nuovi-casi-positivo-un-tampone-su-tre-nel-maceratese-19-contagiati-in-piu/1381968/" title="Covid-19, nelle Marche 185 nuovi casi &lt;br&gt; Nel Maceratese 19 contagiati in più" >Covid-19, nelle Marche 185 nuovi casi <br> Nel Maceratese 19 contagiati in più</a></li><li><span class="date">10:41</span> - <a href="https://www.cronachemaceratesi.it/junior/2020/03/29/azzurra-compie-10-anni-ma-niente-festa-con-amici-e-amiche-la-mamma-sara-comunque-speciale/50309/" title="Azzurra compie 10 anni &lt;br&gt; ma niente festa con amici e amiche &lt;br&gt;La mamma: «Sarà comunque speciale»" >Azzurra compie 10 anni <br> ma niente festa con amici e amiche <br>La mamma: «Sarà comunque speciale»</a></li><li><span class="date">10:27</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/benefattore-anonimo-dona-500-mascherine-a-san-ginesio/1381959/" title="Benefattore anonimo dona &lt;br&gt; 500 mascherine a San Ginesio" >Benefattore anonimo dona <br> 500 mascherine a San Ginesio</a></li><li><span class="date">09:37</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/i-sindaci-della-lega-attaccano-il-nuovo-decreto-conte-una-presa-in-giro-i-43-miliardi-erano-gia-dei-comuni/1381954/" title="I sindaci della Lega attaccano: &lt;br&gt; «Il nuovo decreto Conte? Una presa in giro &lt;br&gt; I 4,3 miliardi erano già dei Comuni»" >I sindaci della Lega attaccano: <br> «Il nuovo decreto Conte? Una presa in giro <br> I 4,3 miliardi erano già dei Comuni»</a></li><li><span class="date">09:15</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/lu-decamerone-maceratese/1381157/" title="Lu &quot;Decamerone&quot; maceratese" >Lu "Decamerone" maceratese</a></li><li><span class="date">21:58</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/ceriscioli-lappello-per-lospedale-della-valle-si-mette-a-disposizione/1381949/" title="Ceriscioli, l&#039;appello per l&#039;ospedale &lt;BR&gt; Della Valle si mette a disposizione" >Ceriscioli, l'appello per l'ospedale <BR> Della Valle si mette a disposizione</a></li><li><span class="date">21:35</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/dalla-pensione-di-nuovo-in-prima-linea-lunica-risposta-era-vengo-a-dare-una-mano/1381931/" title="Dalla pensione di nuovo in prima linea: &lt;br&gt; «L&#039;unica risposta era: &lt;br&gt; &quot;Vengo a dare una mano&quot;»" >Dalla pensione di nuovo in prima linea: <br> «L'unica risposta era: <br> "Vengo a dare una mano"»</a></li><li><span class="date">21:08</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/bonus-600-euro-con-pin-semplificato-le-indicazioni-per-i-professionisti/1381896/" title="Bonus 600 euro con pin semplificato &lt;br&gt;Le indicazioni per i professionisti" >Bonus 600 euro con pin semplificato <br>Le indicazioni per i professionisti</a></li><li><span class="date">21:01</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/carlo-urbani-moriva-17-anni-fa-mio-padre-col-suo-sacrificio-evito-la-pandemia-della-sars/1381852/" title="Carlo Urbani moriva 17 anni fa: &lt;br&gt; «Mio padre col suo sacrificio &lt;br&gt; evitò la pandemia della Sars»" >Carlo Urbani moriva 17 anni fa: <br> «Mio padre col suo sacrificio <br> evitò la pandemia della Sars»</a></li><li><span class="date">20:38</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/silvia-esce-dalla-rianimazione-il-saluto-dellinfermiera-ai-colleghi/1381854/" title="Silvia esce dalla rianimazione, &lt;br&gt; il saluto dell&#039;infermiera ai colleghi" >Silvia esce dalla rianimazione, <br> il saluto dell'infermiera ai colleghi</a></li><li><span class="date">20:29</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/casa-di-riposo-di-corridonia-il-sindaco-positivi-8-operatori/1381903/" title="Casa di riposo di Corridonia, &lt;br&gt; il sindaco: «Positivi 8 operatori»" >Casa di riposo di Corridonia, <br> il sindaco: «Positivi 8 operatori»</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/18/sotto-queste-tute-batte-un-cuore-noi-infermieri-al-servizio-dei-pazienti/1377804/">«Sotto queste tute batte un cuore <br>Noi infermieri al servizio dei pazienti» (<span style="font-style:italic">90</span>)</a></li>

											<li><span class="date">28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/nuovo-ospedale-di-terapia-intensiva-appello-per-le-donazioni-serve-uno-sforzo-da-parte-di-tutti/1381514/">Nuovo ospedale di terapia intensiva, <br> appello per le donazioni: <br> «Serve uno sforzo da parte di tutti» (<span style="font-style:italic">87</span>)</a></li>

											<li><span class="date">18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/18/cingoli-morta-la-prima-contagiata-gabriella-aveva-58-anni/1377809/">Cingoli, morta la prima contagiata: <br> Gabriella aveva 58 anni (<span style="font-style:italic">84</span>)</a></li>

											<li><span class="date">20 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/20/linfettivologa-richiamata-in-corsia-paula-castelli-si-rimette-il-camice-non-ho-saputo-dire-di-no/1378698/">L&#8217;infettivologa richiamata in corsia, <br> Paula Castelli si rimette il camice: <br> «Non ho saputo dire di no» (<span style="font-style:italic">77</span>)</a></li>

											<li><span class="date">25 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/25/un-appartamento-gratuito-per-aiutare-gli-infermieri/1379906/">«Un appartamento gratuito <br> per aiutare gli infermieri» (<span style="font-style:italic">76</span>)</a></li>

											<li><span class="date">23 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/23/struggente-messaggio-del-sindaco-catena-qui-ho-visto-linferno-in-terra/1379590/">Struggente messaggio <br> del sindaco Catena: <br> «Qui ho visto l&#8217;inferno in terra» (<span style="font-style:italic">70</span>)</a></li>

											<li><span class="date">28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/chiara-compie-18-anni-avrebbe-voluto-una-bella-festa/1381541/">Chiara compie 18 anni: <br> «Avrebbe voluto una bella festa» (<span style="font-style:italic">67</span>)</a></li>

											<li><span class="date">21 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/21/conte-chiudiamo-in-tutta-italia-ogni-attivita-produttiva-non-necessaria/1378973/">Conte: «Chiudiamo in tutta Italia <br> ogni attività produttiva non necessaria» (<span style="font-style:italic">65</span>)</a></li>

											<li><span class="date">28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/ceriscioli-lappello-per-lospedale-della-valle-si-mette-a-disposizione/1381949/">Ceriscioli, l&#8217;appello per l&#8217;ospedale <BR> Della Valle si mette a disposizione (<span style="font-style:italic">65</span>)</a></li>

											<li><span class="date">28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/forze-dellordine-davanti-agli-ospedali-risuona-linno-di-mameli-video-lomaggio-agli-operatori-sanitari/1381562/">Forze dell&#8217;ordine davanti agli ospedali, <br> risuona l&#8217;Inno di Mameli <span> (VIDEO) </span> <br> L&#8217;omaggio agli operatori sanitari (<span style="font-style:italic">62</span>)</a></li>

											<li><span class="date">23 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/23/nuovo-decreto-la-carica-di-giulianelli-classe-di-governo-incompetente-tra-due-mesi-moriranno-le-aziende/1379336/">Nuovo decreto, la carica di Giulianelli:<br> «Classe di governo incompetente <br> Tra due mesi moriranno le aziende» (<span style="font-style:italic">56</span>)</a></li>

											<li><span class="date">16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/16/il-focolaio-di-cingoli-e-un-caso-nazionale-niente-funerale-per-isolina-carbonari-e-qualcosa-che-non-si-augura-a-nessuno/1376974/">Il focolaio di Cingoli è un caso nazionale, <br> niente funerale per Isolina Carbonari <br> «Qualcosa che non si augura a nessuno» (<span style="font-style:italic">56</span>)</a></li>

											<li><span class="date">24 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/24/dispositivi-per-la-terapia-intensiva-in-partenza-verso-la-grecia-maxi-sequestro-imprenditore-nei-guai/1379683/">Dispositivi per la terapia intensiva <br> in partenza verso la Grecia: <br> maxi sequestro, imprenditore nei guai (<span style="font-style:italic">54</span>)</a></li>

											<li><span class="date">17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/17/lultimo-bacio-poi-laddio-la-sua-storia-ha-commosso-tutti-non-dimentichero-mai-i-suoi-occhi/1377138/"><span> L&#8217;ultimo bacio, poi l&#8217;addio </span> <br> Il suo gesto d&#8217;amore ha commosso tutti <br> «Non dimenticherò mai i suoi occhi» (<span style="font-style:italic">51</span>)</a></li>

											<li><span class="date">24 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/24/covid-19-quarta-vittima-a-civitanova-e-morto-avio-credini/1379707/">Covid-19, quarta vittima a Civitanova: <br> è morto Avio Credini (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">24 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/24/mio-zio-morto-per-il-coronavirus-addio-a-nazareno-storani/1380034/">«Mio zio morto per il Coronavirus», <br> addio a Nazareno Storani (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/16/positivo-al-coronavirus-don-peppe-branchesi-e-ricoverato-in-ospedale/1376690/">Positivo al coronavirus, <br> Don Peppe Branchesi <br> è ricoverato in ospedale (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">26 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/26/draghi-sollecita-misure-straordinarie-giulianelli-affidiamogli-il-timone-ditalia-morgoni-attenzione-ai-salvatori-della-patria/1380702/">Draghi sollecita misure straordinarie, <br> Giulianelli: «Diamogli il timone d&#8217;Italia» <br> Morgoni: «Occhio ai salvatori della patria» (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">27 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/27/marito-e-moglie-positivi-muoiono-a-una-settimana-di-distanza-non-possiamo-neanche-dir-loro-addio/1381175/">Marito e moglie positivi, <br> muoiono a una settimana di distanza <br> «Non possiamo neanche dir loro addio» (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">26 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/26/addio-a-giuseppina-gobbi-il-grazie-dei-familiari-a-medici-e-infermieri/1380879/">Addio a Giuseppina Gobbi, <br> il grazie dei familiari <br> a medici e infermieri (<span style="font-style:italic">48</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>15 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/15/posso-dare-un-ultimo-bacio-a-mia-moglie-so-che-non-la-vedro-piu/1376472/">«Posso dare un ultimo bacio <br> a mia moglie? <br> So che non la vedrò più»</a></li>
	<li><span class='date'>12 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/12/sara-evacuato-lospedale-di-civitanova-lo-ha-deciso-la-regione-tante-le-strutture-per-i-contagiati/1375229/">Sarà evacuato l&#8217;ospedale di Civitanova <br> Lo ha deciso la Regione <br> Tante le strutture per i contagiati</a></li>
	<li><span class='date'>17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/17/il-caso-di-cingoli-salvini-scrive-a-conte-ho-raccolto-questo-grido-di-dolore-serve-un-intervento-urgente/1377286/">Il caso di Cingoli, Salvini scrive a Conte: <br> «Ho raccolto questo grido di dolore <br> Serve un intervento urgente»</a></li>
	<li><span class='date'>3 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/03/coronavirus-il-primo-caso-del-maceratese-e-un-33enne-che-lavora-a-civitanova/1371806/">Coronavirus, primo caso del Maceratese <br> è un 33enne che lavora a Civitanova</a></li>
	<li><span class='date'>3 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/03/coronavirus-nuova-ordinanza-di-ceriscioli-scuole-chiuse-in-tutte-le-marche/1371825/">Coronavirus, nuova ordinanza Ceriscioli: <br> scuole chiuse in tutte le Marche <br> «Due i casi nel Maceratese»</a></li>
	<li><span class='date'>17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/17/focolaio-alla-casa-di-riposo-di-cingoli-maccioni-il-comune-ha-la-gestione-diretta-forse-la-situazione-e-sfuggita-di-mano/1377244/">Focolaio alla casa di riposo di Cingoli, <br> Maccioni: «Il Comune ha gestione diretta <br> forse la situazione è sfuggita di mano»</a></li>
	<li><span class='date'>6 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/06/travolto-da-un-treno-muore-un-31enne/1373001/">Travolto da un treno, <br> muore giovane arbitro</a></li>
	<li><span class='date'>17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/17/covid-19-i-contagiati-comune-per-comune/1377142/">Covid-19, i contagi comune per comune</a></li>
	<li><span class='date'>3 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/03/terribile-tamponamento-in-a14-72enne-muore-sotto-gli-occhi-del-figlio/1371774/">Terribile tamponamento in A14, <br> 72enne muore sotto gli occhi del figlio</a></li>
	<li><span class='date'>18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/18/cingoli-morta-la-prima-contagiata-gabriella-aveva-58-anni/1377809/">Cingoli, morta la prima contagiata: <br> Gabriella aveva 58 anni</a></li>
	<li><span class='date'>7 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/07/lettera-del-dermatologo-sigona-sono-risultato-positivo-al-coronavirus-non-dobbiamo-avere-paura/1373447/">Lettera del dermatologo Sigona: <br> «Sono positivo al Coronavirus, <br> non dobbiamo avere paura»</a></li>
	<li><span class='date'>16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/16/il-focolaio-di-cingoli-e-un-caso-nazionale-niente-funerale-per-isolina-carbonari-e-qualcosa-che-non-si-augura-a-nessuno/1376974/">Il focolaio di Cingoli è un caso nazionale, <br> niente funerale per Isolina Carbonari <br> «Qualcosa che non si augura a nessuno»</a></li>
	<li><span class='date'>17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/17/lultimo-bacio-poi-laddio-la-sua-storia-ha-commosso-tutti-non-dimentichero-mai-i-suoi-occhi/1377138/"><span> L&#8217;ultimo bacio, poi l&#8217;addio </span> <br> Il suo gesto d&#8217;amore ha commosso tutti <br> «Non dimenticherò mai i suoi occhi»</a></li>
	<li><span class='date'>6 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/06/coronavirus-positivo-anche-un-medico-dellospedale-di-macerata-chiuso-il-reparto-di-dermatologia/1372923/">Coronavirus, positivo anche un medico <br> dell’ospedale di Macerata <br> Chiuso il reparto di dermatologia</a></li>
	<li><span class='date'>23 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/23/struggente-messaggio-del-sindaco-catena-qui-ho-visto-linferno-in-terra/1379590/">Struggente messaggio <br> del sindaco Catena: <br> «Qui ho visto l&#8217;inferno in terra»</a></li>
	<li><span class='date'>19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/19/i-contagi-comune-per-comune-il-maggior-numero-di-casi-a-cingoli-civitanova-e-macerata/1378191/">I contagi comune per comune: <br> il maggior numero di casi <br> a Cingoli, Civitanova e Macerata</a></li>
	<li><span class='date'>3 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/03/coronavirus-secondo-morto-nelle-marche-primo-contagio-nel-maceratese/1371632/">Un 60enne con patologia pregressa <br> secondo morto nelle Marche <br> Primo contagio nel Maceratese</a></li>
	<li><span class='date'>4 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/04/estetisti-e-parrucchieri-nessun-problema-per-il-coronavirus/1372242/">«Estetisti e parrucchieri: <br> nessun problema <br> per il Coronavirus»</a></li>
	<li><span class='date'>29 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/folletto-conteso-lite-in-strada-tra-fratelli-ferita-una-ragazza-di-33-anni-video/1370601/">Folletto conteso, <br> lite in strada tra fratelli: <br> ferita una ragazza di 33 anni <span> (VIDEO) </span></a></li>
	<li><span class='date'>14 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/14/fanno-spesa-fuori-dal-proprio-comune-12-denunciati-a-tolentino/1376046/">Fanno spesa fuori <br> dal proprio comune: <br> 12 denunciati a Tolentino</a></li>
</ol>
<!-- File generato in data 2020-03-29 15:51:08  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2020/03/29/il-grido-di-fabio-giulianelli-urliamo-la-nostra-rabbia-deve-nascere-una-societa-piu-forte/1382002/#comment-402934">
								<span>Giuseppe Marcolini</span>:
								<span class="comment_text">&laquo;forse vuole cominciare a fare come Diego...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/03/29/il-grido-di-fabio-giulianelli-urliamo-la-nostra-rabbia-deve-nascere-una-societa-piu-forte/1382002/#comment-402933">
								<span>Sergio Ricci</span>:
								<span class="comment_text">&laquo;Mi dispiace, ma cercando di riabilitarsi ,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/03/29/covid-19-nelle-marche-185-nuovi-casi-positivo-un-tampone-su-tre-nel-maceratese-19-contagiati-in-piu/1381968/#comment-402932">
								<span>Katia Paciaroni</span>:
								<span class="comment_text">&laquo;Non è vero oggi la spiaggia è deserta...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/03/29/covid-19-nelle-marche-185-nuovi-casi-positivo-un-tampone-su-tre-nel-maceratese-19-contagiati-in-piu/1381968/#comment-402931">
								<span>Anna DellaGii</span>:
								<span class="comment_text">&laquo;I tamponi nelle marche non li fanno.... Te...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/03/29/covid-19-nelle-marche-185-nuovi-casi-positivo-un-tampone-su-tre-nel-maceratese-19-contagiati-in-piu/1381968/#comment-402930">
								<span>Laura Bernardi</span>:
								<span class="comment_text">&laquo;Oggi, dopo giorni di pioggia è uscito il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/03/29/duemila-imprese-escluse-dalla-lista-chiedono-di-lavorare-lo-stesso-e-preoccupante-e-irresponsabile/1381975/#comment-402929">
								<span>Claudio Bordo</span>:
								<span class="comment_text">&laquo;Cari industriali prima la salute poi il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/03/29/duemila-imprese-escluse-dalla-lista-chiedono-di-lavorare-lo-stesso-e-preoccupante-e-irresponsabile/1381975/#comment-402928">
								<span>Paola Ciccarelli</span>:
								<span class="comment_text">&laquo;Che vi importa se i lavoratori si infettano...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/03/29/villa-pini-e-un-covid-hospital-anche-noi-siamo-in-prima-linea/1381974/#comment-402927">
								<span>Paola Cecchi</span>:
								<span class="comment_text">&laquo;È giusto che tutti cooperino in questo...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/03/29/villa-pini-e-un-covid-hospital-anche-noi-siamo-in-prima-linea/1381974/#comment-402926">
								<span>Alba Vignati</span>:
								<span class="comment_text">&laquo;Grazie a tutti voi che, siete in prima linea...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/03/29/villa-pini-e-un-covid-hospital-anche-noi-siamo-in-prima-linea/1381974/#comment-402925">
								<span>Carla Tozzi</span>:
								<span class="comment_text">&laquo;Coi soldi dello Stato ...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=f3cf00d388&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1381288"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1381288","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript"> var swp_nonce = "b13ccc1352";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2020/03/26/addio-a-giuseppina-gobbi-il-grazie-dei-familiari-a-medici-e-infermieri/1380879/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
<p>
	<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {
			
			var ila = jQuery("#innerLeftArchive");
			
			if (ila.length) {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				ila.prepend(paypal_wrapper);
				paypal_wrapper.show();
			}

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1585491554 -->