<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Dal &quot;demone della cultura&quot; alla pace  Botta e risposta Pantanetti-Monteverde | Cronache Maceratesi</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="https://cdn.cronachemaceratesi.it/favicon.ico" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=27" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
    googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

  	//manchette
  	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
  	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="MACERATA 2020 - La replica della vicesindaca e le scuse del presidente del Consiglio comunale. I risultati del sondaggio proposto oggi da Cronache Maceratesi" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachemaceratesi.it/#organization","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachemaceratesi.it/#website","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/#webpage","url":"https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/","inLanguage":"it-IT","name":"Dal &#8220;demone della cultura&#8221; alla pace <br> Botta e risposta Pantanetti-Monteverde","isPartOf":{"@id":"https://www.cronachemaceratesi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/#primaryimage","url":"https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5.jpg","width":1280,"height":852,"caption":"Luciano Pantanetti e Stefania Monteverde"},"primaryImageOfPage":{"@id":"https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/#primaryimage"},"datePublished":"2020-01-30T20:29:44+01:00","dateModified":"2020-01-30T20:34:17+01:00","description":"MACERATA 2020 - La replica della vicesindaca e le scuse del presidente del Consiglio comunale. I risultati del sondaggio proposto oggi da Cronache Maceratesi"},{"@type":"Article","@id":"https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/#article","isPartOf":{"@id":"https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/#webpage"},"author":{"@id":"https://www.cronachemaceratesi.it/author/matteo/#author"},"headline":"Dal &#8220;demone della cultura&#8221; alla pace <br> Botta e risposta Pantanetti-Monteverde","datePublished":"2020-01-30T20:29:44+01:00","dateModified":"2020-01-30T20:34:17+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/#webpage"},"publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"},"articleSection":"A - Applicazione, A - Fascetta Alta, A - Mailing List, Archivio Cronaca, Macerata, MACERATA 2020","image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/#primaryimage","url":"https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5.jpg","width":1280,"height":852,"caption":"Luciano Pantanetti e Stefania Monteverde"}},{"@type":"Person","@id":"https://www.cronachemaceratesi.it/author/matteo/#author","name":"Matteo Zallocco","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/#personlogo","url":"https://secure.gravatar.com/avatar/0c81e18a3f7873791dc2af9e8b87001e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Matteo Zallocco"}}]}</script>
<link rel="canonical" href="https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Dal &#8220;demone della cultura&#8221; alla pace  Botta e risposta Pantanetti-Monteverde Feed dei commenti" href="https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #4175ae;
	border: 1px solid #4175ae;
}

</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Buffone» ad Antonio Lo Cascio,  al via processo per diffamazione' href='https://www.cronachemaceratesi.it/2020/01/30/buffone-ad-antonio-lo-cascio-al-via-processo-per-diffamazione/1359057/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1359037' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F01%2F30%2Fdal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde%2F1359037%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F01%2F30%2Fdal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde%2F1359037%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Dal &quot;demone della cultura&quot; alla pace Botta e risposta Pantanetti-Monteverde"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MACERATA 2020 - La replica della vicesindaca e le scuse del presidente del Consiglio comunale. I risultati del sondaggio proposto oggi da Cronache Maceratesi"/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5.jpg"/>
  <meta property="og:image:url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5.jpg"/>
  <meta property="og:image:secure_url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5.jpg"/>
  <meta property="article:published_time" content="2020-01-30T21:29:44+01:00"/>
  <meta property="article:modified_time" content="2020-01-30T21:34:17+01:00" />
  <meta property="og:updated_time" content="2020-01-30T21:34:17+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Alta"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="MACERATA 2020"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Dal &quot;demone della cultura&quot; alla pace Botta e risposta Pantanetti-Monteverde"/>
  <meta itemprop="headline" content="Dal &quot;demone della cultura&quot; alla pace Botta e risposta Pantanetti-Monteverde"/>
  <meta itemprop="description" content="MACERATA 2020 - La replica della vicesindaca e le scuse del presidente del Consiglio comunale. I risultati del sondaggio proposto oggi da Cronache Maceratesi"/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5.jpg"/>
  <meta itemprop="datePublished" content="2020-01-30"/>
  <meta itemprop="dateModified" content="2020-01-30T21:34:17+01:00" />
  <meta itemprop="author" content="Matteo Zallocco"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Dal &quot;demone della cultura&quot; alla pace Botta e risposta Pantanetti-Monteverde"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/"/>
  <meta name="twitter:description" content="MACERATA 2020 - La replica della vicesindaca e le scuse del presidente del Consiglio comunale. I risultati del sondaggio proposto oggi da Cronache Maceratesi"/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	

	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=3" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" />
	</fieldset>

</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<!--
<div id="news_interne" class="no-print">
	</div>
-->

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1359037">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Dal &#8220;demone della cultura&#8221; alla pace <br> Botta e risposta Pantanetti-Monteverde</h1>
		<script type="text/javascript">
		var id_articolo = 1359037;
		</script>

		<div class="titoletto-inside">
			MACERATA 2020 - La replica della vicesindaca e le scuse del presidente del Consiglio comunale. I risultati del sondaggio proposto oggi da Cronache Maceratesi		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2020-01-30T21:29:44+01:00"
				title="2020-01-30" itemprop="datePublished">30 Gennaio 2020 - Ore 21:29</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1359037" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F01%2F30%2Fdal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde%2F1359037%2F&amp;source=wp" style="outline:none;" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.cronachemaceratesi.it/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F01%2F30%2Fdal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde%2F1359037%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F01%2F30%2Fdal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde%2F1359037%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">4</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Dal+%22demone+della+cultura%22+alla+pace++Botta+e+risposta+Pantanetti-Monteverde&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F01%2F30%2Fdal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde%2F1359037%2F" data-link="https://twitter.com/intent/tweet?text=Dal+%22demone+della+cultura%22+alla+pace++Botta+e+risposta+Pantanetti-Monteverde&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F01%2F30%2Fdal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde%2F1359037%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Dal%20%22demone%20della%20cultura%22%20alla%20pace%20%3Cbr%3E%20Botta%20e%20risposta%20Pantanetti-Monteverde&body=MACERATA%202020%20-%20La%20replica%20della%20vicesindaca%20e%20le%20scuse%20del%20presidente%20del%20Consiglio%20comunale.%20I%20risultati%20del%20sondaggio%20proposto%20oggi%20da%20Cronache%20Maceratesi%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F01%2F30%2Fdal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde%2F1359037%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">4 <span class="swp_label">Condivisioni</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div class="pf-content"><p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/stefania-monteverde-pantanetti.png"><img class="aligncenter size-full wp-image-1359092" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/stefania-monteverde-pantanetti.png" alt="" width="460" height="785" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/stefania-monteverde-pantanetti.png 460w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/stefania-monteverde-pantanetti-234x400.png 234w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/stefania-monteverde-pantanetti-381x650.png 381w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/stefania-monteverde-pantanetti-56x95.png 56w" sizes="(max-width: 460px) 100vw, 460px"></a></p>
<p>&nbsp;</p>
<p><strong>&laquo;</strong>Luciano Pantanetti, l&rsquo;altro candidato sindaco del centrosinistra, dice che sono &ldquo;scatolata all&rsquo;interno di un demone che si chiama cultura&rdquo;. Secondo lui &ldquo;non si pu&ograve; governare pensando solo alla cultura!&rdquo;<br>
Manca solo &ldquo;con la cultura non si mangia&rdquo; e c&rsquo;&egrave; tutto il pensiero di chi crede che la cultura sia solo un settore di spesa da tagliare. Luciano amico mio, come sempre tu sei pi&ugrave; bravo di me a parlare per slogan, io ho sempre bisogno di ragionare. Per&ograve; i risultati non mancano<strong>&raquo;</strong>.</p>
<div id="attachment_1356623" style="width: 335px" class="wp-caption alignleft"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5.jpg"><img aria-describedby="caption-attachment-1356623" class="wp-image-1356623 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5-325x216.jpg" alt="" width="325" height="216" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ValeriaMancinelli_FF-5.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px"></a><p id="caption-attachment-1356623" class="wp-caption-text">Luciano Pantanetti e Stefania Monteverde durante un incontro della scorsa settimana</p></div>
<p><strong>La vicesindaca Stefania Monteverde oggi ha risposto attraverso il su profilo Facebook, elencando una serie di risultati raggiunti dal suo assessorato, a quanto dichiarato dal presidente del Consiglio comunale durante l&rsquo;incontro di marted&igrave; sera <a href="https://www.cronachemaceratesi.it/2020/01/29/pantanetti-ricetta-per-il-centro-e-stoccate-monteverde-non-va-oltre-la-cultura-ricotta-democristiano-io-no/1358254/">(leggi l&rsquo;articolo)</a>.</strong> Alla domanda &ldquo;perch&eacute; votare lei e non gli altri?&rdquo; Pantanetti aveva risposto: &laquo;Perch&eacute; abbiamo sensibilit&agrave; completamente diverse. Stefania Monteverde &egrave; inscatolata in un demone che si chiama &ldquo;cultura&rdquo; e con lei parlate solo di quello. Narciso Ricotta &egrave; un democristiano e io no. Penso che il sindaco debba rispondere a tutte le esigenze&raquo;.</p>
<p><strong>Dopo il post dell&rsquo;assessore alla cultura, questa sera Pantanetti ha voluto precisare, sempre attraverso Facebook: &laquo;</strong>ci tengo a sottolineare che si tratta di due frasi inevitabilmente estrapolate da un contesto ben pi&ugrave; ampio: quanto a Narciso, facevo semplicemente riferimento ad un dato di fatto, alla sua estrazione politica, diversa dalla mia; di Stefania, invece, enfatizzavo un po&rsquo; la smisurata passione per il mondo della cultura, senza mettere in discussione i risultati raggiunti, che sono sotto gli occhi di tutti. Insomma, si trattava di due battute che di fatto &ndash; ci tengo a sottolinearlo &ndash; nulla tolgono al rispetto e alla stima indiscussa che nutro nei confronti degli altri candidati alle primarie del centrosinistra<strong>&raquo;</strong>.<strong> Precisazioni gradite a Stefania Monteverde che ha risposto: &laquo;</strong>Grazie Luciano! Sono utili per un confronto sui temi importanti per costruire il progetto di citt&agrave;&raquo;.</p>
<p>&nbsp;</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/pantanetti-monteverde.png"><img class="aligncenter size-full wp-image-1359091" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/pantanetti-monteverde.png" alt="" width="466" height="393" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/pantanetti-monteverde.png 466w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/pantanetti-monteverde-325x274.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/pantanetti-monteverde-95x80.png 95w" sizes="(max-width: 466px) 100vw, 466px"></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Intanto oggi Cronache Maceratesi ha lanciato per otto ore un sondaggio sui quattro candidati alle primarie. Sondaggio che ovviamente non ha nessun valore statistico, ma &egrave; solo un modo per vedere l&rsquo;aria che tira tra i nostri lettori. Ecco i risultati &ndash; ovviamente influenzati anche dalle &ldquo;truppe cammellate&rdquo; &ndash;&nbsp; su 1158 voti:&nbsp;</strong></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/risultati-sondaggio.jpg"><img class="aligncenter size-full wp-image-1359094" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/risultati-sondaggio.jpg" alt="" width="496" height="288" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/risultati-sondaggio.jpg 496w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/risultati-sondaggio-325x189.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/risultati-sondaggio-95x55.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/risultati-sondaggio-480x279.jpg 480w" sizes="(max-width: 496px) 100vw, 496px"></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/30/chi-sceglieresti-alle-primarie-vota-il-sondaggio/1357725/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/PD_CandidatiPrimarie_FF-10-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/PD_CandidatiPrimarie_FF-10-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/PD_CandidatiPrimarie_FF-10-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/30/chi-sceglieresti-alle-primarie-vota-il-sondaggio/1357725/">Chi sceglieresti alle primarie? Vota il sondaggio </a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/29/pantanetti-ricetta-per-il-centro-e-stoccate-monteverde-non-va-oltre-la-cultura-ricotta-democristiano-io-no/1358254/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/pantanetti-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/pantanetti-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/pantanetti-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/29/pantanetti-ricetta-per-il-centro-e-stoccate-monteverde-non-va-oltre-la-cultura-ricotta-democristiano-io-no/1358254/">Pantanetti, ricetta per il centro e stoccate: &laquo;Monteverde non va oltre la cultura Ricotta democristiano, io no&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/27/centrodestra-ultimo-treno-per-macerata-fermo-sul-binario-della-lega-pesa-lindecisione-sulle-regionali/1357432/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/centrodestra-macerata2020-fotoritocco-davoli-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/centrodestra-macerata2020-fotoritocco-davoli-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/centrodestra-macerata2020-fotoritocco-davoli-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/27/centrodestra-ultimo-treno-per-macerata-fermo-sul-binario-della-lega-pesa-lindecisione-sulle-regionali/1357432/"> Centrodestra, ultimo treno per Macerata fermo sul binario della Lega Pesa l&rsquo;indecisione sulle Regionali</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/25/primarie-sfida-a-colpi-di-fioretto-il-centrosinistra-brinda-ai-4-moschettieri/1356784/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/PD_CandidatiPrimarie_FF-11-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/PD_CandidatiPrimarie_FF-11-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/PD_CandidatiPrimarie_FF-11-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/25/primarie-sfida-a-colpi-di-fioretto-il-centrosinistra-brinda-ai-4-moschettieri/1356784/">Primarie: sfida a colpi di fioretto Il centrosinistra brinda ai 4 moschettieri</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/22/federica-curzi-non-appoggia-miliozzi-pensare-macerata-e-implosa-i-reduci-vedranno-cosa-fare/1355859/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/07/Federica-Curzi-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/07/Federica-Curzi-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/07/Federica-Curzi-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/22/federica-curzi-non-appoggia-miliozzi-pensare-macerata-e-implosa-i-reduci-vedranno-cosa-fare/1355859/">Federica Curzi non appoggia Miliozzi: &laquo;Pensare Macerata &egrave; implosa, i reduci vedranno cosa fare&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/21/centrodestra-congelato-dallemilia-marchiori-tifa-borgonzoni-mosca-ancora-corteggiato/1355403/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/luciani-marchiori-mosca-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/luciani-marchiori-mosca-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/luciani-marchiori-mosca-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/21/centrodestra-congelato-dallemilia-marchiori-tifa-borgonzoni-mosca-ancora-corteggiato/1355403/">Centrodestra congelato dall&rsquo;Emilia: Marchiori &ldquo;tifa&rdquo; Borgonzoni, Mosca ancora corteggiato</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/21/macerata-2020-voce-fuori-campo-tittarelli-che-fine-fara-valleverde/1353926/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/06/tittarelli-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/06/tittarelli-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/06/tittarelli-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/21/macerata-2020-voce-fuori-campo-tittarelli-che-fine-fara-valleverde/1353926/">Macerata 2020, voce fuori campo Tittarelli: &laquo;Che fine far&agrave; Valleverde?&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/21/strada-comune-attacca-lamministrazione-diciamo-basta-al-declino-di-macerata/1355308/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/strada-comune-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/strada-comune-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/strada-comune-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/21/strada-comune-attacca-lamministrazione-diciamo-basta-al-declino-di-macerata/1355308/">Strada Comune attacca l&rsquo;amministrazione: &laquo;Diciamo basta al declino di Macerata&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/21/primarie-il-centrosinistra-cala-il-poker-regionali-testa-a-testa-carancini-di-pietro/1355060/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/montaggio-primarie-macerata-1-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/montaggio-primarie-macerata-1-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/montaggio-primarie-macerata-1-90x90.png 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/21/primarie-il-centrosinistra-cala-il-poker-regionali-testa-a-testa-carancini-di-pietro/1355060/">Primarie: il centrosinistra cala il poker Regionali: testa a testa Carancini-Di Pietro</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/19/nino-ricci-al-90esimo-tra-politica-e-cultura-negli-ultimi-anni-la-citta-ha-alzato-le-mani-sogno-una-macerata-che-si-appassioni/1354494/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/nino-ricci-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/nino-ricci-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/nino-ricci-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/19/nino-ricci-al-90esimo-tra-politica-e-cultura-negli-ultimi-anni-la-citta-ha-alzato-le-mani-sogno-una-macerata-che-si-appassioni/1354494/">Nino Ricci al 90esimo tra politica e cultura: &laquo;Negli ultimi anni la citt&agrave; ha alzato le mani, sogno una Macerata che si appassioni&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/17/stefania-monteverde-la-garibaldina-non-ho-un-partito-alle-spalle-ma-mi-candido-per-vincere/1354160/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/monteverde-presentazione-candidatura-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/monteverde-presentazione-candidatura-3-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/monteverde-presentazione-candidatura-3-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/17/stefania-monteverde-la-garibaldina-non-ho-un-partito-alle-spalle-ma-mi-candido-per-vincere/1354160/">Stefania Monteverde, la &ldquo;garibaldina&rdquo; &laquo;Non ho un partito alle spalle ma mi candido per vincere&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/14/vi-spiego-perche-a-macerata-il-m5s-non-puo-allearsi-col-pd-di-j-f-ricotta/1348668/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/ConsiglioComunale_Ospedale_FF-11-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/ConsiglioComunale_Ospedale_FF-11-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/ConsiglioComunale_Ospedale_FF-11-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/14/vi-spiego-perche-a-macerata-il-m5s-non-puo-allearsi-col-pd-di-j-f-ricotta/1348668/">&laquo;Vi spiego perch&eacute; a Macerata il M5S non pu&ograve; allearsi col Pd di J.F. Ricotta&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/14/la-rediviva-pantana-pressa-gli-alleati-la-lega-decida-a-breve-il-candidato-io-al-tavolo-porto-tre-liste/1348475/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/deborah-pantana-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/deborah-pantana-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/deborah-pantana-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/14/la-rediviva-pantana-pressa-gli-alleati-la-lega-decida-a-breve-il-candidato-io-al-tavolo-porto-tre-liste/1348475/">La &ldquo;rediviva&rdquo; Pantana pressa gli alleati: &laquo;La Lega decida a breve il candidato, io al tavolo porto tre liste&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/13/mosca-convoca-il-centrodestra-primo-ok-a-marchiori-candidato-sindaco/1348293/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/centrodestra-mosca-luciani-marchiori-mincio-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/centrodestra-mosca-luciani-marchiori-mincio-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/centrodestra-mosca-luciani-marchiori-mincio-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/13/mosca-convoca-il-centrodestra-primo-ok-a-marchiori-candidato-sindaco/1348293/">Mosca convoca il centrodestra, primo ok a Marchiori candidato sindaco</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/11/la-lega-stringe-su-andrea-marchiori/1347608/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/ConsiglioComunale_Ospedale_FF-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/ConsiglioComunale_Ospedale_FF-3-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/ConsiglioComunale_Ospedale_FF-3-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/11/la-lega-stringe-su-andrea-marchiori/1347608/">La Lega stringe su Andrea Marchiori</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/11/narciso-ricotta-labile-democristiano-lancia-solo-una-provocazione-test-antidroga-per-i-candidati/1347316/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ricotta-carancini-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ricotta-carancini-1-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/ricotta-carancini-1-90x90.jpeg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/11/narciso-ricotta-labile-democristiano-lancia-solo-una-provocazione-test-antidroga-per-i-candidati/1347316/">Narciso Ricotta, l&rsquo;abile democristiano lancia solo una provocazione: &laquo;Test antidroga per i candidati&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/10/la-lega-sceglie-il-candidato-sindaco-lassemblea-mette-i-nomi-sul-tavolo/1347147/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/Lega_Luciani_FF-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/Lega_Luciani_FF-1-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/Lega_Luciani_FF-1-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/10/la-lega-sceglie-il-candidato-sindaco-lassemblea-mette-i-nomi-sul-tavolo/1347147/">La Lega sceglie il candidato sindaco, l&rsquo;assemblea mette i nomi sul tavolo</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/07/la-citta-di-tutti-con-le-primarie-gli-elettori-scelgono-il-candidato-fuori-luogo-la-predica-dei-5-stelle/1346024/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/LucianoPantanetti_Comunali_FF-113-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/LucianoPantanetti_Comunali_FF-113-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/LucianoPantanetti_Comunali_FF-113-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/07/la-citta-di-tutti-con-le-primarie-gli-elettori-scelgono-il-candidato-fuori-luogo-la-predica-dei-5-stelle/1346024/">La Citt&agrave; di tutti: &laquo;Con le primarie gli elettori scelgono il candidato Fuori luogo la predica dei 5 Stelle&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/07/macerata-2020-miliozzi-scende-in-piazza-mi-ha-convinto-dante-ferretti/1346009/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/macerata_insieme_miliozzi_copparoni_bianchini_craia-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/macerata_insieme_miliozzi_copparoni_bianchini_craia-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/macerata_insieme_miliozzi_copparoni_bianchini_craia-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/07/macerata-2020-miliozzi-scende-in-piazza-mi-ha-convinto-dante-ferretti/1346009/">Macerata 2020, Miliozzi scende in piazza: &laquo;Mi ha convinto Dante Ferretti&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/06/primarie-per-il-m5s-sono-un-teatrino-sinistra-divisa-in-tre-ricotta-ha-gia-vinto/1345642/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/cherubini-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/cherubini-1-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/cherubini-1-90x90.jpeg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/06/primarie-per-il-m5s-sono-un-teatrino-sinistra-divisa-in-tre-ricotta-ha-gia-vinto/1345642/">Primarie, per il M5S sono &laquo;un teatrino&raquo; &laquo;Sinistra divisa in tre, Ricotta ha gi&agrave; vinto&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/05/stefania-monteverde-esce-allo-scoperto-mi-candido-alle-primarie-ecco-i-firmatari-del-comitato-promotore/1345324/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/Capodanno-2019_FF-12-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/Capodanno-2019_FF-12-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/Capodanno-2019_FF-12-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/05/stefania-monteverde-esce-allo-scoperto-mi-candido-alle-primarie-ecco-i-firmatari-del-comitato-promotore/1345324/">Stefania Monteverde esce allo scoperto: &laquo;Mi candido alle primarie&raquo; Ecco i firmatari del comitato promotore</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/04/primarie-monteverde-piu-si-che-no-italia-viva-non-partecipa-ricotta-accoglienza-legge-fatta-da-salvini/1345176/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/LiceoScientifico_Protesta_FF-14-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/LiceoScientifico_Protesta_FF-14-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/LiceoScientifico_Protesta_FF-14-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/04/primarie-monteverde-piu-si-che-no-italia-viva-non-partecipa-ricotta-accoglienza-legge-fatta-da-salvini/1345176/">Primarie: Monteverde pi&ugrave; s&igrave; che no, Italia Viva non partecipa Ricotta: &laquo;Accoglienza? Legge di Salvini&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/04/sigona-lancia-macerata-rinnova-promuoviamo-un-dibattito-costruttivo-no-a-slogan-urlati-e-personalismi/1345065/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/MacerataRinnova_FF-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/MacerataRinnova_FF-3-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/MacerataRinnova_FF-3-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/04/sigona-lancia-macerata-rinnova-promuoviamo-un-dibattito-costruttivo-no-a-slogan-urlati-e-personalismi/1345065/">Sigona lancia &ldquo;Macerata rinnova&rdquo; &laquo;Siamo per il dibattito costruttivo, no a slogan urlati e personalismi&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/01/03/primarie-david-miliozzi-in-campo-macerata-insieme-per-una-nuova-spinta-rappresentiamo-la-discontinuita/1344939/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/DavidMiliozzi_FF-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/DavidMiliozzi_FF-2-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/DavidMiliozzi_FF-2-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/01/03/primarie-david-miliozzi-in-campo-macerata-insieme-per-una-nuova-spinta-rappresentiamo-la-discontinuita/1344939/">Primarie, David Miliozzi in campo: &laquo;&rsquo;Macerata Insieme&rsquo; per una nuova spinta Rappresentiamo la discontinuit&agrave;&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/30/per-carancini-il-2019-e-da-incorniciare-rivoluzionera-il-futuro-della-citta/1344004/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/sindaco-a-palermo-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/sindaco-a-palermo-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/sindaco-a-palermo-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/30/per-carancini-il-2019-e-da-incorniciare-rivoluzionera-il-futuro-della-citta/1344004/">Per Carancini il 2019 &egrave; da incorniciare: &laquo;Rivoluzioner&agrave; il futuro della citt&agrave;&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/30/macerata-2020-il-centrodestra-al-lavoro-mai-piu-accoglienza-coi-soldi-dei-maceratesi-candidato-sindaco-entro-gennaio/1343883/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/centrodestra-macerata-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/centrodestra-macerata-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/centrodestra-macerata-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/30/macerata-2020-il-centrodestra-al-lavoro-mai-piu-accoglienza-coi-soldi-dei-maceratesi-candidato-sindaco-entro-gennaio/1343883/">Macerata 2020, il centrodestra al lavoro &laquo;No accoglienza coi soldi dei maceratesi&raquo; Candidato sindaco entro gennaio</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/28/primarie-renis-non-sara-della-partita-sicurezza-la-lega-attacca-il-comune/1343332/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/InsiemeInSicurezza_Ludopatia_RomeoRenis_FF-5-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/InsiemeInSicurezza_Ludopatia_RomeoRenis_FF-5-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/InsiemeInSicurezza_Ludopatia_RomeoRenis_FF-5-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/28/primarie-renis-non-sara-della-partita-sicurezza-la-lega-attacca-il-comune/1343332/">Primarie, Renis non sar&agrave; della partita Sicurezza, la Lega attacca il Comune</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/26/macerata-2020-il-pd-benedice-ricotta-nel-centrodestra-tutti-in-ballo-ma-nessuno-apre-le-danze/1342502/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/ricotta-mosca-marchiori-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/ricotta-mosca-marchiori-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/ricotta-mosca-marchiori-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/26/macerata-2020-il-pd-benedice-ricotta-nel-centrodestra-tutti-in-ballo-ma-nessuno-apre-le-danze/1342502/">Macerata 2020: il Pd benedice Ricotta, nel centrodestra tutti in ballo ma nessuno apre le danze</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/20/macerata-2020-la-corsa-a-sindaco-e-materia-da-avvocati-le-video-interviste-tra-le-gente/1339763/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/mercato-0-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/mercato-0-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/mercato-0-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/20/macerata-2020-la-corsa-a-sindaco-e-materia-da-avvocati-le-video-interviste-tra-le-gente/1339763/">Macerata 2020, la corsa a sindaco &egrave; materia da avvocati Le video-interviste tra la gente</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/17/macerata-2020-cantiere-aperto-dalle-sedi-dei-partiti-alle-strade-i-lavori-sono-in-corso/1339454/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/lavori-viale-martiri-libert%C3%A0-8-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/lavori-viale-martiri-libert&agrave;-8-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/lavori-viale-martiri-libert&agrave;-8-90x90.jpeg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/17/macerata-2020-cantiere-aperto-dalle-sedi-dei-partiti-alle-strade-i-lavori-sono-in-corso/1339454/">Macerata 2020, cantiere aperto: dalle sedi dei partiti alle strade, i lavori sono in corso</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/14/pd-quadrato-su-ricotta-stefano-di-pietro-fa-un-passo-indietro-rosaria-del-balzo-in-avanti/1338075/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/PD_FF-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/PD_FF-1-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/PD_FF-1-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/14/pd-quadrato-su-ricotta-stefano-di-pietro-fa-un-passo-indietro-rosaria-del-balzo-in-avanti/1338075/"> Pd, quadrato su Ricotta Stefano Di Pietro fa un passo indietro, Rosaria Del Balzo in avanti?</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/12/io-espulso-dalla-lega-perche-ho-osato-criticare-arrigoni-vuole-solo-yes-man-perdera-ancora/1337197/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/stefano-migliorelli-espulsione1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/stefano-migliorelli-espulsione1-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/stefano-migliorelli-espulsione1-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/12/io-espulso-dalla-lega-perche-ho-osato-criticare-arrigoni-vuole-solo-yes-man-perdera-ancora/1337197/">&laquo;Io espulso dalla Lega perch&eacute; ho osato criticare Arrigoni Vuole solo &ldquo;yes man&rdquo;? Perder&agrave; ancora&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/07/una-citta-di-tutti-senza-carancini-pantanetti-presenta-la-sua-candidatura-oggi-siamo-qualcosa-di-diverso/1334805/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/pantanetti-baldantoni-ricotta-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/pantanetti-baldantoni-ricotta-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/pantanetti-baldantoni-ricotta-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/07/una-citta-di-tutti-senza-carancini-pantanetti-presenta-la-sua-candidatura-oggi-siamo-qualcosa-di-diverso/1334805/">Una &ldquo;Citt&agrave; di tutti&rdquo; senza Carancini, Pantanetti presenta la sua candidatura: &laquo;Oggi siamo qualcosa di diverso&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/05/meloni-e-i-suoi-fratelli-alt-alla-droga-legalizzazione-per-combattere-la-mafia-sostenerlo-e-da-scemi/1334057/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/MELONI_MONTAGGIO-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/MELONI_MONTAGGIO-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/MELONI_MONTAGGIO-90x90.jpeg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/05/meloni-e-i-suoi-fratelli-alt-alla-droga-legalizzazione-per-combattere-la-mafia-sostenerlo-e-da-scemi/1334057/">Meloni e i suoi Fratelli, alt alla droga: &laquo;Legalizzarla per combattere la mafia? Sostenerlo &egrave; da scemi&raquo; (FOTO) </a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/05/m5s-al-lavoro-le-nostre-proposte-contro-la-vecchia-politica-dei-sepolcri-imbianchini/1333977/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/cherubini-riunione-m5s-e1575561939333-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/cherubini-riunione-m5s-e1575561939333-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/cherubini-riunione-m5s-e1575561939333-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/05/m5s-al-lavoro-le-nostre-proposte-contro-la-vecchia-politica-dei-sepolcri-imbianchini/1333977/">M5S al lavoro: &laquo;Le nostre proposte contro la vecchia politica dei sepolcri &ldquo;imbianchini&rdquo;&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/05/lega-basta-yes-man-arrigoni-patassini-e-cesca-inadeguati-a-guidare-il-partito-nelle-marche/1332304/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/stefano-migliorelli2-e1575539695922-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/stefano-migliorelli2-e1575539695922-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/stefano-migliorelli2-e1575539695922-90x90.jpeg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/05/lega-basta-yes-man-arrigoni-patassini-e-cesca-inadeguati-a-guidare-il-partito-nelle-marche/1332304/">&laquo;Lega: basta &ldquo;yes man&rdquo; Arrigoni, Patassini e Cesca inadeguati a guidare il partito nelle Marche&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/04/meloni-a-macerata-per-le-nostre-lotte-centrodestra-unito-tutto-ok-con-la-lega/1333375/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/renna-meloni-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/renna-meloni-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/renna-meloni-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/04/meloni-a-macerata-per-le-nostre-lotte-centrodestra-unito-tutto-ok-con-la-lega/1333375/">&laquo;Meloni a Macerata per le nostre lotte Centrodestra unito, tutto ok con la Lega&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/03/pantanetti-primo-candidato-ufficiale-nel-pd-regolamento-dei-conti/1332895/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/PD_maggioranza_FF-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/PD_maggioranza_FF-3-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/PD_maggioranza_FF-3-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/03/pantanetti-primo-candidato-ufficiale-nel-pd-regolamento-dei-conti/1332895/">Pantanetti primo candidato ufficiale, nel Pd &ldquo;regolamento&rdquo; dei conti</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/12/02/la-lega-arruola-un-carabiniere-francesco-luciani-affianca-marchiori-arrigoni-nessuna-fuga-in-avanti/1332412/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/Lega_Luciani_FF-7-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/Lega_Luciani_FF-7-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/12/Lega_Luciani_FF-7-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/12/02/la-lega-arruola-un-carabiniere-francesco-luciani-affianca-marchiori-arrigoni-nessuna-fuga-in-avanti/1332412/">La Lega &ldquo;arruola&rdquo; un carabiniere, Francesco Luciani affianca Marchiori Arrigoni: &laquo;Nessuna fuga in avanti&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/11/30/il-centrodestra-lega-o-non-lega-lo-slogan-e-vince-la-squadra-ma-qualcuno-gioca-da-solo/1331690/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/LEGA_InaugurazioneSede_FF_11-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/LEGA_InaugurazioneSede_FF_11-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/LEGA_InaugurazioneSede_FF_11-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/11/30/il-centrodestra-lega-o-non-lega-lo-slogan-e-vince-la-squadra-ma-qualcuno-gioca-da-solo/1331690/">Il centrodestra Lega o non Lega? Lo slogan &egrave; &ldquo;Vince la squadra&rdquo; ma qualcuno gioca da solo</a></h2>
<div style="clear: both;"></div>
</div>
</div>
</div></body></html>
<div class="swp-content-locator"></div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

			<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

				<div class="OUTBRAIN" data-src="https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/" data-widget-id="AR_1"></div>
				<script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F01%2F30%2Fdal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde%2F1359037%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

															<div class="banner banner_336x280">

									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- 336 x 280 -->
									<ins class="adsbygoogle"
										 style="display:inline-block;width:336px;height:280px"
										 data-ad-client="ca-pub-4412269525481398"
										 data-ad-slot="1766967775"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>

								</div>

									            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">DELITTO</a></li>
					<li class="secondTab"><a href="#riquadro-2">EMERGENZA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">MESSAGGIO</a></li>
					<li class="mostCommented"><a href="#riquadro-4">DIVISE</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2020/01/29/cameyi-uccisa-per-gelosia-la-procura-chiude-le-indagini-il-fidanzatino-accusato-di-omicidio/1358570/" title="<span> «Cameyi uccisa per gelosia», </span> <br> la procura chiude le indagini: <br> il fidanzatino accusato di omicidio" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/cadavere-h-house-pozzo-1-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/cadavere-h-house-pozzo-1-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/cadavere-h-house-pozzo-1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/cadavere-h-house-pozzo-1-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/cadavere-h-house-pozzo-1-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/cadavere-h-house-pozzo-1-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/cadavere-h-house-pozzo-1.jpg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/01/29/cameyi-uccisa-per-gelosia-la-procura-chiude-le-indagini-il-fidanzatino-accusato-di-omicidio/1358570/" title="<span> «Cameyi uccisa per gelosia», </span> <br> la procura chiude le indagini: <br> il fidanzatino accusato di omicidio" rel="bookmark"><span> «Cameyi uccisa per gelosia», </span> <br> la procura chiude le indagini: <br> il fidanzatino accusato di omicidio</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2020/01/28/coronavirus-una-giovane-marchigiana-nella-megalopoli-cuore-dellepidemia-wuhan-e-isolata-siamo-blindati-in-casa/1358097/" title="Coronavirus, una giovane marchigiana <br> nella megalopoli cuore dell&#8217;epidemia: <br> <span> «Wuhan è isolata, siamo blindati in casa» </span>" rel="bookmark">
						<img width="325" height="253" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/coronavirus-alessia-bartolini-1-325x253.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/coronavirus-alessia-bartolini-1-325x253.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/coronavirus-alessia-bartolini-1-650x505.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/coronavirus-alessia-bartolini-1-95x74.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/coronavirus-alessia-bartolini-1-480x373.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/coronavirus-alessia-bartolini-1.jpg 943w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/01/28/coronavirus-una-giovane-marchigiana-nella-megalopoli-cuore-dellepidemia-wuhan-e-isolata-siamo-blindati-in-casa/1358097/" title="Coronavirus, una giovane marchigiana <br> nella megalopoli cuore dell&#8217;epidemia: <br> <span> «Wuhan è isolata, siamo blindati in casa» </span>" rel="bookmark">Coronavirus, una giovane marchigiana <br> nella megalopoli cuore dell&#8217;epidemia: <br> <span> «Wuhan è isolata, siamo blindati in casa» </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2020/01/28/france-vieni-a-giocare-con-noi-senno-sei-un-laziale-video-la-cooperativa-di-bolina-sfida-totti/1357979/" title="«Francè, vieni a giocare con noi <br> sennò sei un laziale» <span> (Video) </span> <br> La coop Di Bolina sfida Totti" rel="bookmark">
						<img width="325" height="280" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/Gabriele_cippitelli_di_bolina-1-e1580225659748-325x280.jpeg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/Gabriele_cippitelli_di_bolina-1-e1580225659748-325x280.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/Gabriele_cippitelli_di_bolina-1-e1580225659748-650x561.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/Gabriele_cippitelli_di_bolina-1-e1580225659748-95x82.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/Gabriele_cippitelli_di_bolina-1-e1580225659748-480x414.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/Gabriele_cippitelli_di_bolina-1-e1580225659748.jpeg 875w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/01/28/france-vieni-a-giocare-con-noi-senno-sei-un-laziale-video-la-cooperativa-di-bolina-sfida-totti/1357979/" title="«Francè, vieni a giocare con noi <br> sennò sei un laziale» <span> (Video) </span> <br> La coop Di Bolina sfida Totti" rel="bookmark">«Francè, vieni a giocare con noi <br> sennò sei un laziale» <span> (Video) </span> <br> La coop Di Bolina sfida Totti</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2020/01/27/e-una-macerata-piu-vigile-polizia-locale-in-festa-foto-il-comando-e-stato-rigenerato/1357539/" title="E&#8217; una Macerata più vigile <br> Polizia locale in festa <span> (FOTO) </span> <br> «Il Comando è stato rigenerato»" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/SanSebastiano_poliziaLocale_FF-1-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/SanSebastiano_poliziaLocale_FF-1-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/SanSebastiano_poliziaLocale_FF-1-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/SanSebastiano_poliziaLocale_FF-1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/SanSebastiano_poliziaLocale_FF-1-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/SanSebastiano_poliziaLocale_FF-1-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/01/SanSebastiano_poliziaLocale_FF-1.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/01/27/e-una-macerata-piu-vigile-polizia-locale-in-festa-foto-il-comando-e-stato-rigenerato/1357539/" title="E&#8217; una Macerata più vigile <br> Polizia locale in festa <span> (FOTO) </span> <br> «Il Comando è stato rigenerato»" rel="bookmark">E&#8217; una Macerata più vigile <br> Polizia locale in festa <span> (FOTO) </span> <br> «Il Comando è stato rigenerato»</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
		<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
		  </script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->

	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>

	<br />

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">21:29</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/dal-demone-della-cultura-alla-pace-botta-e-risposta-pantanetti-monteverde/1359037/" title="Dal &quot;demone della cultura&quot; alla pace &lt;br&gt; Botta e risposta Pantanetti-Monteverde" >Dal "demone della cultura" alla pace <br> Botta e risposta Pantanetti-Monteverde</a></li><li><span class="date">20:38</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/buffone-ad-antonio-lo-cascio-al-via-processo-per-diffamazione/1359057/" title="«Buffone» ad Antonio Lo Cascio, &lt;br&gt; al via processo per diffamazione" >«Buffone» ad Antonio Lo Cascio, <br> al via processo per diffamazione</a></li><li><span class="date">20:18</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/centro-fiere-500-giorni-per-i-lavori-opere-al-via-in-primavera-il-costo-e-di-13-milioni-di-euro/1359079/" title="Centro fiere, 500 giorni per i lavori: &lt;br&gt; «Opere al via in primavera, &lt;br&gt; il costo è di 13 milioni di euro»" >Centro fiere, 500 giorni per i lavori: <br> «Opere al via in primavera, <br> il costo è di 13 milioni di euro»</a></li><li><span class="date">19:51</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/coronavirus-a-whuan-siamo-in-un-limbo-non-sappiamo-quando-potremo-tornare-nelle-marche-ce-il-piano-per-eventuali-casi/1359066/" title="Coronavirus, «a Wuhan siamo in un limbo &lt;br&gt; non sappiamo quando potremo tornare» &lt;br&gt; Nelle Marche c&#039;è il piano per eventuali casi" >Coronavirus, «a Wuhan siamo in un limbo <br> non sappiamo quando potremo tornare» <br> Nelle Marche c'è il piano per eventuali casi</a></li><li><span class="date">19:19</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/querele-intimidatorie-le-nostre-battaglie-vinte-cronache-va-avanti/1356590/" title="Querele intimidatorie: &lt;br&gt; le nostre battaglie vinte &lt;br&gt; &lt;span&gt; Cronache va avanti &lt;/span&gt;" >Querele intimidatorie: <br> le nostre battaglie vinte <br> <span> Cronache va avanti </span></a></li><li><span class="date">18:49</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/frontale-con-un-tir-la-42enne-e-in-rianimazione-fuori-pericolo-il-ciclista/1359001/" title="Frontale con un tir, &lt;br&gt; la 42enne è in Rianimazione &lt;br&gt; Fuori pericolo il ciclista" >Frontale con un tir, <br> la 42enne è in Rianimazione <br> Fuori pericolo il ciclista</a></li><li><span class="date">18:37</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/mostra-una-carta-didentita-falsa-era-ricercato-per-spaccio-in-carcere-40enne/1359047/" title="Mostra una carta d&#039;identità falsa, &lt;br&gt; era ricercato per spaccio: &lt;br&gt; in carcere un 40enne" >Mostra una carta d'identità falsa, <br> era ricercato per spaccio: <br> in carcere un 40enne</a></li><li><span class="date">18:05</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/giacomo-vrioni-e-della-juventus-giochera-nellunder-23/1359024/" title="Giacomo Vrioni è della Juventus, &lt;br&gt; giocherà nell&#039;Under 23" >Giacomo Vrioni è della Juventus, <br> giocherà nell'Under 23</a></li><li><span class="date">18:05</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/villa-bonaccorsi-allasta-dobbiamo-provare-a-comprarla/1358990/" title="Villa Bonaccorsi all&#039;asta &lt;br&gt; «Dobbiamo provare a comprarla»" >Villa Bonaccorsi all'asta <br> «Dobbiamo provare a comprarla»</a></li><li><span class="date">17:59</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/marche-2020-ceriscioli-striglia-il-pd-sbagliato-rinviare-la-direzione-regionale-si-scelga-il-candidato-quanto-prima/1358986/" title="Marche 2020, Ceriscioli striglia il Pd: &lt;br&gt; «Sbagliato rinviare la direzione regionale &lt;br&gt; Si scelga il candidato quanto prima»" >Marche 2020, Ceriscioli striglia il Pd: <br> «Sbagliato rinviare la direzione regionale <br> Si scelga il candidato quanto prima»</a></li><li><span class="date">17:52</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/scrittura-al-femminile-al-via-ciclo-dincontri/1358977/" title="Scrittura al femminile, &lt;br&gt; al via ciclo d&#039;incontri" >Scrittura al femminile, <br> al via ciclo d'incontri</a></li><li><span class="date">17:36</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/bazar-della-droga-in-casa-lui-condannato-a-2-anni-e-8-mesi-la-moglie-patteggia/1358974/" title="Bazar della droga in casa: &lt;br&gt; lui condannato a 2 anni e 8 mesi, &lt;br&gt; la moglie patteggia" >Bazar della droga in casa: <br> lui condannato a 2 anni e 8 mesi, <br> la moglie patteggia</a></li><li><span class="date">17:15</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/la-ditta-insiste-per-linceneritore-presentata-una-nuova-istanza-il-comune-intervenga/1358983/" title="«La ditta insiste per l&#039;inceneritore, &lt;br&gt; presentata una nuova istanza: &lt;br&gt; il Comune intervenga»" >«La ditta insiste per l'inceneritore, <br> presentata una nuova istanza: <br> il Comune intervenga»</a></li><li><span class="date">16:23</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/i-soliti-ignoti-a-teatro-vinicio-marchioni-al-lauro-rossi/1358906/" title="&quot;I soliti ignoti&quot; a teatro, &lt;br&gt; Vinicio Marchioni al Lauro Rossi" >"I soliti ignoti" a teatro, <br> Vinicio Marchioni al Lauro Rossi</a></li><li><span class="date">16:16</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/due-alberi-dacciaio-nel-cuore-di-med-store-cosi-mettiamo-radici-nel-territorio-foto/1358749/" title="Due alberi d&#039;acciaio nel cuore di Med  &lt;br&gt; «Così mettiamo radici nel territorio» &lt;br&gt; &lt;span&gt; (FOTO) &lt;/span&gt;" >Due alberi d'acciaio nel cuore di Med  <br> «Così mettiamo radici nel territorio» <br> <span> (FOTO) </span></a></li><li><span class="date">16:15</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/sei-un-pensionato-europeo-meglio-trasferirsi-nel-cratere-che-in-portogallo/1358872/" title="«Sei un pensionato europeo? &lt;br&gt; Meglio trasferirsi nel cratere &lt;br&gt; che in Portogallo»" >«Sei un pensionato europeo? <br> Meglio trasferirsi nel cratere <br> che in Portogallo»</a></li><li><span class="date">15:46</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/ladro-di-arnesi-da-lavoro-nei-guai-un-29enne/1358889/" title="Ladro di arnesi da lavoro: &lt;br&gt; nei guai un 29enne" >Ladro di arnesi da lavoro: <br> nei guai un 29enne</a></li><li><span class="date">15:45</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/forza-il-posto-di-blocco-sparatoria-da-film-bandito-in-fuga-tra-le-campagne/1358890/" title="Forza il posto di blocco, sparatoria da film: &lt;br&gt; bandito in fuga tra le campagne" >Forza il posto di blocco, sparatoria da film: <br> bandito in fuga tra le campagne</a></li><li><span class="date">15:24</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/salone-dorientamento-in-400-alla-scoperta-di-unimc/1358871/" title="Salone d&#039;orientamento, &lt;br&gt; in 400 alla scoperta di Unimc" >Salone d'orientamento, <br> in 400 alla scoperta di Unimc</a></li><li><span class="date">14:30</span> - <a href="https://www.cronachemaceratesi.it/2020/01/30/virtus-pasqualetti-a-caccia-del-tricolore-una-grandissima-squadra-con-lo-scudetto-nel-mirino/1358758/" title="Virtus Pasqualetti a caccia del Tricolore: &lt;br&gt; «Una grandissima squadra &lt;br&gt; con lo Scudetto nel mirino»" >Virtus Pasqualetti a caccia del Tricolore: <br> «Una grandissima squadra <br> con lo Scudetto nel mirino»</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">16 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/16/intitoliamo-una-via-a-craxi-il-desiderio-di-ivo-costamagna/1353715/">«Intitoliamo una via a Craxi», <br> il desiderio di Ivo Costamagna (<span style="font-style:italic">73</span>)</a></li>

											<li><span class="date">21 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/21/il-centro-storico-che-cambia-chiude-il-caffe-venanzetti-apre-il-kebab-lungo-le-scalette/1355295/">Il centro storico che cambia: <br> chiude il Caffè Venanzetti, <br> apre il kebab lungo le Scalette (<span style="font-style:italic">51</span>)</a></li>

											<li><span class="date">22 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/22/con-lauto-nel-passaggio-pedonale-passanti-increduli-video/1355535/">Con l&#8217;auto nel passaggio pedonale: <br> passanti increduli <span> (VIDEO) </span> (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">14 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/14/caffe-venanzetti-chiuso-per-ferie-e-probabile-che-non-riapriremo/1348611/">Caffè Venanzetti chiuso per ferie: <br> «E&#8217; probabile che non riapriremo» (<span style="font-style:italic">44</span>)</a></li>

											<li><span class="date">16 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/16/un-matrimonio-tutto-gelato-barbara-trozzo-sposa-giovanni-e-si-fa-la-torta-da-sola/1348093/">Un matrimonio &#8220;Tutto Gelato&#8221;: <br> Barbara Trozzo sposa Giovanni <br> e si fa la torta da sola (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">25 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/25/la-lube-dona-una-cucina-alleinstein-nebbia-di-loreto/1356707/">La Lube dona una cucina <br> all&#8217;Einstein-Nebbia di Loreto (<span style="font-style:italic">34</span>)</a></li>

											<li><span class="date">27 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/27/bonaccini-vince-ceriscioli-ride-condiviso-molte-scelte-con-lui-resto-in-campo-per-le-marche-del-futuro/1357741/">Bonaccini vince, Ceriscioli ride: <br> «Condiviso molte scelte con lui, <br> resto in campo per le Marche del futuro» (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">11 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/11/va-a-buttare-la-spazzatura-trova-tre-cuccioli-nel-bidone-video/1347499/">Va a buttare la spazzatura, <br> trova tre cuccioli nel bidone <br> <span> (VIDEO) </span> (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">23 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/23/pizza-e-bibita-a-macerata-lo-scontrino-e-il-piu-salato-ditalia/1355994/">Pizza e bibita a Macerata? <br> Lo scontrino è il più salato d&#8217;Italia (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">14 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/14/barriere-o-vigilantes-nelle-stazioni-iniziero-questa-battaglia-per-mattia/1348607/">«Barriere o vigilantes nelle stazioni, <br> inizierò questa battaglia per Mattia» (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">12 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/12/tre-citta-si-fermano-per-mattia-non-si-puo-morire-a-16-anni/1347767/">Tre città si fermano per Mattia <br> «Non si può morire a 16 anni» (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">10 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/10/tutto-laffetto-per-il-papa-di-mattia-ho-ricevuto-quasi-mille-messaggi-grazie-per-la-vicinanza/1347144/">Tutto l&#8217;affetto per il papà di Mattia: <br> «Ho ricevuto quasi mille messaggi, <br> grazie per la vicinanza» (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">26 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/26/sardine-in-400-a-civitanova-dobbiamo-svegliarci-e-ora-di-agire-foto-video/1357236/">Sardine, in 400 a Civitanova <br> «Dobbiamo svegliarci, è ora di agire» <br> <span> (FOTO-VIDEO) </SPAN> (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">10 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/10/il-comune-faccia-lavorare-chi-ha-il-reddito-di-cittadinanza/1347122/">«Il Comune faccia lavorare <br>chi ha il reddito di cittadinanza» (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">25 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/25/sardine-civitanovesi-nel-mirino-degli-hater-odiati-perche-diamo-fastidio-la-manifestazione-puntiamo-a-essere-mille/1356913/">Sardine civitanovesi nel mirino degli hater: <br> «Odiati perché diamo fastidio <br> Domani puntiamo a essere mille» (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">18 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/18/la-gaffe-di-de-micheli-nessuno-vuole-rifarsi-casa-in-montagna-la-lega-getta-fango-sui-terremotati/1354470/">La gaffe di De Micheli: <br> «Nessuno vuole rifarsi casa in montagna» <br>La Lega: «Getta fango sui terremotati» (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">14 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/14/lite-tra-automobilisti-dopo-un-incidente-accoltellato-un-21enne/1348609/">Lite tra automobilisti, <br> accoltellato un 21enne: <br> l&#8217;aggressore rintracciato dopo la fuga (<span style="font-style:italic">22</span>)</a></li>

											<li><span class="date">23 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/23/scuola-di-alfabetizzazione-per-stranieri-ce-chi-scatena-una-caccia-alle-streghe-qui-germogliano-semi-di-civilta/1355961/">Scuola di alfabetizzazione per stranieri <br> «C&#8217;è chi scatena una caccia alle streghe, <br> qui germogliano semi di civiltà» (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">23 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/23/anziano-derubato-al-supermercato-spariti-500-euro-dal-portafoglio-nessuno-e-intervenuto/1356182/">Anziano derubato al supermercato, <br> spariti 500 euro dal portafoglio <br> «Nessuno è intervenuto» (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">23 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/23/falo-in-viale-martiri-della-liberta-per-smaltire-i-sacchi-di-cemento-vuoti/1356266/">Falò in viale Martiri della Libertà <br> per smaltire i sacchi di cemento vuoti <span> (Video) </span> (<span style="font-style:italic">20</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>9 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/09/il-papa-racconta-il-suo-mattia-un-capolavoro-fatto-dalla-mamma-sognava-di-diventare-uno-chef/1346854/">Il papà racconta il suo Mattia: <br> «Un capolavoro fatto dalla mamma, <br> sognava di diventare uno chef»</a></li>
	<li><span class='date'>2 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/02/non-chiama-i-carabinieri-per-le-feste-i-militari-vanno-a-trovarla-era-a-letto-dopo-una-caduta/1344634/">Non chiama i carabinieri per le feste, <br> i militari vanno a trovarla: <br> era a letto dopo una caduta</a></li>
	<li><span class='date'>9 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/09/mattia-ha-attraversato-con-le-cuffiette-non-ha-sentito-le-urla-dei-compagni-e-i-richiami-del-macchinista/1346835/">Mattia ha attraversato con le cuffiette: <br> non ha sentito le urla dei compagni <br> e i richiami del macchinista</a></li>
	<li><span class='date'>27 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/27/trovato-morto-nellauto/1357584/">Malore alla guida, accosta e muore: <br> addio all&#8217;ingegnere Alberto Gigli</a></li>
	<li><span class='date'>8 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/08/simpicca-in-un-bb-giovane-trovato-morto/1346508/">S&#8217;impicca in un b&#038;b: <br> 21enne trovato morto</a></li>
	<li><span class='date'>2 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/02/dramma-a-civitanova-uomo-si-toglie-la-vita/1344546/">Dramma a Civitanova, <br> 53enne si toglie la vita</a></li>
	<li><span class='date'>10 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/10/avvocatessa-muore-a-45-anni-era-mamma-di-4-figli/1347145/">Avvocatessa muore a 45 anni, <br> era mamma di 4 figli</a></li>
	<li><span class='date'>17 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/17/incidente-con-un-motocoltivatore-interviene-leliambulanza/1353956/">Gamba incastrata nella zappatrice: <br> muore mentre lavora nel campo</a></li>
	<li><span class='date'>16 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/16/un-matrimonio-tutto-gelato-barbara-trozzo-sposa-giovanni-e-si-fa-la-torta-da-sola/1348093/">Un matrimonio &#8220;Tutto Gelato&#8221;: <br> Barbara Trozzo sposa Giovanni <br> e si fa la torta da sola</a></li>
	<li><span class='date'>29 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/29/schianto-tra-auto-e-camion-interviene-leliambulanza/1358381/">Schianto tra auto e tir, <br> grave una 42enne</a></li>
	<li><span class='date'>18 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/18/investito-da-un-bus-e-grave/1354215/">Investito da un bus,  <br> 38enne a Torrette</a></li>
	<li><span class='date'>12 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/12/precipita-dal-secondo-piano-e-grave/1347656/">Sente dei rumori in casa <br> e si lancia dal secondo piano</a></li>
	<li><span class='date'>9 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/09/sedicenne-travolto-dal-treno-compagni-sotto-choc-era-uno-studente-bravo-ed-educato/1346815/">Sedicenne travolto dal treno: <br> «Compagni sotto choc, <br> era uno studente bravo ed educato»</a></li>
	<li><span class='date'>9 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/09/attraversa-i-binari-ragazzino-muore-travolto-da-un-treno/1346711/">Attraversa i binari, <br> 16enne muore travolto da un treno</a></li>
	<li><span class='date'>20 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/20/autista-sbaglia-strada-tir-finisce-sulla-spiaggia/1355114/">Autista sbaglia strada: <br> tir finisce sulla spiaggia</a></li>
	<li><span class='date'>22 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/22/con-lauto-nel-passaggio-pedonale-passanti-increduli-video/1355535/">Con l&#8217;auto nel passaggio pedonale: <br> passanti increduli <span> (VIDEO) </span></a></li>
	<li><span class='date'>5 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/05/discriminato-per-il-colore-della-pelle-non-mi-hanno-fatto-entrare-al-brahma-la-discoteca-no-era-solo-alterato/1345308/">«Discriminato per il colore della pelle, <br> non mi hanno fatto entrare al Brahma» <br> La discoteca: «No, era solo alterato»</a></li>
	<li><span class='date'>28 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/28/coronavirus-una-giovane-marchigiana-nella-megalopoli-cuore-dellepidemia-wuhan-e-isolata-siamo-blindati-in-casa/1358097/">Coronavirus, una giovane marchigiana <br> nella megalopoli cuore dell&#8217;epidemia: <br> <span> «Wuhan è isolata, siamo blindati in casa» </span></a></li>
	<li><span class='date'>31 Dic</span> - <a href="https://www.cronachemaceratesi.it/2019/12/31/pensavo-di-morire-li-una-scena-da-arancia-meccanica/1344047/">Rapina choc a Macerata <br> «Pensavo di morire lì, <br>una scena da Arancia Meccanica»</a></li>
	<li><span class='date'>3 Gen</span> - <a href="https://www.cronachemaceratesi.it/2020/01/03/rapina-alla-ubi-banca-bottino-di-migliaia-di-euro-legato-un-dipendente/1344826/">Rapina alla Ubi Banca: <br> bottino di oltre 30mila euro, <br> legato un dipendente</a></li>
</ol>
<!-- File generato in data 2020-01-30 21:50:45  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2020/01/30/due-alberi-dacciaio-nel-cuore-di-med-store-cosi-mettiamo-radici-nel-territorio-foto/1358749/#comment-392722">
								<span>Ivano Tacconi</span>:
								<span class="comment_text">&laquo;Complimenti a tutti in modo particolare alla...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/01/30/querele-intimidatorie-le-nostre-battaglie-vinte-cronache-va-avanti/1356590/#comment-392721">
								<span>Luciano Burzacca</span>:
								<span class="comment_text">&laquo;Ottimo lavoro di informazione! Continuate...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/01/30/querele-intimidatorie-le-nostre-battaglie-vinte-cronache-va-avanti/1356590/#comment-392720">
								<span>Marco Corsi</span>:
								<span class="comment_text">&laquo;Articolo da mettere bene in evidenza!! &raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/01/30/ecco-le-stupende-realizzazioni-di-professione-piscina/1358169/#comment-392719">
								<span>Roberto Pacini</span>:
								<span class="comment_text">&laquo;Questa Italia non ha pari al mondo.
Coniuga...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/01/30/centro-fiere-500-giorni-per-i-lavori-opere-al-via-in-primavera-il-costo-e-di-13-milioni-di-euro/1359079/#comment-392718">
								<span>Marco Corsi</span>:
								<span class="comment_text">&laquo;Si ma tanto che cambia se poi le fiere che...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/01/30/due-alberi-dacciaio-nel-cuore-di-med-store-cosi-mettiamo-radici-nel-territorio-foto/1358749/#comment-392717">
								<span>Francesca Giorgetti</span>:
								<span class="comment_text">&laquo;Bravissimo Sandro! Sempre una marcia in più&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/01/30/diciotto-petali-per-pamela-la-mamma-macerata-non-la-dimentichi-nessuno-deve-morire-cosi-span-foto/1358797/#comment-392716">
								<span>Francesco Fugante</span>:
								<span class="comment_text">&laquo;Evito di commentare.... x nn rischiare una...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/01/30/diciotto-petali-per-pamela-la-mamma-macerata-non-la-dimentichi-nessuno-deve-morire-cosi-span-foto/1358797/#comment-392715">
								<span>Sabrina Palombari</span>:
								<span class="comment_text">&laquo;Vicino alle elezioni il sindaco fa il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/01/30/sei-un-pensionato-europeo-meglio-trasferirsi-nel-cratere-che-in-portogallo/1358872/#comment-392714">
								<span>Andrea Accattoli</span>:
								<span class="comment_text">&laquo;Per un 3% di differenziale di aliquota...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/01/30/due-alberi-dacciaio-nel-cuore-di-med-store-cosi-mettiamo-radici-nel-territorio-foto/1358749/#comment-392713">
								<span>Giuseppe Marcolini</span>:
								<span class="comment_text">&laquo;un imprenditore illuminato che vuol bene a...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank" rel="noopener noreferrer">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=69c0f41967&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1359037"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1359037","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript"> var swp_nonce = "40990af2ec";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2020/01/23/falo-in-viale-martiri-della-liberta-per-smaltire-i-sacchi-di-cemento-vuoti/1356266/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
		<div class="adBanner">
		</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1580417665 -->