<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  «Niente progetto di ricostruzione,  37 famiglie rischiano di perdere il Cas» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=39" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","6487","5341","44","43799","3400"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; «Niente progetto di ricostruzione,  37 famiglie rischiano di perdere il Cas» Feed dei commenti" href="https://www.cronachemaceratesi.it/2022/01/17/niente-progetto-di-ricostruzione-37-famiglie-rischiano-di-perdere-il-cas/1602892/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.8.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1602892" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2022/01/17/niente-progetto-di-ricostruzione-37-famiglie-rischiano-di-perdere-il-cas/1602892/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1602892' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F01%2F17%2Fniente-progetto-di-ricostruzione-37-famiglie-rischiano-di-perdere-il-cas%2F1602892%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F01%2F17%2Fniente-progetto-di-ricostruzione-37-famiglie-rischiano-di-perdere-il-cas%2F1602892%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.8.2 -->

<!-- Schema & Structured Data For WP v1.9.93 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="«Niente progetto di ricostruzione, 37 famiglie rischiano di perdere il Cas»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2022/01/17/niente-progetto-di-ricostruzione-37-famiglie-rischiano-di-perdere-il-cas/1602892/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="TREIA - Sarà prorogata al 31 maggio la scadenza per la presentazione delle dichiarazioni di persistenza dei requisiti per il mantenimento del contributo di autonoma sistemazione"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Capponi_Foto-LB-1-e1599914238766.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Capponi_Foto-LB-1-e1599914238766.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Capponi_Foto-LB-1-e1599914238766.jpg"/>
  <meta property="article:published_time" content="2022-01-17T13:00:03+01:00"/>
  <meta property="article:modified_time" content="2022-01-17T13:00:03+01:00" />
  <meta property="og:updated_time" content="2022-01-17T13:00:03+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Alto Destra"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Terremoto 2016"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta  content="«Niente progetto di ricostruzione, 37 famiglie rischiano di perdere il Cas»"/>
  <meta  content="«Niente progetto di ricostruzione, 37 famiglie rischiano di perdere il Cas»"/>
  <meta  content="TREIA - Sarà prorogata al 31 maggio la scadenza per la presentazione delle dichiarazioni di persistenza dei requisiti per il mantenimento del contributo di autonoma sistemazione"/>
  <meta  content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Capponi_Foto-LB-1-e1599914238766.jpg"/>
  <meta  content="2022-01-17"/>
  <meta  content="2022-01-17T13:00:03+01:00" />
  <meta  content="Giovanni De Franceschi"/>
  <!--<meta  content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher. has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="«Niente progetto di ricostruzione, 37 famiglie rischiano di perdere il Cas»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2022/01/17/niente-progetto-di-ricostruzione-37-famiglie-rischiano-di-perdere-il-cas/1602892/"/>
  <meta name="twitter:description" content="TREIA - Sarà prorogata al 31 maggio la scadenza per la presentazione delle dichiarazioni di persistenza dei requisiti per il mantenimento del contributo di autonoma sistemazione"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Capponi_Foto-LB-1-e1599914238766.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->

	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=6" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://junior.cronachemaceratesi.it/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1602892">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">«Niente progetto di ricostruzione, <br> 37 famiglie rischiano di perdere il Cas»</h1>
		<script type="text/javascript">
		var id_articolo = 1602892;
		</script>

		<div class="titoletto-inside">
			TREIA - Sarà prorogata al 31 maggio la scadenza per la presentazione delle dichiarazioni di persistenza dei requisiti per il mantenimento del contributo di autonoma sistemazione		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2022-01-17T13:00:03+01:00"
				title="2022-01-17" >17 Gennaio 2022 - Ore 13:00</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1602892" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2022/01/17/niente-progetto-di-ricostruzione-37-famiglie-rischiano-di-perdere-il-cas/1602892/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			
					<br />
					<a href="/terremoto-2016/" class='cliccabile'>
						<img class='cliccabile' src="https://cdn.cronachemaceratesi.it/storage/file/banner_terremoto.jpg">
					</a>

				<div id="attachment_1436006" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1436006" loading="lazy" class="size-medium wp-image-1436006" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Capponi_Foto-LB-1-e1599914238766-325x257.jpg" alt="Capponi_Foto-LB-1-e1599914238766-325x257"  width="325" height="257" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Capponi_Foto-LB-1-e1599914238766-325x257.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Capponi_Foto-LB-1-e1599914238766-650x514.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Capponi_Foto-LB-1-e1599914238766-95x75.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Capponi_Foto-LB-1-e1599914238766-480x379.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Capponi_Foto-LB-1-e1599914238766.jpg 1267w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1436006" class="wp-caption-text">Franco Capponi</p></div>
<p><strong>Sarà prorogata al 31 maggio 2022 la scadenza per la presentazione delle dichiarazioni di persistenza dei requisiti per il mantenimento del contributo di autonoma sistemazione, come comunicato dall’Ufficio ricostruzione della Regione Marche.</strong> «A tal proposito a Treia ad oggi &#8211; spiega l&#8217;amministrazione &#8211; risultano 93 i nuclei familiari che usufruiscono di forme di assistenza a seguito dell’abitazione inagibile per il sisma 2016. In particolare 62 nuclei percepiscono il Cas, 7 nuclei vivono nelle Sae, 24 in alloggi Erap». Stabilita, inoltre, il 30 giugno 2022 come ultima data per presentare il progetto di ricostruzione, la mancata presentazione entro questa data comporterà la cessazione del contributo e della relativa gratuità della misura assistenziale.</p>
<p><strong>«Alla luce delle nuove date, a Treia – spiega il sindaco Franco Capponi – dei 93 nuclei familiari in assistenza ad oggi, 37 rischierebbero di perdere Cas o la gratuità dell’utilizzo della Sae, dal momento che non hanno ancora presentato il progetto di ricostruzione.</strong> La mia raccomandazione e il mio invito sono, dunque, a compilare le procedure che consentiranno il rientro nella propria abitazione». Al momento, sono circa 480 i progetti totali che non sono stati ancora presentati, ma per la maggior parte dei quali sono state inoltrate le manifestazioni d’interesse. I cantieri sisma completati sono 88; 56 sono i lavori in corso di esecuzione mentre 32 sono i progetti sisma presentati e in corso di istruttoria. «Il Protocollo di intesa &#8211; continua l&#8217;amministrazione &#8211; prevede anche la realizzazione e l’attivazione di una nuova piattaforma informatica, che sarà resa disponibile dalla struttura commissariale, con la quale si intende avviare l’armonizzazione delle misure assistenziali con le misure di ricostruzione voluta dal Commissario straordinario Giovanni Legnini, il Capo dipartimento della Protezione Civile Fabrizio Curcio e i presidenti delle quattro regioni del cratere sismico».<br />
<span class='banner_placeholder'></span></p>
<div id="videoincontent"></div>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/01/16/neve-e-sangue-iniziate-le-riprese-sui-monti-sibillini/1602657/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Neve-e-sangue-2-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Neve-e-sangue-2-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Neve-e-sangue-2-90x90.jpeg 90w" alt="Neve-e-sangue-2-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/16/neve-e-sangue-iniziate-le-riprese-sui-monti-sibillini/1602657/">“Neve e sangue”, iniziate le riprese sui Sibillini (Foto) </a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/01/16/scuola-media-lorenzo-lotto-4-4-milioni-per-demolizione-e-ricostruzione/1602629/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Scuola-media-Lotto-Monte-San-Giusto-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Scuola-media-Lotto-Monte-San-Giusto-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Scuola-media-Lotto-Monte-San-Giusto-90x90.jpg 90w" alt="Scuola-media-Lotto-Monte-San-Giusto"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/16/scuola-media-lorenzo-lotto-4-4-milioni-per-demolizione-e-ricostruzione/1602629/">Scuola media Lorenzo Lotto: 4.4 milioni per demolizione e ricostruzione</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/01/15/il-borgo-di-ravaio-diventera-una-struttura-ricettiva/1602350/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/ravaio_pres_Gentilucci_sindaco_Scaficchia-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/ravaio_pres_Gentilucci_sindaco_Scaficchia-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/ravaio_pres_Gentilucci_sindaco_Scaficchia-90x90.jpg 90w" alt="ravaio_pres_Gentilucci_sindaco_Scaficchia"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/15/il-borgo-di-ravaio-diventera-una-struttura-ricettiva/1602350/">«Il borgo di Ravaio diventerà una struttura ricettiva»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/01/14/restyling-del-centro-storico-a-pollenza-15-milioni-dal-pnrr/1602090/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/foto-sindaco-e1642160577233-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/foto-sindaco-e1642160577233-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/foto-sindaco-e1642160577233-90x90.jpg 90w" alt="foto-sindaco-e1642160577233-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/14/restyling-del-centro-storico-a-pollenza-15-milioni-dal-pnrr/1602090/">Restyling del centro storico: a Pollenza 1,5 milioni dal Pnrr</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/01/13/adeguamento-sismico-3-8-milioni-per-la-de-amicis/1601796/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/PLESSO-SCOLASTICO-colmurano-de-amicis-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/PLESSO-SCOLASTICO-colmurano-de-amicis-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/PLESSO-SCOLASTICO-colmurano-de-amicis-90x90.jpeg 90w" alt="PLESSO-SCOLASTICO-colmurano-de-amicis"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/13/adeguamento-sismico-3-8-milioni-per-la-de-amicis/1601796/">Adeguamento sismico, 3,8 milioni per la De Amicis</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/01/10/sisma-i-comuni-del-cratere-uniti-vogliamo-franchi-in-cabina-di-coordinamento/1600870/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/franchi-1-e1641743429872-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/franchi-1-e1641743429872-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/franchi-1-e1641743429872-90x90.jpg 90w" alt="franchi-1-e1641743429872-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/10/sisma-i-comuni-del-cratere-uniti-vogliamo-franchi-in-cabina-di-coordinamento/1600870/">Sisma, i Comuni del cratere uniti: «Vogliamo Franchi in Cabina di coordinamento»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/01/05/recupero-della-chiesa-e-di-palazzo-forti-costruzione-della-nuova-casa-di-riposo-finalmente-la-svolta-che-attendevamo/1599586/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/casa-riposo-mogliano-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/casa-riposo-mogliano-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/casa-riposo-mogliano-90x90.png 90w" alt="casa-riposo-mogliano"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/05/recupero-della-chiesa-e-di-palazzo-forti-costruzione-della-nuova-casa-di-riposo-finalmente-la-svolta-che-attendevamo/1599586/">Recupero della chiesa e di palazzo Forti, costruzione della nuova casa di riposo «Finalmente la svolta che attendevamo»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/01/04/mancata-sospensione-dei-mutui-rischia-di-saltare-il-tessuto-economico-e-sociale-del-cratere/1599482/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/AngeloSciapichetti_FF-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/AngeloSciapichetti_FF-3-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/AngeloSciapichetti_FF-3-90x90.jpg 90w" alt="AngeloSciapichetti_FF-3-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/04/mancata-sospensione-dei-mutui-rischia-di-saltare-il-tessuto-economico-e-sociale-del-cratere/1599482/">«Mancata sospensione dei mutui, rischia di saltare il tessuto economico e sociale del cratere»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/01/04/sisma-indagine-corte-dei-conti-serve-un-codice-delle-ricostruzioni/1599331/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/Mattarrella_FF-20-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/Mattarrella_FF-20-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/Mattarrella_FF-20-90x90.jpg 90w" alt="Mattarrella_FF-20-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/04/sisma-indagine-corte-dei-conti-serve-un-codice-delle-ricostruzioni/1599331/">Sisma, indagine Corte dei conti: «Serve un codice delle ricostruzioni»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/01/04/castello-di-carpignano-e-abbazia-di-santeustachio-salviamoli-ora-o-sara-tardi/1599059/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/castello-carpignano-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/castello-carpignano-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/castello-carpignano-90x90.jpg 90w" alt="castello-carpignano"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/04/castello-di-carpignano-e-abbazia-di-santeustachio-salviamoli-ora-o-sara-tardi/1599059/">«Castello di Carpignano e Abbazia di Sant’Eustachio: salviamoli ora o sarà tardi»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/01/03/proroga-della-sospensione-del-pagamento-rate-mutui-per-privati-e-comuni-del-cratere/1598955/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/05/Il-sindaco-Giuseppe-Pezzanesi-e1582829712893-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/05/Il-sindaco-Giuseppe-Pezzanesi-e1582829712893-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/05/Il-sindaco-Giuseppe-Pezzanesi-e1582829712893-90x90.jpg 90w" alt="Il-sindaco-Giuseppe-Pezzanesi-e1582829712893-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/03/proroga-della-sospensione-del-pagamento-rate-mutui-per-privati-e-comuni-del-cratere/1598955/">«Proroga della sospensione del pagamento rate mutui per privati e Comuni del cratere»</a></h2>
</div>
<div class="correlato"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Horizontal Banner Correlati --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4412269525481398" data-ad-slot="5363091175" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/01/01/visso-ha-un-nuovo-cuore-pulsante-pronto-ad-accogliere-negozi-e-cittadini-entro-gennaio-la-piazza-sara-aperta/1598309/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/nuova-piazza-visso2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/nuova-piazza-visso2-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/nuova-piazza-visso2-90x90.jpg 90w" alt="nuova-piazza-visso2-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/01/visso-ha-un-nuovo-cuore-pulsante-pronto-ad-accogliere-negozi-e-cittadini-entro-gennaio-la-piazza-sara-aperta/1598309/">Visso ha un nuovo cuore pulsante pronto ad accogliere negozi e cittadini: «Entro gennaio la piazza sarà aperta»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/31/palazzo-del-governo-a-breve-il-restauro-lavori-allauditorium-san-paolo-chiesti-il-triplo-dei-fondi-previsti/1597577/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/10/palazzo-governo-macerata-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/10/palazzo-governo-macerata-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/10/palazzo-governo-macerata-90x90.jpg 90w" alt="palazzo-governo-macerata"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/31/palazzo-del-governo-a-breve-il-restauro-lavori-allauditorium-san-paolo-chiesti-il-triplo-dei-fondi-previsti/1597577/">Palazzo del Governo, a breve il restauro Lavori all’auditorium San Paolo: chiesti il triplo dei fondi previsti</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/30/contributo-di-autonoma-sistemazione-7-466-famiglie-aspettano-di-tornare-a-casa/1597895/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/silvia-moroni-terremoto-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/silvia-moroni-terremoto-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/silvia-moroni-terremoto-90x90.png 90w" alt="silvia-moroni-terremoto"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/30/contributo-di-autonoma-sistemazione-7-466-famiglie-aspettano-di-tornare-a-casa/1597895/">Contributo di autonoma sistemazione: 7.466 famiglie aspettano di tornare a casa</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/29/in-arrivo-la-mega-ordinanza-sulle-scuole-la-piu-grande-ricostruzione-in-un-colpo-solo-sinora-15mila-case-riconsegnate-alle-famiglie/1597531/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/sisma-camerino-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/sisma-camerino-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/sisma-camerino-90x90.jpg 90w" alt="sisma-camerino"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/29/in-arrivo-la-mega-ordinanza-sulle-scuole-la-piu-grande-ricostruzione-in-un-colpo-solo-sinora-15mila-case-riconsegnate-alle-famiglie/1597531/">In arrivo la mega ordinanza sulle scuole: «La più grande ricostruzione in un colpo solo Sinora 15mila case riconsegnate alle famiglie»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/27/fondo-complementare-pnrr-100-milioni-per-il-cratere-marchigiano/1596881/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/castelli-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/castelli-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/castelli-90x90.png 90w" alt="castelli"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/27/fondo-complementare-pnrr-100-milioni-per-il-cratere-marchigiano/1596881/">Fondo complementare Pnrr, 100 milioni per il cratere marchigiano</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/26/scossa-di-2-7-di-magnitudo-a-tre-chilometri-da-san-ginesio/1596681/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/scossa-san-gin-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/scossa-san-gin-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/scossa-san-gin-90x90.jpg 90w" alt="scossa-san-gin"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/26/scossa-di-2-7-di-magnitudo-a-tre-chilometri-da-san-ginesio/1596681/">Scossa di 2.7 di magnitudo a tre chilometri da San Ginesio</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/25/panettoni-per-gli-abitanti-delle-sae-sborgia-gesto-di-grande-solidarieta/1596524/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/Area-Sae-Cortine-strada-camerino-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/Area-Sae-Cortine-strada-camerino-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/Area-Sae-Cortine-strada-camerino-90x90.jpg 90w" alt="Area-Sae-Cortine-strada-camerino"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/25/panettoni-per-gli-abitanti-delle-sae-sborgia-gesto-di-grande-solidarieta/1596524/">Panettoni per gli abitanti delle Sae, Sborgia: «Gesto di grande solidarietà»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/23/la-camerino-del-futuro-in-219-rispondo-al-questionario-ecco-il-report-finale/1596135/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Camerino-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Camerino-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Camerino-90x90.jpeg 90w" alt="Camerino"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/23/la-camerino-del-futuro-in-219-rispondo-al-questionario-ecco-il-report-finale/1596135/">La Camerino del futuro, in 219 rispondono al questionario: ecco il report finale</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/21/col-superbonus-ricostruzione-piu-rapida-previsto-ulteriore-finanziamento-di-6-miliardi-prorogata-anche-la-sospensione-dei-mutui/1595609/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/ricostruzione-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/ricostruzione-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/ricostruzione-90x90.jpg 90w" alt="ricostruzione"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/21/col-superbonus-ricostruzione-piu-rapida-previsto-ulteriore-finanziamento-di-6-miliardi-prorogata-anche-la-sospensione-dei-mutui/1595609/">«Col Superbonus ricostruzione più rapida In arrivo altri sei miliardi» Prorogata anche la sospensione dei mutui</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/20/superbonus-110-nel-cratere-prorogato-fino-al-2025/1595311/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-18-e1639748213276-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-18-e1639748213276-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-18-e1639748213276-90x90.jpg 90w" alt="Legnini_Ricostruzione_FF-18-e1639748213276-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/20/superbonus-110-nel-cratere-prorogato-fino-al-2025/1595311/">Superbonus 110% nel cratere: prorogato fino al 2025</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/20/cinquemila-auto-destinazione-piste-boom-di-presenze-sulla-neve-la-stagione-invernale-manca-da-2-anni/1595272/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/neve-bolognola-11-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/neve-bolognola-11-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/neve-bolognola-11-90x90.jpeg 90w" alt="neve-bolognola-11-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/20/cinquemila-auto-destinazione-piste-boom-di-presenze-sulla-neve-la-stagione-invernale-manca-da-2-anni/1595272/">Cinquemila auto destinazione piste, boom di presenze sulla neve: «La stagione invernale manca da 2 anni»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/20/gli-anziani-tornano-a-pieve-torina-acquaroli-casa-di-riposo-temporanea-fase-significativa-della-ricostruzione/1595206/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/acquaroli-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/acquaroli-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/acquaroli-1-90x90.jpg 90w" alt="acquaroli-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/20/gli-anziani-tornano-a-pieve-torina-acquaroli-casa-di-riposo-temporanea-fase-significativa-della-ricostruzione/1595206/">Gli anziani tornano a Pieve Torina Acquaroli: «Casa di riposo temporanea, fase significativa della ricostruzione»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/18/rigenerazione-urbana-e-strade-comunali-concluso-lesame-delle-schede-dei-comuni-in-vista-dei-fondi-per-110-milioni/1594547/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/IMG_20210823_205738_222-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/IMG_20210823_205738_222-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/IMG_20210823_205738_222-90x90.jpg 90w" alt="IMG_20210823_205738_222-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/18/rigenerazione-urbana-e-strade-comunali-concluso-lesame-delle-schede-dei-comuni-in-vista-dei-fondi-per-110-milioni/1594547/">Rigenerazione urbana e strade comunali: concluso l’esame delle schede dei Comuni in vista dei fondi per 110 milioni</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/17/interventi-sulla-ss-78-e-in-tre-stazioni-ferroviarie-lavori-allanas/1594167/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-18-e1639748213276-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-18-e1639748213276-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-18-e1639748213276-90x90.jpg 90w" alt="Legnini_Ricostruzione_FF-18-e1639748213276-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/17/interventi-sulla-ss-78-e-in-tre-stazioni-ferroviarie-lavori-allanas/1594167/">Interventi sulla SS 78 e in tre stazioni ferroviarie: lavori all’Anas</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/16/inaugurata-la-caserma-dei-carabinieri-maggior-presidio-per-il-territorio/1593900/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/caserma-taglio-nastro-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/caserma-taglio-nastro-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/caserma-taglio-nastro-90x90.jpeg 90w" alt="caserma-taglio-nastro"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/16/inaugurata-la-caserma-dei-carabinieri-maggior-presidio-per-il-territorio/1593900/">Inaugurata la caserma dei carabinieri: «Maggior presidio per il territorio»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/15/ai-terremotati-i-risparmi-della-camera-ok-unanime-allemendamento-baldelli/1593471/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/WhatsApp-Image-2018-07-16-at-18.36.15-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/WhatsApp-Image-2018-07-16-at-18.36.15-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/WhatsApp-Image-2018-07-16-at-18.36.15-90x90.jpeg 90w" alt="WhatsApp-Image-2018-07-16-at-18.36.15-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/15/ai-terremotati-i-risparmi-della-camera-ok-unanime-allemendamento-baldelli/1593471/">Ai terremotati i risparmi della Camera: ok unanime all’emendamento Baldelli</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/14/scossa-di-magnitudo-3-3-epicentro-ad-amandola/1593118/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/terremoto-amandola-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/terremoto-amandola-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/terremoto-amandola-90x90.png 90w" alt="terremoto-amandola"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/14/scossa-di-magnitudo-3-3-epicentro-ad-amandola/1593118/">Scossa di magnitudo 3.3, epicentro ad Amandola</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/12/bolognola-e-fiastra-ancora-senza-corrente-lappello-portateci-i-generatori-in-montagna-non-si-puo-stare-cosi/1592501/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/riunione-bolognola-black-out-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/riunione-bolognola-black-out-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/riunione-bolognola-black-out-90x90.jpg 90w" alt="riunione-bolognola-black-out"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/12/bolognola-e-fiastra-ancora-senza-corrente-lappello-portateci-i-generatori-in-montagna-non-si-puo-stare-cosi/1592501/">Bolognola e Fiastra senza corrente «In montagna non si può stare così»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/11/un-monastero-tutto-in-legno-per-le-17-suore-carmelitane-foto/1592391/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/suore-tolentino3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/suore-tolentino3-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/suore-tolentino3-90x90.jpg 90w" alt="suore-tolentino3-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/11/un-monastero-tutto-in-legno-per-le-17-suore-carmelitane-foto/1592391/">Un monastero tutto in legno per le 17 suore Carmelitane (Foto)</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/11/nelle-sae-senza-luce-e-acqua-basta-una-nevicata-e-tutto-va-in-tilt/1592319/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/camerino-neve-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/camerino-neve-1-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/camerino-neve-1-90x90.jpeg 90w" alt="camerino-neve-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/11/nelle-sae-senza-luce-e-acqua-basta-una-nevicata-e-tutto-va-in-tilt/1592319/">«Nelle sae senza luce e acqua, basta una nevicata e tutto va in tilt»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/11/palazzo-governatori-rinasce-dopo-gli-interventi-per-il-sisma-legnini-annuncia-nuovi-finanziamenti/1592245/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/legnini-san-severino-4-e1639229084479-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/legnini-san-severino-4-e1639229084479-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/legnini-san-severino-4-e1639229084479-325x323.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/legnini-san-severino-4-e1639229084479-95x95.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/legnini-san-severino-4-e1639229084479-90x90.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/legnini-san-severino-4-e1639229084479.jpg 375w" alt="legnini-san-severino-4-e1639229084479-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/11/palazzo-governatori-rinasce-dopo-gli-interventi-per-il-sisma-legnini-annuncia-nuovi-finanziamenti/1592245/">Palazzo Governatori rinasce dopo gli interventi per il sisma Legnini annuncia nuovi finanziamenti</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/10/sisma-la-casellati-nel-cuore-del-cratere-vedere-questa-realta-dopo-tanti-anni-fa-male-al-cuore-foto/1592064/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/casellati-visso18-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/casellati-visso18-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/casellati-visso18-90x90.jpg 90w" alt="casellati-visso18-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/10/sisma-la-casellati-nel-cuore-del-cratere-vedere-questa-realta-dopo-tanti-anni-fa-male-al-cuore-foto/1592064/">Sisma, la Casellati nel cuore del cratere: «Fa male vedere questa realtà dopo tanti anni» (Foto) </a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/10/assunti-per-la-ricostruzione-in-15-ottengono-contratti-a-tempo-indeterminato/1591982/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/pettinari-copia-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/pettinari-copia-3-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/pettinari-copia-3-90x90.jpg 90w" alt="pettinari-copia-3-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/10/assunti-per-la-ricostruzione-in-15-ottengono-contratti-a-tempo-indeterminato/1591982/">Assunti per la ricostruzione, in 15 ottengono contratti a tempo indeterminato</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/08/visso-10milioni-di-investimenti-per-tre-nuove-caserme/1591074/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/poste-visso-gian-luigi-spiganti-maurizi-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/poste-visso-gian-luigi-spiganti-maurizi-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/poste-visso-gian-luigi-spiganti-maurizi-90x90.jpg 90w" alt="poste-visso-gian-luigi-spiganti-maurizi"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/08/visso-10milioni-di-investimenti-per-tre-nuove-caserme/1591074/">Visso, 10milioni di investimenti per tre nuove caserme</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/07/danni-lievi-ultima-chance-legnini-scrive-ai-sindaci/1590925/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-18-e1639748213276-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-18-e1639748213276-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-18-e1639748213276-90x90.jpg 90w" alt="Legnini_Ricostruzione_FF-18-e1639748213276-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/07/danni-lievi-ultima-chance-legnini-scrive-ai-sindaci/1590925/">Danni lievi, ultima chance: Legnini scrive ai sindaci</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/07/domande-per-il-contributo-sisma-un-appello-a-presentarle-nei-tempi-previsti/1590893/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/PT_01-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/PT_01-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/PT_01-90x90.jpg 90w" alt="PT_01-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/07/domande-per-il-contributo-sisma-un-appello-a-presentarle-nei-tempi-previsti/1590893/">Domande per il contributo sisma, «un appello a presentarle nei tempi previsti»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/06/fondi-del-pnrr-da-usare-subito-e-bene-cosi-restituiamo-speranza-al-cratere/1590533/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/confartigianato-destinazione-green-acquaroli-civitanova-FDM-12-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/confartigianato-destinazione-green-acquaroli-civitanova-FDM-12-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/confartigianato-destinazione-green-acquaroli-civitanova-FDM-12-90x90.jpg 90w" alt="confartigianato-destinazione-green-acquaroli-civitanova-FDM-12-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/06/fondi-del-pnrr-da-usare-subito-e-bene-cosi-restituiamo-speranza-al-cratere/1590533/">«Fondi del Pnrr da usare subito e bene: così restituiamo speranza al cratere»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/04/attesa-per-la-presidente-del-senato-riflettori-sulla-realta-del-dopo-sisma-diverse-questioni-complicano-il-quadro/1590096/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/casellati-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/casellati-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/casellati-90x90.jpg 90w" alt="casellati"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/04/attesa-per-la-presidente-del-senato-riflettori-sulla-realta-del-dopo-sisma-diverse-questioni-complicano-il-quadro/1590096/">Attesa per la presidente del Senato, «Riflettori sulla realta del dopo sisma, diverse questioni complicano il quadro»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2021/12/03/tasche-quasi-vuote-per-le-sae-stanno-finendo-i-soldi-per-le-manutenzioni/1589595/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/Area-Sae-Cortine-strada-camerino-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/Area-Sae-Cortine-strada-camerino-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/Area-Sae-Cortine-strada-camerino-90x90.jpg 90w" alt="Area-Sae-Cortine-strada-camerino"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2021/12/03/tasche-quasi-vuote-per-le-sae-stanno-finendo-i-soldi-per-le-manutenzioni/1589595/">Tasche (quasi) vuote per le Sae: «Stanno finendo i soldi per le manutenzioni»</a></h2>
</div>
</div>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2022/01/17/niente-progetto-di-ricostruzione-37-famiglie-rischiano-di-perdere-il-cas/1602892/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F01%2F17%2Fniente-progetto-di-ricostruzione-37-famiglie-rischiano-di-perdere-il-cas%2F1602892%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">FILM</a></li>
					<li class="secondTab"><a href="#riquadro-2">EDILIZIA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">GESTO</a></li>
					<li class="mostCommented"><a href="#riquadro-4">FONDI</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2022/01/16/neve-e-sangue-iniziate-le-riprese-sui-monti-sibillini/1602657/" title="&#8220;Neve e sangue&#8221;, <br> iniziate le riprese sui Sibillini <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="171" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Neve-e-sangue-2-325x171.jpeg"  alt="Neve e sangue 2" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Neve-e-sangue-2-325x171.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Neve-e-sangue-2-650x342.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Neve-e-sangue-2-95x50.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Neve-e-sangue-2-480x252.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Neve-e-sangue-2.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/01/16/neve-e-sangue-iniziate-le-riprese-sui-monti-sibillini/1602657/" title="&#8220;Neve e sangue&#8221;, <br> iniziate le riprese sui Sibillini <span> (Foto) </span>" rel="bookmark">&#8220;Neve e sangue&#8221;, <br> iniziate le riprese sui Sibillini <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2022/01/15/macerata-continuano-a-spuntare-cantieri-82-concessioni-in-tre-mesi/1602446/" title="Macerata, continuano <br> a spuntare cantieri: <br> 82 concessioni in tre mesi" rel="bookmark">
						<img width="325" height="183" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Cantiere-via-Brigata-Macerata-3-325x183.jpg"  alt="Cantiere via Brigata Macerata (3)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Cantiere-via-Brigata-Macerata-3-325x183.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Cantiere-via-Brigata-Macerata-3-650x366.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Cantiere-via-Brigata-Macerata-3-95x53.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Cantiere-via-Brigata-Macerata-3-480x270.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Cantiere-via-Brigata-Macerata-3-160x90.jpg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Cantiere-via-Brigata-Macerata-3.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/01/15/macerata-continuano-a-spuntare-cantieri-82-concessioni-in-tre-mesi/1602446/" title="Macerata, continuano <br> a spuntare cantieri: <br> 82 concessioni in tre mesi" rel="bookmark">Macerata, continuano <br> a spuntare cantieri: <br> 82 concessioni in tre mesi</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2022/01/14/anziana-scippata-in-via-piave-e-stata-difesa-da-un-ventenne-che-ha-pure-preso-un-pugno/1602146/" title="Anziana scippata in via Piave <br> «E&#8217; stata difesa da un ventenne <br> che ha pure preso un pugno»" rel="bookmark">
						<img width="325" height="191" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/anziana-325x191.jpg"  alt="anziana" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/anziana-325x191.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/anziana-650x382.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/anziana-95x56.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/anziana-480x282.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/anziana.jpg 1329w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/01/14/anziana-scippata-in-via-piave-e-stata-difesa-da-un-ventenne-che-ha-pure-preso-un-pugno/1602146/" title="Anziana scippata in via Piave <br> «E&#8217; stata difesa da un ventenne <br> che ha pure preso un pugno»" rel="bookmark">Anziana scippata in via Piave <br> «E&#8217; stata difesa da un ventenne <br> che ha pure preso un pugno»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2022/01/14/case-popolari-65-milioni-civitanova-realizzeremo-37-appartamenti/1602161/" title="Case popolari, 6,5 milioni a Civitanova <br> «Realizzeremo 37 appartamenti»" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/conf-case-popolari-carassai-aguzzi-marcozzi-ciarapica-civitanova-FDM-1-325x217.jpg"  alt="conf case popolari carassai aguzzi marcozzi ciarapica &#8211; civitanova &#8211; FDM (1)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/conf-case-popolari-carassai-aguzzi-marcozzi-ciarapica-civitanova-FDM-1-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/conf-case-popolari-carassai-aguzzi-marcozzi-ciarapica-civitanova-FDM-1-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/conf-case-popolari-carassai-aguzzi-marcozzi-ciarapica-civitanova-FDM-1-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/conf-case-popolari-carassai-aguzzi-marcozzi-ciarapica-civitanova-FDM-1-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/conf-case-popolari-carassai-aguzzi-marcozzi-ciarapica-civitanova-FDM-1-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/conf-case-popolari-carassai-aguzzi-marcozzi-ciarapica-civitanova-FDM-1.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/01/14/case-popolari-65-milioni-civitanova-realizzeremo-37-appartamenti/1602161/" title="Case popolari, 6,5 milioni a Civitanova <br> «Realizzeremo 37 appartamenti»" rel="bookmark">Case popolari, 6,5 milioni a Civitanova <br> «Realizzeremo 37 appartamenti»</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">13:36</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/gli-sfugge-il-trapano-semi-amputate-tre-dita-della-mano/1602922/" title="Gli sfugge il trapano, &lt;br&gt; semi amputate tre dita della mano" >Gli sfugge il trapano, <br> semi amputate tre dita della mano</a></li><li><span class="date">13:15</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/e-morto-raniero-rossi-il-medico-di-base-col-vizio-del-gol/1602895/" title="E&#039; morto Raniero Rossi, &lt;br&gt; il medico di base col vizio del gol" >E' morto Raniero Rossi, <br> il medico di base col vizio del gol</a></li><li><span class="date">13:08</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/un-bus-per-i-tamponi-a-villalba/1602901/" title="Un bus per i tamponi a Villalba" >Un bus per i tamponi a Villalba</a></li><li><span class="date">13:00</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/niente-progetto-di-ricostruzione-37-famiglie-rischiano-di-perdere-il-cas/1602892/" title="«Niente progetto di ricostruzione, &lt;br&gt; 37 famiglie rischiano di perdere il Cas»" >«Niente progetto di ricostruzione, <br> 37 famiglie rischiano di perdere il Cas»</a></li><li><span class="date">12:50</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/accesso-al-credito-per-le-imprese-non-e-il-momento-di-restringerlo/1602893/" title="«Accesso al credito per le imprese:&lt;br&gt; non è il momento di restringerlo»" >«Accesso al credito per le imprese:<br> non è il momento di restringerlo»</a></li><li><span class="date">12:31</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/unicam-partner-di-un-progetto-sul-sistema-della-giustizia-italiana-finanziato-con-88-milioni/1602882/" title="Unicam partner di un progetto &lt;br&gt; sul sistema della giustizia italiana &lt;br&gt; finanziato con 8,8 milioni" >Unicam partner di un progetto <br> sul sistema della giustizia italiana <br> finanziato con 8,8 milioni</a></li><li><span class="date">12:24</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/da-oppositore-a-sostenitore-di-ciarapica-clamoroso-dietrofont-di-centioni-in-un-mese-si-candida-alle-comunali-con-forza-italia/1602879/" title="Da oppositore a sostenitore di Ciarapica, &lt;br&gt; clamoroso dietrofont di Centioni in un mese: &lt;br&gt; si candida alle Comunali con Forza Italia" >Da oppositore a sostenitore di Ciarapica, <br> clamoroso dietrofont di Centioni in un mese: <br> si candida alle Comunali con Forza Italia</a></li><li><span class="date">11:58</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/il-pastore-guardiano-di-futuro-corso-di-formazione-allagraria/1602868/" title="&quot;Il pastore guardiano di futuro&quot;, &lt;br&gt; corso di formazione all&#039;Agraria" >"Il pastore guardiano di futuro", <br> corso di formazione all'Agraria</a></li><li><span class="date">11:45</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/centro-vaccinale-di-civitanova-a-gennaio-aperto-anche-di-domenica/1602869/" title="Centro vaccinale di Civitanova &lt;br&gt; a gennaio aperto anche di domenica" >Centro vaccinale di Civitanova <br> a gennaio aperto anche di domenica</a></li><li><span class="date">11:38</span> - <a href="https://junior.cronachemaceratesi.it/2022/01/17/la-bancarella-di-classe-raccoglie-piu-di-2mila-euro-li-destiniamo-al-progetto-vaccini-per-paesi-in-via-di-sviluppo/65273/" title="La bancarella di classe &lt;br&gt; raccoglie più di 2mila euro&lt;br&gt; «Vaccini per paesi in via di sviluppo»" >La bancarella di classe <br> raccoglie più di 2mila euro<br> «Vaccini per paesi in via di sviluppo»</a></li><li><span class="date">11:27</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/covid-2-012-nuovi-casi-nelle-marche-positivo-il-40-dei-tamponi-analizzati/1602866/" title="Covid, 2.012 nuovi casi nelle Marche &lt;br&gt; Positivo il 40% dei tamponi analizzati" >Covid, 2.012 nuovi casi nelle Marche <br> Positivo il 40% dei tamponi analizzati</a></li><li><span class="date">10:59</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/il-sogno-di-sara-servili-una-smart-land-tra-le-colline-ginesine-video/1602338/" title="Il sogno di Sara Servili: &lt;br&gt;una &quot;Smart Land&quot; &lt;br&gt;tra le colline ginesine &lt;span&gt;(Video)&lt;/span&gt;" >Il sogno di Sara Servili: <br>una "Smart Land" <br>tra le colline ginesine <span>(Video)</span></a></li><li><span class="date">10:48</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/blue-monday-e-pandemia-nella-tristezza-creativita-e-passioni-sono-buone-alleate/1602857/" title="«Blue Monday e pandemia, nella tristezza &lt;br&gt; creatività e passioni sono buone alleate»" >«Blue Monday e pandemia, nella tristezza <br> creatività e passioni sono buone alleate»</a></li><li><span class="date">10:41</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/trovati-morti-tre-lupi-esposto-in-procura-della-lac-in-atto-una-campagna-dodio/1602858/" title="Trovati morti tre lupi, &lt;br&gt; esposto in procura della Lac: &lt;br&gt; «In atto una campagna d&#039;odio»" >Trovati morti tre lupi, <br> esposto in procura della Lac: <br> «In atto una campagna d'odio»</a></li><li><span class="date">10:05</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/santantonio-tra-proverbi-e-filastrocche/1602849/" title="Sant&#039;Antonio &lt;br&gt; tra proverbi e filastrocche" >Sant'Antonio <br> tra proverbi e filastrocche</a></li><li><span class="date">09:38</span> - <a href="https://www.cronachemaceratesi.it/2022/01/17/memorial-alessio-giovannini-premiati-i-velocisti/1602842/" title="Memorial Alessio Giovannini, &lt;br&gt; premiati i velocisti" >Memorial Alessio Giovannini, <br> premiati i velocisti</a></li><li><span class="date">20:12</span> - <a href="https://www.cronachemaceratesi.it/2022/01/16/lube-addio-alla-coppa-italia-milano-vince-3-1-a-civitanova/1602794/" title="Lube, addio alla Coppa Italia &lt;br&gt; dopo 12 Final Four consecutive: &lt;br&gt; Milano vince 3-1 a Civitanova" >Lube, addio alla Coppa Italia <br> dopo 12 Final Four consecutive: <br> Milano vince 3-1 a Civitanova</a></li><li><span class="date">20:10</span> - <a href="https://www.cronachemaceratesi.it/2022/01/16/il-paradiso-le-farfalle-e-un-occhio-nascosto-il-viaggio-con-mama-e-in-rima-video/1602636/" title="Il Paradiso, le farfalle e un occhio nascosto&lt;br&gt; Il viaggio con MaMa è in rima&lt;br&gt;&lt;span&gt; (VIDEO) &lt;/span&gt;" >Il Paradiso, le farfalle e un occhio nascosto<br> Il viaggio con MaMa è in rima<br><span> (VIDEO) </span></a></li><li><span class="date">20:02</span> - <a href="https://www.cronachemaceratesi.it/2022/01/16/tragedia-in-montagna-morto-un-uomo-i-soccorsi-si-calano-in-un-dirupo/1602810/" title="Scivola per cento metri &lt;br&gt; sul pendio innevato: &lt;br&gt; morto un 63enne" >Scivola per cento metri <br> sul pendio innevato: <br> morto un 63enne</a></li><li><span class="date">19:51</span> - <a href="https://www.cronachemaceratesi.it/2022/01/16/screening-per-studenti-delle-superiori-62-positivi-su-510-tamponi/1602793/" title="Screening per studenti delle superiori, &lt;br&gt; 62 positivi su 510 tamponi" >Screening per studenti delle superiori, <br> 62 positivi su 510 tamponi</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">12 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/12/ida-impecora-da-record-spegne-107-candeline/1601546/">Ida Impecora da record: <br> spegne 107 candeline (<span style="font-style:italic">435</span>)</a></li>

											<li><span class="date">11 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/11/covid-e-morto-il-17enne-ricoverato-in-terapia-intensiva/1601147/">Covid, è morto il 17enne <br> ricoverato in terapia intensiva <br> <span> «Ciao Lele, l&#8217;amico di tutti» </span> (<span style="font-style:italic">238</span>)</a></li>

											<li><span class="date">11 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/11/aurelio-paolini-festeggia-102-anni/1601220/">Aurelio Paolini festeggia 102 anni (<span style="font-style:italic">229</span>)</a></li>

											<li><span class="date">11 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/11/morto-a-17-anni-lettera-di-prof-e-compagni-lele-sarai-sempre-uno-di-noi-un-minuto-di-silenzio-allinizio-delle-lezioni/1601376/">Morto a 17 anni,  prof e compagni: <br> «Lele, sarai sempre uno di noi» (<span style="font-style:italic">224</span>)</a></li>

											<li><span class="date">16 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/16/accusa-un-malore-mentre-dorme-morto-carabiniere-di-53-anni/1602673/">Accusa un malore mentre dorme, <br> morto carabiniere di 53 anni (<span style="font-style:italic">145</span>)</a></li>

											<li><span class="date">13 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/13/io-non-vaccinato-costretto-a-lasciare-la-mia-passione-il-calcio/1601844/">«Non sono vaccinato, costretto <br> a lasciare la mia passione: il calcio» (<span style="font-style:italic">131</span>)</a></li>

											<li><span class="date">29 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/29/acquaroli-sulla-pandemia-zona-arancione-inevitabile/1597512/">Acquaroli sulla pandemia: <br> «Zona arancione inevitabile, <br> scuola veicolo del virus prima di Natale» (<span style="font-style:italic">113</span>)</a></li>

											<li><span class="date">9 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/09/vaccini-assalto-anche-a-civitanova-oltre-un-migliaio-in-coda-allopen-day-non-e-necessario-prenotatevi/1600528/">Vaccini, assalto anche a Civitanova: <br> oltre un migliaio in coda all&#8217;open day <br> «Non è necessario, prenotatevi» <SPAN> (FOTO) </SPAN> (<span style="font-style:italic">100</span>)</a></li>

											<li><span class="date">30 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/30/e-morta-paola-ottaviani-amministratore-dellazienda-di-gioielli/1597718/">E&#8217; morta Paola Ottaviani, <br> amministratrice dell&#8217;azienda di gioielli <br> «Simbolo dell’arte del fare bene» (<span style="font-style:italic">97</span>)</a></li>

											<li><span class="date">28 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/28/mauro-massei-muore-a-37-anni-la-comunita-di-chiesanuova-in-lutto/1597147/">Mauro Massei muore a 37 anni, <br> la comunità di Chiesanuova in lutto (<span style="font-style:italic">85</span>)</a></li>

											<li><span class="date">13 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/13/io-malata-oncologica-ai-furbetti-del-covid-dico-provate-a-guardare-la-morte-in-faccia/1601538/">«Io, malata oncologica <br> ai furbetti del Covid dico: <br> <span> provate a guardare la morte in faccia» </span> (<span style="font-style:italic">82</span>)</a></li>

											<li><span class="date">12 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/12/mamma-di-47-anni-muore-dopo-2-giorni-di-coma/1601461/">Mamma di 47 anni <br> muore dopo 2 giorni di coma (<span style="font-style:italic">71</span>)</a></li>

											<li><span class="date">29 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/29/nuovo-decreto-sulle-quarantene-ora-saranno-di-tre-tipi-i-vaccinati-da-meno-di-4-mesi-non-la-fanno/1597634/">Nuovo decreto sulle quarantene, <br> ora saranno di tre tipi <br> I vaccinati con 3 dosi non la fanno (<span style="font-style:italic">67</span>)</a></li>

											<li><span class="date">8 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/08/caos-open-day-assalto-allhub-vaccinale-lunghe-code-fin-dallalba-e-traffico-in-tilt-esaurite-in-tempi-record-350-dosi/1600268/"><span> Caos open day, assalto all&#8217;hub: </span> <br> lunghe code dall&#8217;alba e traffico in tilt <br> Esauriti in tempi record 350 vaccini (<span style="font-style:italic">66</span>)</a></li>

											<li><span class="date">14 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/14/in-centinaia-per-laddio-a-lele-questo-non-e-un-funerale-ma-la-festa-per-il-tuo-18esimo-compleanno/1602115/">In centinaia per l&#8217;addio a Lele <br> «Questo non è un funerale <br> ma la festa per i tuoi 18 anni» (<span style="font-style:italic">62</span>)</a></li>

											<li><span class="date">2 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/02/scivola-dal-sentiero-per-250-metri-morto-escursionista-34enne/1598496/"><span> Tragedia in montagna: </span> <br> scivola dal sentiero per 250 metri, <br> morto escursionista 34enne (<span style="font-style:italic">61</span>)</a></li>

											<li><span class="date">29 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/29/in-superstrada-a-56-chilometri-orari-multato-un-bancario-assurdo/1597580/">In superstrada a 56 chilometri orari, <br> multato un bancario: «Assurdo» (<span style="font-style:italic">60</span>)</a></li>

											<li><span class="date">11 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/11/tamponi-rapidi-ok-per-riconoscere-positivita-uscire-da-isolamento-e-confermare-guarigione/1601348/">Tamponi rapidi ok per riconoscere positività, <br> uscire da isolamento e confermare guarigione (<span style="font-style:italic">59</span>)</a></li>

											<li><span class="date">15 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/15/la-lettera-di-claudia-baiocco-diventa-un-caso-nazionale/1602537/">La lettera di Claudia Baiocco <br> diventa un caso nazionale (<span style="font-style:italic">58</span>)</a></li>

											<li><span class="date">9 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/09/acquaroli-covid-una-fase-complicata-difficile-tracciare-con-contagi-cosi-elevati-sui-vaccini-serve-pazienza-e-comprensione/1600554/">Acquaroli: «Covid, una fase complicata <br>Difficile tracciare con contagi così elevati <br> Sui vaccini serve pazienza e comprensione» (<span style="font-style:italic">57</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>11 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/11/covid-e-morto-il-17enne-ricoverato-in-terapia-intensiva/1601147/">Covid, è morto il 17enne <br> ricoverato in terapia intensiva <br> <span> «Ciao Lele, l&#8217;amico di tutti» </span></a></li>
	<li><span class='date'>10 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/10/vaccini-bluff-arrestato-un-civitanovese-indagati-19-no-vax-della-provincia-di-macerata-ecco-le-intercettazioni-della-maxi-inchiesta/1601031/"><span> Vaccini bluff, arrestato un civitanovese: </span> <br> 19 indagati della provincia di Macerata <br> Le intercettazioni della maxi inchiesta</a></li>
	<li><span class='date'>4 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/04/va-in-overdose-muore-nei-bagni-del-valdichienti/1599416/">Addetto alla giostra va in overdose, <br> trovato morto nel bagno del Valdichienti</a></li>
	<li><span class='date'>11 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/11/avvocati-imprenditori-e-un-dipendente-comunale-gli-indagati-dellinchiesta-sui-vaccini-bluff/1601051/">Avvocati, imprenditori <br> e un dipendente comunale: <br><span> gli indagati dell&#8217;inchiesta sui vaccini bluff </span></a></li>
	<li><span class='date'>2 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/02/scivola-dal-sentiero-per-250-metri-morto-escursionista-34enne/1598496/"><span> Tragedia in montagna: </span> <br> scivola dal sentiero per 250 metri, <br> morto escursionista 34enne</a></li>
	<li><span class='date'>9 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/09/neve-scuole-chiuse-in-diversi-comuni-a-macerata-restano-aperte-a-tolentino-da-martedi-a-sabato-in-dad/1600774/">Neve, <span> scuole chiuse </span> in diversi comuni <br> A Macerata restano aperte <br> A Tolentino da martedì a sabato in Dad</a></li>
	<li><span class='date'>31 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/31/incendio-in-via-severini-due-morti/1597988/">Scoppia incendio in cucina, <br> morti fratello e sorella</a></li>
	<li><span class='date'>29 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/29/acquaroli-sulla-pandemia-zona-arancione-inevitabile/1597512/">Acquaroli sulla pandemia: <br> «Zona arancione inevitabile, <br> scuola veicolo del virus prima di Natale»</a></li>
	<li><span class='date'>29 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/29/in-superstrada-a-56-chilometri-orari-multato-un-bancario-assurdo/1597580/">In superstrada a 56 chilometri orari, <br> multato un bancario: «Assurdo»</a></li>
	<li><span class='date'>13 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/13/io-malata-oncologica-ai-furbetti-del-covid-dico-provate-a-guardare-la-morte-in-faccia/1601538/">«Io, malata oncologica <br> ai furbetti del Covid dico: <br> <span> provate a guardare la morte in faccia» </span></a></li>
	<li><span class='date'>12 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/12/azzannato-al-volto-dal-cane-bimbo-di-5-anni-al-salesi/1601646/">Azzannato al volto dal cane: <br> bimbo di 5 anni al Salesi</a></li>
	<li><span class='date'>11 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/11/morto-a-17-anni-lettera-di-prof-e-compagni-lele-sarai-sempre-uno-di-noi-un-minuto-di-silenzio-allinizio-delle-lezioni/1601376/">Morto a 17 anni,  prof e compagni: <br> «Lele, sarai sempre uno di noi»</a></li>
	<li><span class='date'>30 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/30/e-morta-paola-ottaviani-amministratore-dellazienda-di-gioielli/1597718/">E&#8217; morta Paola Ottaviani, <br> amministratrice dell&#8217;azienda di gioielli <br> «Simbolo dell’arte del fare bene»</a></li>
	<li><span class='date'>11 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/11/miss-nonna-fa-il-calendario-elisabetta-farabolini-in-copertina/1601276/">Miss Nonna fa il calendario: <br> Elisabetta Farabolini in copertina</a></li>
	<li><span class='date'>14 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/14/precipita-dalla-rocca-e-muore/1602016/">Precipita dalla Rocca, <br> muore a 41 anni</a></li>
	<li><span class='date'>12 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/12/infortunio-sul-lavoro-cade-dalla-scala-e-muore/1601616/">Al lavoro per riparare una caldaia, <br> cade dalle scale: morto un 56enne</a></li>
	<li><span class='date'>16 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/16/accusa-un-malore-mentre-dorme-morto-carabiniere-di-53-anni/1602673/">Accusa un malore mentre dorme, <br> morto carabiniere di 53 anni</a></li>
	<li><span class='date'>12 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/12/mamma-di-47-anni-muore-dopo-2-giorni-di-coma/1601461/">Mamma di 47 anni <br> muore dopo 2 giorni di coma</a></li>
	<li><span class='date'>19 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/19/muore-di-covid-a-56-anni-non-aveva-patologie-pregresse/1594887/">Muore di Covid a 56 anni <br> «Non aveva patologie pregresse»</a></li>
	<li><span class='date'>7 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/07/questa-ondata-e-uno-tsunami-evitate-i-contatti-abbiamo-difficolta-a-curarvi/1600014/">«Questa ondata è uno tsunami, <br> evitate i contatti: <br> abbiamo difficoltà a curarvi»</a></li>
</ol>
<!-- File generato in data 2022-01-17 13:49:18  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2022/01/16/lube-addio-alla-coppa-italia-milano-vince-3-1-a-civitanova/1602794/#comment-502522">
								<span>Stefano Valenti Sr</span>:
								<span class="comment_text">&laquo;Quest'anno zero titoli.Mourinho docet.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/01/16/domenica-sole-e-neve-una-giornata-da-record-in-migliaia-sulle-piste-foto/1602723/#comment-502521">
								<span>Edoardo Savoretti</span>:
								<span class="comment_text">&laquo;Andate su la mattina presto, non c'è un...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/01/16/domenica-sole-e-neve-una-giornata-da-record-in-migliaia-sulle-piste-foto/1602723/#comment-502520">
								<span>Marco Cesaroni</span>:
								<span class="comment_text">&laquo;Si ma forze ci vorrebbe dei parcheggi per...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/01/16/domenica-sole-e-neve-una-giornata-da-record-in-migliaia-sulle-piste-foto/1602723/#comment-502519">
								<span>Sandro Bartoccetti</span>:
								<span class="comment_text">&laquo;Gestione del traffico vergognosa, macchine...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/01/16/domenica-sole-e-neve-una-giornata-da-record-in-migliaia-sulle-piste-foto/1602723/#comment-502518">
								<span>Kris Capo</span>:
								<span class="comment_text">&laquo;Un macello. Troppe auto e pochi parcheggi!...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/01/16/domenica-sole-e-neve-una-giornata-da-record-in-migliaia-sulle-piste-foto/1602723/#comment-502517">
								<span>Maria Lo Russo</span>:
								<span class="comment_text">&laquo;E come fa il covid a fermarsi&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/01/16/domenica-sole-e-neve-una-giornata-da-record-in-migliaia-sulle-piste-foto/1602723/#comment-502516">
								<span>Emi Santinelli</span>:
								<span class="comment_text">&laquo;Veramente&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/01/16/domenica-sole-e-neve-una-giornata-da-record-in-migliaia-sulle-piste-foto/1602723/#comment-502515">
								<span>Roberto Eleonori</span>:
								<span class="comment_text">&laquo;Non li biasimo , oggi giornata perfetta per...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/01/16/domenica-sole-e-neve-una-giornata-da-record-in-migliaia-sulle-piste-foto/1602723/#comment-502514">
								<span>Del Moro Alberto</span>:
								<span class="comment_text">&laquo;Evviva l Abruzzo.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/01/16/domenica-sole-e-neve-una-giornata-da-record-in-migliaia-sulle-piste-foto/1602723/#comment-502513">
								<span>Daniel Tonti</span>:
								<span class="comment_text">&laquo;Salito da Sarnano per andare a Santa Maria...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=6e7290033a&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.8.3' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1602892"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642425114 -->