<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  «Il rincaro dei prezzi  blocca i cantieri della ricostruzione» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=40" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; «Il rincaro dei prezzi  blocca i cantieri della ricostruzione» Feed dei commenti" href="https://www.cronachemaceratesi.it/2022/03/10/il-rincaro-dei-prezzi-blocca-i-cantieri-della-ricostruzione/1618345/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.9.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1618345" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2022/03/10/il-rincaro-dei-prezzi-blocca-i-cantieri-della-ricostruzione/1618345/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1618345' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F03%2F10%2Fil-rincaro-dei-prezzi-blocca-i-cantieri-della-ricostruzione%2F1618345%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F03%2F10%2Fil-rincaro-dei-prezzi-blocca-i-cantieri-della-ricostruzione%2F1618345%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.9.0 -->

<!-- Schema & Structured Data For WP v1.9.94 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="«Il rincaro dei prezzi blocca i cantieri della ricostruzione»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2022/03/10/il-rincaro-dei-prezzi-blocca-i-cantieri-della-ricostruzione/1618345/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="SISMA - L&#039;allarme di Ance Macerata: «Le nuove regole, finalizzate ad accelerare la realizzazione delle opere penalizzano le imprese e i cittadini»"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/resparambia-grimaldi2-e1646917413363.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/resparambia-grimaldi2-e1646917413363.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/resparambia-grimaldi2-e1646917413363.jpeg"/>
  <meta property="article:published_time" content="2022-03-10T14:05:13+01:00"/>
  <meta property="article:modified_time" content="2022-03-10T14:05:13+01:00" />
  <meta property="og:updated_time" content="2022-03-10T14:05:13+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Bassa 0"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Appignano"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bollette caro energia"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Giusto"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montecassiano"/>
  <meta property="article:section" content="Montecosaro"/>
  <meta property="article:section" content="Montefano"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Morrovalle"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Porto Recanati"/>
  <meta property="article:section" content="Potenza Picena"/>
  <meta property="article:section" content="Recanati"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Terremoto 2016"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta  content="«Il rincaro dei prezzi blocca i cantieri della ricostruzione»"/>
  <meta  content="«Il rincaro dei prezzi blocca i cantieri della ricostruzione»"/>
  <meta  content="SISMA - L&#039;allarme di Ance Macerata: «Le nuove regole, finalizzate ad accelerare la realizzazione delle opere penalizzano le imprese e i cittadini»"/>
  <meta  content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/resparambia-grimaldi2-e1646917413363.jpeg"/>
  <meta  content="2022-03-10"/>
  <meta  content="2022-03-10T14:05:13+01:00" />
  <meta  content="Alessandra Pierini"/>
  <!--<meta  content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher. has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="«Il rincaro dei prezzi blocca i cantieri della ricostruzione»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2022/03/10/il-rincaro-dei-prezzi-blocca-i-cantieri-della-ricostruzione/1618345/"/>
  <meta name="twitter:description" content="SISMA - L&#039;allarme di Ance Macerata: «Le nuove regole, finalizzate ad accelerare la realizzazione delle opere penalizzano le imprese e i cittadini»"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/resparambia-grimaldi2-e1646917413363.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=8" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://junior.cronachemaceratesi.it/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM13</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1618345">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">«Il rincaro dei prezzi <br> blocca i cantieri della ricostruzione»</h1>
		<script type="text/javascript">
		var id_articolo = 1618345;
		</script>

		<div class="titoletto-inside">
			SISMA - L'allarme di Ance Macerata: «Le nuove regole, finalizzate ad accelerare la realizzazione delle opere penalizzano le imprese e i cittadini»		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2022-03-10T14:05:13+01:00"
				title="2022-03-10" >10 Marzo 2022 - Ore 14:05</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1618345" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2022/03/10/il-rincaro-dei-prezzi-blocca-i-cantieri-della-ricostruzione/1618345/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			
					<br />
					<a href="/terremoto-2016/" class='cliccabile'>
						<img class='cliccabile' src="https://cdn.cronachemaceratesi.it/storage/file/banner_terremoto.jpg">
					</a>

				<p>&nbsp;</p>
<div id="attachment_1607378" style="width: 296px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1607378" class="size-medium wp-image-1607378" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/resparambia-grimaldi2-286x400.jpeg" alt="resparambia-grimaldi2-286x400"  width="286" height="400" /><p id="caption-attachment-1607378" class="wp-caption-text">Carlo Resparambia</p></div>
<p><strong>La proroga dei termini dei contratti di appalto sottoscritti e da sottoscrivere, la sostituzione del prezzario del cratere con il prezzario della Regione Marche, l’aumento dei costi parametrici, la proroga della compensazione anche per l’anno in corso, l’introduzione della revisione prezzi nei contratti della ricostruzione: queste sono alcune delle proposte di Ance Macerata a fronte dell’allarmante situazione sul pericolo del blocco dei cantieri della ricostruzione.</strong><br />
«Si stanno rompendo tutti gli argini» afferma con preoccupazione sul tema dei rincari Carlo Resparambia, Presidente di Ance Macerata (la Sezione che in Confindustria rappresenta le imprese di costruzioni).<br />
«Da oltre un anno – continua &#8211; stiamo assistendo ad incrementi di costo continui delle materie prime utilizzate nei cantieri della ricostruzione, a forti ritardi nella consegna dei materiali, all’irreperibilità di attrezzature di lavoro e di manodopera. Ma, se fino a pochi giorni fa il caro delle materie prime ed energetiche rappresentava una marcata criticità, con lo scoppio della guerra russo-ucraina si è passati da una condizione di crisi a quella di grave emergenza».<br />
La ricostruzione si sta bloccando. Secondo Ance, le nuove regole, finalizzate ad accelerare la realizzazione delle opere del Sisma, penalizzano le imprese di costruzione e i cittadini che rischiano le revoche del contributo, viste le difficoltà che poco più di un anno fa non erano in alcun modo prevedibili.<br />
«I contratti di appalto  &#8211; scrive Ance &#8211; non solo non sono remunerativi, ma si chiudono in perdita per le imprese. I tempi ristretti di esecuzione sono assolutamente incompatibili con l’impossibilità oggettiva di reperire materiali e attrezzature nei tempi e con i costi progettati. Perciò le imprese rischiano pesantissime ricadute, non sono in termini sanzionatori ma anche di sopravvivenza.<br />
I rincari solo per fare degli esempi sono i seguenti: in un anno l’acciaio in barre lavorato per cemento armato segna un + 76%, il legno lamellare + 73% il bitume è aumentato del 15%, il calcestruzzo pompato del 30%; i tubi PVC sono aumentati del 51% in soli 3 mesi.<br />
A questo si sta aggiungendo negli ultimi giorni il rincaro dei carburanti, in un solo mese sono cresciuti, secondo le segnalazioni delle imprese associate, di una percentuale che varia tra il 27 ed il 32%. Sono stati inoltre annunciati alle imprese ulteriori aumenti. Si deve considerare che per i lavori stradali, che hanno una forte incidenza di utilizzo di mezzi in cantiere, la voce carburante ha un’incidenza altissima. A tali rialzi si deve aggiungere infine un aumento del costo del lavoro in edilizia, con la recente firma del contratto collettivo di settore ed un prossimo ulteriore aumento con l’integrativo provinciale dell’edilizia».<br />
«Ora – conclude Resparambia &#8211; serve un grande sforzo del Commissario Straordinario per la ricostruzione del Centro Italia, del Vice Commissario Presidente della Regione Marche e dei legislatori altrimenti il blocco della ricostruzione sarà una drammatica realtà».<br />
<span class='banner_placeholder'></span></p>
<div id='videoincontent'></div>
<div id='innerLeftArchive' class='no-print'>
<h2 id='articoli_correlati_title'>Articoli correlati</h2>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/03/10/caro-gasolio-stiamo-per-fermare-i-camion-non-e-piu-possibile-lavorare-in-perdita/1618335/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2015/07/confartigianato-trasporti-3-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="confartigianato-trasporti-3-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2015/07/confartigianato-trasporti-3-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2015/07/confartigianato-trasporti-3-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/03/10/caro-gasolio-stiamo-per-fermare-i-camion-non-e-piu-possibile-lavorare-in-perdita/1618335/">«Caro gasolio, stiamo per fermare i camion:  non è più possibile lavorare in perdita»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/03/09/ricadute-economiche-della-crisi-ucraina-raccogliamo-istanze-delle-imprese-le-presenteremo-al-commissario-tenti/1618057/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/confindustria-marche-acquaroli-carloni-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="confindustria-marche-acquaroli-carloni"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/confindustria-marche-acquaroli-carloni-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/confindustria-marche-acquaroli-carloni-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/03/09/ricadute-economiche-della-crisi-ucraina-raccogliamo-istanze-delle-imprese-le-presenteremo-al-commissario-tenti/1618057/">«Ricadute economiche della crisi ucraina,  raccogliamo istanze delle imprese:  le presenteremo al commissario Tenti»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/03/09/pescherecci-fermi-per-il-caro-gasolio-la-regione-intervenga-subito-ristori-per-salvare-reddito-e-lavoro/1617931/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/mangialardi3-e1646831174427-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="mangialardi3-e1646831174427-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/mangialardi3-e1646831174427-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/mangialardi3-e1646831174427-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/03/09/pescherecci-fermi-per-il-caro-gasolio-la-regione-intervenga-subito-ristori-per-salvare-reddito-e-lavoro/1617931/">«Pescherecci fermi per il caro gasolio,  la Regione intervenga subito:  ristori per salvare reddito e lavoro»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/03/09/guerra-e-caro-energia-allarme-cna-sono-sempre-di-piu-le-imprese-che-annunciano-lo-stop-delle-produzioni/1617830/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Massimiliano-Moriconi-Direttore-CNA_MC-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="Massimiliano-Moriconi-Direttore-CNA_MC-1-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Massimiliano-Moriconi-Direttore-CNA_MC-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Massimiliano-Moriconi-Direttore-CNA_MC-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/03/09/guerra-e-caro-energia-allarme-cna-sono-sempre-di-piu-le-imprese-che-annunciano-lo-stop-delle-produzioni/1617830/">Guerra e caro energia, allarme Cna:  «Sono sempre di più le imprese  che annunciano lo stop delle produzioni»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/03/08/acquaroli-scrive-al-premier-draghi-rincari-energetici-e-di-materie-prime-mettono-a-rischio-il-sistema-economico/1617809/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Acquaroli-55x55.png" class="attachment-wpnv-ilcommento wp-post-image" alt="Acquaroli"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Acquaroli-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Acquaroli-90x90.png 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/03/08/acquaroli-scrive-al-premier-draghi-rincari-energetici-e-di-materie-prime-mettono-a-rischio-il-sistema-economico/1617809/">Acquaroli scrive al premier Draghi:  «Rincari energetici e di materie prime  mettono a rischio il sistema economico»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/03/07/prezzi-del-gasolio-raddoppiati-in-4-mesi-cosi-falliscono-imprese-e-cooperative-la-marineria-pronta-a-manifestare-a-roma/1617363/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Caldaroni-assemblea-caro-gasolio-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="Caldaroni-assemblea-caro-gasolio"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Caldaroni-assemblea-caro-gasolio-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Caldaroni-assemblea-caro-gasolio-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/03/07/prezzi-del-gasolio-raddoppiati-in-4-mesi-cosi-falliscono-imprese-e-cooperative-la-marineria-pronta-a-manifestare-a-roma/1617363/">«Prezzi del gasolio raddoppiati in 4 mesi,  così falliscono imprese e cooperative» Marineria pronta a manifestare a Roma</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/03/07/gas-troppo-caro-si-ferma-la-cartiera-di-tolentino-il-gruppo-pro-gest-rischio-cassa-integrazione/1617454/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Cartiera-Tolentino-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="Cartiera-Tolentino"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Cartiera-Tolentino-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Cartiera-Tolentino-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/03/07/gas-troppo-caro-si-ferma-la-cartiera-di-tolentino-il-gruppo-pro-gest-rischio-cassa-integrazione/1617454/">Gas troppo caro, si ferma la Cartiera di Tolentino  Il Gruppo Pro-Gest:  «Rischio Cassa integrazione»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/03/07/puntare-sullo-smart-working-per-risparmiare-sul-carburante/1617440/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/alessandro-moretti-cisl-e1603969448812-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="alessandro-moretti-cisl-e1603969448812-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/alessandro-moretti-cisl-e1603969448812-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/alessandro-moretti-cisl-e1603969448812-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/03/07/puntare-sullo-smart-working-per-risparmiare-sul-carburante/1617440/">Puntare sullo smart working  per risparmiare sul carburante</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/03/07/aiuti-concreti-a-pescatori-e-agricoltori-con-un-emendamento-al-dl-energia/1617126/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/marchetti-elezioni-e1600717477191-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="marchetti-elezioni-e1600717477191-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/marchetti-elezioni-e1600717477191-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/marchetti-elezioni-e1600717477191-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/03/07/aiuti-concreti-a-pescatori-e-agricoltori-con-un-emendamento-al-dl-energia/1617126/">«Aiuti concreti a pescatori e agricoltori,  con un emendamento al dl Energia»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/03/06/caro-gasolio-pescatori-in-sciopero-non-usciranno-in-mare-per-una-settimana/1617068/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2017/01/pescherecci-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="pescherecci"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2017/01/pescherecci-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/01/pescherecci-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/03/06/caro-gasolio-pescatori-in-sciopero-non-usciranno-in-mare-per-una-settimana/1617068/">Caro gasolio, pescatori in sciopero:  non usciranno in mare per una settimana</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/03/05/metano-alle-stelle-a-civitanova-arriva-a-349-euro-e-il-piu-caro-delle-marche/1616775/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/metano-alle-stelle-e1646499736211-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="metano-alle-stelle-e1646499736211-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/metano-alle-stelle-e1646499736211-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/metano-alle-stelle-e1646499736211-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/03/05/metano-alle-stelle-a-civitanova-arriva-a-349-euro-e-il-piu-caro-delle-marche/1616775/">Metano alle stelle:  a Civitanova arriva a 3,49 euro   E&#8217; il più caro delle Marche </a></h2>
</p></div>
<div class="correlato">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
					<!-- Horizontal Banner Correlati --><br />
					<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="ca-pub-4412269525481398"
					data-ad-slot="5363091175"
					data-ad-format="auto"
					data-full-width-responsive="true"></ins><br />
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/03/02/la-giessegi-spegne-i-riscaldamenti-in-azienda-intanto-i-politici-inviano-armi-per-la-guerra-dopo-aver-fallito-nelle-trattative-con-putin/1615627/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/07/giessegi-gabriele-miccini-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="giessegi-gabriele-miccini"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/07/giessegi-gabriele-miccini-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/07/giessegi-gabriele-miccini-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/03/02/la-giessegi-spegne-i-riscaldamenti-in-azienda-intanto-i-politici-inviano-armi-per-la-guerra-dopo-aver-fallito-nelle-trattative-con-putin/1615627/">Giessegi spegne i riscaldamenti «I politici inviano armi per la guerra  dopo aver fallito le trattative con Putin»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/02/23/ripartiamo-con-la-ricerca-di-gas-altrimenti-a-trovarlo-saranno-grecia-e-croazia/1613682/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/PATASSINI-NOTTE-PARLAMENTO-29042020-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="PATASSINI-NOTTE-PARLAMENTO-29042020-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/PATASSINI-NOTTE-PARLAMENTO-29042020-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/PATASSINI-NOTTE-PARLAMENTO-29042020-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/02/23/ripartiamo-con-la-ricerca-di-gas-altrimenti-a-trovarlo-saranno-grecia-e-croazia/1613682/">«Ripartiamo con la ricerca di gas,  altrimenti a trovarlo  saranno Grecia e Croazia»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/02/20/caro-bollette-segnale-importante-forza-italia-protagonista-della-svolta-energetica/1612726/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/RaffaeleDelleFave_SedeElettorale_FF-10-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="RaffaeleDelleFave_SedeElettorale_FF-10-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/RaffaeleDelleFave_SedeElettorale_FF-10-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/RaffaeleDelleFave_SedeElettorale_FF-10-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/02/20/caro-bollette-segnale-importante-forza-italia-protagonista-della-svolta-energetica/1612726/">«Caro bollette, segnale importante:  Forza Italia protagonista  della svolta energetica»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/02/17/aumento-costi-materie-prime-guzzini-situazione-estremamente-preoccupante-serve-strategia-europea-comune/1612133/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Matt_FF-23-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="Matt_FF-23-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Matt_FF-23-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Matt_FF-23-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/02/17/aumento-costi-materie-prime-guzzini-situazione-estremamente-preoccupante-serve-strategia-europea-comune/1612133/">Aumento costi materie prime, Guzzini:  «Situazione estremamente preoccupante,  serve strategia europea comune»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/02/16/prezzo-del-gas-quintuplicato-via-gli-oneri-da-bollette-delle-pmi-incidono-per-il-50/1611787/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/bagozzi-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="bagozzi"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/bagozzi-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/bagozzi-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/02/16/prezzo-del-gas-quintuplicato-via-gli-oneri-da-bollette-delle-pmi-incidono-per-il-50/1611787/">«Prezzo del gas quintuplicato,  via gli oneri da bollette delle Pmi:  incidono per il 50%»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/02/10/bolletta-salata-anche-in-campagna-serve-piano-per-biometano-agricolo/1609865/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/benzina-gasolio-agricolo-agricoltura-55x55.png" class="attachment-wpnv-ilcommento wp-post-image" alt="benzina-gasolio-agricolo-agricoltura"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/benzina-gasolio-agricolo-agricoltura-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/benzina-gasolio-agricolo-agricoltura-90x90.png 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/02/10/bolletta-salata-anche-in-campagna-serve-piano-per-biometano-agricolo/1609865/">«Bolletta salata  anche in campagna: serve piano  per biometano agricolo»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/02/10/per-uscire-dal-caro-energia-investimenti-immediati-e-duraturi/1609825/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/Tritarelli-3-e1635939798577-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="Tritarelli-3-e1635939798577-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/Tritarelli-3-e1635939798577-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/Tritarelli-3-e1635939798577-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/02/10/per-uscire-dal-caro-energia-investimenti-immediati-e-duraturi/1609825/">«Per uscire dal caro energia  investimenti immediati e duraturi»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/02/09/caro-energia-piscine-a-rischio-le-richieste-dei-gestori-sul-tavolo-del-governo/1609705/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/MARCHETTI-CONSIGLIERI-REGIONALI-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="MARCHETTI-CONSIGLIERI-REGIONALI"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/MARCHETTI-CONSIGLIERI-REGIONALI-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/MARCHETTI-CONSIGLIERI-REGIONALI-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/02/09/caro-energia-piscine-a-rischio-le-richieste-dei-gestori-sul-tavolo-del-governo/1609705/">«Caro energia, piscine a rischio:  le richieste dei gestori  sul tavolo del Governo»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/02/07/bollette-salate-alle-piscine-servono-interventi-urgenti-le-regioni-da-sole-non-bastano/1609065/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/acquaroli-latini-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="acquaroli-latini-1-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/acquaroli-latini-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/acquaroli-latini-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/02/07/bollette-salate-alle-piscine-servono-interventi-urgenti-le-regioni-da-sole-non-bastano/1609065/">Bollette salate alle piscine:  «Servono interventi urgenti,  le Regioni da sole non bastano»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/02/07/previsto-un-aumento-delle-bollette-superiore-a-200mila-euro-annui-creare-un-fondo-per-gli-enti-locali/1608813/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Il-sindaco-di-Treia-Franco-Capponi-4-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="Il-sindaco-di-Treia-Franco-Capponi-4-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Il-sindaco-di-Treia-Franco-Capponi-4-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Il-sindaco-di-Treia-Franco-Capponi-4-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/02/07/previsto-un-aumento-delle-bollette-superiore-a-200mila-euro-annui-creare-un-fondo-per-gli-enti-locali/1608813/">«Previsto un aumento delle bollette  superiore a 200mila euro annui:  creare un fondo per gli enti locali»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/02/06/la-rabbia-di-un-giovane-imprenditore-con-una-bolletta-del-gas-di-10-900-euro-impensabile-continuare-ad-investire/1608616/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/giacomo-miccini-padel-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="giacomo-miccini-padel"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/giacomo-miccini-padel-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/giacomo-miccini-padel-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/02/06/la-rabbia-di-un-giovane-imprenditore-con-una-bolletta-del-gas-di-10-900-euro-impensabile-continuare-ad-investire/1608616/">La rabbia di un giovane imprenditore  «Con una bolletta del gas di 10.900 euro  impensabile continuare ad investire»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/02/04/la-crisi-economica-e-i-costi-in-aumento-attanagliano-anche-la-nostra-provincia/1606861/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/orienta-giovani-2-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="orienta-giovani-2-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/orienta-giovani-2-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/orienta-giovani-2-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/02/04/la-crisi-economica-e-i-costi-in-aumento-attanagliano-anche-la-nostra-provincia/1606861/">La crisi economica e i costi in aumento  attanagliano anche la nostra provincia</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/02/03/caro-bolletta-quali-soluzioni-criticita-e-future-opportunita/1607839/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/enzo-mengoni2-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="enzo-mengoni2-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/enzo-mengoni2-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/enzo-mengoni2-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/02/03/caro-bolletta-quali-soluzioni-criticita-e-future-opportunita/1607839/">&#8220;Caro bolletta, quali soluzioni?  Criticità e future opportunità&#8221;</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/01/26/fotovoltaico-su-scuole-e-strutture-pubbliche-cosi-possiamo-combattere-il-caro-bollette/1605334/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/Cherubini_FF-8-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="Cherubini_FF-8-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/Cherubini_FF-8-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/Cherubini_FF-8-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/26/fotovoltaico-su-scuole-e-strutture-pubbliche-cosi-possiamo-combattere-il-caro-bollette/1605334/">«Fotovoltaico su scuole  e strutture pubbliche:  così possiamo combattere il caro bollette»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/01/25/bollette-area-sisma-salassi-e-consumi-fantasma-1-600-euro-di-enel-per-casa-inagibile/1605278/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/BOLLETTA-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="BOLLETTA"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/BOLLETTA-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/BOLLETTA-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/25/bollette-area-sisma-salassi-e-consumi-fantasma-1-600-euro-di-enel-per-casa-inagibile/1605278/">Bollette area sisma,  salassi e consumi fantasma:  1.600 euro di Enel per casa inagibile</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/01/20/bollette-che-stangata-ascani-e-una-vergogna-iuale-e-per-i-prossimi-mesi-sara-peggio/1603715/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/caro_bollette-55x55.png" class="attachment-wpnv-ilcommento wp-post-image" alt="caro_bollette"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/caro_bollette-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/caro_bollette-90x90.png 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/20/bollette-che-stangata-ascani-e-una-vergogna-iuale-e-per-i-prossimi-mesi-sara-peggio/1603715/">Bollette, che stangata   Ascani: «E&#8217; una vergogna»  Iualè:  «Per i prossimi mesi sarà peggio»</a></h2>
</p></div>
<div class="correlato">
			<a href="https://www.cronachemaceratesi.it/2022/01/19/beffa-bollette-per-i-terremotati-mazzate-fino-a-mille-euro-in-un-mese/1603658/"><img width="55" height="55" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Screenshot-2022-01-19-18.15.43-e1642616175518-55x55.png" class="attachment-wpnv-ilcommento wp-post-image" alt="Screenshot-2022-01-19-18.15.43-e1642616175518-55x55"  loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Screenshot-2022-01-19-18.15.43-e1642616175518-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Screenshot-2022-01-19-18.15.43-e1642616175518-90x90.png 90w" sizes="(max-width: 55px) 100vw, 55px" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/01/19/beffa-bollette-per-i-terremotati-mazzate-fino-a-mille-euro-in-un-mese/1603658/">Beffa bollette per i terremotati:  «Mazzate fino a mille euro in un mese»</a></h2>
</p></div>
</p></div>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2022/03/10/il-rincaro-dei-prezzi-blocca-i-cantieri-della-ricostruzione/1618345/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F03%2F10%2Fil-rincaro-dei-prezzi-blocca-i-cantieri-della-ricostruzione%2F1618345%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">CALCIO</a></li>
					<li class="secondTab"><a href="#riquadro-2">FIRMA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">STORIA</a></li>
					<li class="mostCommented"><a href="#riquadro-4">DONNE</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2022/03/09/notte-fonda-allhelvia-recina-petruzzelli-condanna-una-maceratese-che-non-tira-mai-in-porta-foto/1618141/" title="Notte fonda all&#8217;Helvia Recina: <br> Petruzzelli condanna una Maceratese <br> che non tira mai in porta <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Maceratese_Monturano_FF-2-325x217.jpg"  alt="Maceratese_Monturano_FF-2" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Maceratese_Monturano_FF-2-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Maceratese_Monturano_FF-2-650x435.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Maceratese_Monturano_FF-2-95x64.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Maceratese_Monturano_FF-2-480x321.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Maceratese_Monturano_FF-2-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Maceratese_Monturano_FF-2.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/03/09/notte-fonda-allhelvia-recina-petruzzelli-condanna-una-maceratese-che-non-tira-mai-in-porta-foto/1618141/" title="Notte fonda all&#8217;Helvia Recina: <br> Petruzzelli condanna una Maceratese <br> che non tira mai in porta <span> (Foto) </span>" rel="bookmark">Notte fonda all&#8217;Helvia Recina: <br> Petruzzelli condanna una Maceratese <br> che non tira mai in porta <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2022/03/09/la-casa-del-ciauscolo-in-ateneo-accordo-unicam-consorzio-igpvideo/1617948/" title="La casa del Ciauscolo in ateneo, <br>accordo Unicam-Consorzio Igp <span>(Video)</span>" rel="bookmark">
						<img width="325" height="183" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/ciauscolo-unicam-325x183.jpg"  alt="ciauscolo unicam" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/ciauscolo-unicam-325x183.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/ciauscolo-unicam-650x366.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/ciauscolo-unicam-95x53.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/ciauscolo-unicam-480x270.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/ciauscolo-unicam-160x90.jpg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/ciauscolo-unicam.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/03/09/la-casa-del-ciauscolo-in-ateneo-accordo-unicam-consorzio-igpvideo/1617948/" title="La casa del Ciauscolo in ateneo, <br>accordo Unicam-Consorzio Igp <span>(Video)</span>" rel="bookmark">La casa del Ciauscolo in ateneo, <br>accordo Unicam-Consorzio Igp <span>(Video)</span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2022/03/08/a-trentanni-apre-le-farmacie-dei-sibillini-leonardo-porta-la-normalita-a-visso-queste-zone-vedranno-tempi-migliori/1617722/" title="A trent&#8217;anni apre &#8220;Le Farmacie dei Sibillini&#8221;, <br> Leonardo porta la normalità a Visso: <br> «Queste zone vedranno tempi migliori»" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/farmacie-sibillini2-325x244.jpeg"  alt="farmacie sibillini2" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/farmacie-sibillini2-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/farmacie-sibillini2-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/farmacie-sibillini2-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/farmacie-sibillini2-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/farmacie-sibillini2.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/03/08/a-trentanni-apre-le-farmacie-dei-sibillini-leonardo-porta-la-normalita-a-visso-queste-zone-vedranno-tempi-migliori/1617722/" title="A trent&#8217;anni apre &#8220;Le Farmacie dei Sibillini&#8221;, <br> Leonardo porta la normalità a Visso: <br> «Queste zone vedranno tempi migliori»" rel="bookmark">A trent&#8217;anni apre &#8220;Le Farmacie dei Sibillini&#8221;, <br> Leonardo porta la normalità a Visso: <br> «Queste zone vedranno tempi migliori»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2022/03/08/grazie-ai-5-angeli-della-neurologia-tutto-il-reparto-nelle-loro-mani/1617499/" title="«Grazie ai 5 angeli della Neurologia, <br> tutto il reparto nelle loro mani»" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/dottoresse-neurologia-macerata-325x244.jpg"  alt="dottoresse neurologia macerata" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/dottoresse-neurologia-macerata-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/dottoresse-neurologia-macerata-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/dottoresse-neurologia-macerata-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/dottoresse-neurologia-macerata-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/dottoresse-neurologia-macerata.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/03/08/grazie-ai-5-angeli-della-neurologia-tutto-il-reparto-nelle-loro-mani/1617499/" title="«Grazie ai 5 angeli della Neurologia, <br> tutto il reparto nelle loro mani»" rel="bookmark">«Grazie ai 5 angeli della Neurologia, <br> tutto il reparto nelle loro mani»</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">15:51</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/lomaggio-di-morrovalle-al-luogotenente-clemente/1618442/" title="L&#039;omaggio di Morrovalle &lt;br&gt; al luogotenente Clemente" >L'omaggio di Morrovalle <br> al luogotenente Clemente</a></li><li><span class="date">15:47</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/raccolti-130-pacchi-con-destinazione-ucraina/1618433/" title="Raccolti 130 pacchi &lt;br&gt; con destinazione Ucraina" >Raccolti 130 pacchi <br> con destinazione Ucraina</a></li><li><span class="date">15:22</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/da-camerino-alla-frontiera-ucraina-tremila-chilometri-in-30-ore-per-salvare-mamma-e-2-bambine/1618390/" title="Da Camerino alla frontiera ucraina: &lt;br&gt; tremila chilometri in 30 ore &lt;br&gt; per salvare mamma e 2 bambine" >Da Camerino alla frontiera ucraina: <br> tremila chilometri in 30 ore <br> per salvare mamma e 2 bambine</a></li><li><span class="date">15:07</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/incontri-per-la-pace-adornato-dialogo-e-rispetto-fondamentali-per-costruire-un-ordine-internazionale/1618419/" title="“Incontri per la pace”, Adornato: &lt;br&gt; «Dialogo e rispetto fondamentali &lt;br&gt; per un ordine internazionale»" >“Incontri per la pace”, Adornato: <br> «Dialogo e rispetto fondamentali <br> per un ordine internazionale»</a></li><li><span class="date">14:55</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/playoff-un-traguardo-che-rientra-nelle-corde-della-maceratese/1618375/" title="Playoff, un traguardo che rientra &lt;br&gt; nelle corde della Maceratese" >Playoff, un traguardo che rientra <br> nelle corde della Maceratese</a></li><li><span class="date">14:19</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/appassionata-al-lauro-rossi-con-julia-hagen-e-annika-treutler/1618370/" title="Appassionata al Lauro Rossi &lt;br&gt; con Julia Hagen e Annika Treutler" >Appassionata al Lauro Rossi <br> con Julia Hagen e Annika Treutler</a></li><li><span class="date">14:10</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/millumino-di-meno-macerata-spegne-lo-sferisterio/1618366/" title="&quot;M&#039;illumino di meno&quot; &lt;br&gt; Macerata spegne lo Sferisterio" >"M'illumino di meno" <br> Macerata spegne lo Sferisterio</a></li><li><span class="date">14:05</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/il-rincaro-dei-prezzi-blocca-i-cantieri-della-ricostruzione/1618345/" title="«Il rincaro dei prezzi &lt;br&gt; blocca i cantieri della ricostruzione»" >«Il rincaro dei prezzi <br> blocca i cantieri della ricostruzione»</a></li><li><span class="date">13:56</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/ordine-di-malta-raccolta-beni-per-lucraina-predisposto-un-corridoio-umanitario/1618361/" title="Ordine di Malta, raccolta beni per l&#039;Ucraina &lt;br&gt; «Predisposto un corridoio umanitario»" >Ordine di Malta, raccolta beni per l'Ucraina <br> «Predisposto un corridoio umanitario»</a></li><li><span class="date">13:36</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/over-55-a-civitanova-corsi-di-ginnastica-cinese/1618348/" title="Over 55, a Civitanova &lt;br&gt; corsi di ginnastica cinese" >Over 55, a Civitanova <br> corsi di ginnastica cinese</a></li><li><span class="date">13:20</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/caro-gasolio-stiamo-per-fermare-i-camion-non-e-piu-possibile-lavorare-in-perdita/1618335/" title="«Caro gasolio, stiamo per fermare i camion: &lt;br&gt; non è più possibile lavorare in perdita»" >«Caro gasolio, stiamo per fermare i camion: <br> non è più possibile lavorare in perdita»</a></li><li><span class="date">13:06</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/vinicio-morgoni-ecco-il-programma-imu-e-tari-meno-care-per-le-periferie-assessorato-per-i-giovani/1618265/" title="Vinicio Morgoni, ecco il programma: &lt;br&gt; «Imu e Tari meno care nelle periferie, &lt;br&gt; assessorato per i giovani»" >Vinicio Morgoni, ecco il programma: <br> «Imu e Tari meno care nelle periferie, <br> assessorato per i giovani»</a></li><li><span class="date">12:53</span> - <a href="https://junior.cronachemaceratesi.it/2022/03/10/arte-contro-la-guerra-le-geniali-opere-degli-studenti/66523/" title="Arte contro la guerra, &lt;br&gt; le geniali opere degli studenti" >Arte contro la guerra, <br> le geniali opere degli studenti</a></li><li><span class="date">12:26</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/green-point-e-spazio-web-castelraimondo-allavanguardia-nella-gestione-dei-rifiuti/1618327/" title="Green point e spazio web, &lt;br&gt; Castelraimondo all&#039;avanguardia &lt;br&gt; nella gestione dei rifiuti" >Green point e spazio web, <br> Castelraimondo all'avanguardia <br> nella gestione dei rifiuti</a></li><li><span class="date">12:06</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/velox-e-cleti-a-fine-marzo-scadono-le-iscrizioni-ai-tornei/1618312/" title="Velox e Cleti, a fine marzo &lt;br&gt; scadono le iscrizioni ai tornei" >Velox e Cleti, a fine marzo <br> scadono le iscrizioni ai tornei</a></li><li><span class="date">11:55</span> - <a href="https://junior.cronachemaceratesi.it/2022/03/10/musica-cibo-per-lanima/66542/" title="Musica, cibo per l&#039;anima" >Musica, cibo per l'anima</a></li><li><span class="date">11:38</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/tiro-con-larco-storico-la-sfida-dei-120-arcieri-provenienti-da-tutta-italia/1618281/" title="Tiro con l&#039;arco storico, &lt;br&gt; la sfida dei 120 arcieri &lt;br&gt; provenienti da tutta Italia" >Tiro con l'arco storico, <br> la sfida dei 120 arcieri <br> provenienti da tutta Italia</a></li><li><span class="date">11:16</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/il-mago-dei-cocktail-bruno-vanzan-protagonista-allopen-day-assodrink-vediamo-la-luce-in-fondo-al-tunnel/1618261/" title="Il mago dei cocktail Bruno Vanzan &lt;br&gt; protagonista all&#039;open day Assodrink &lt;br&gt; «Vediamo la luce in fondo al tunnel»" >Il mago dei cocktail Bruno Vanzan <br> protagonista all'open day Assodrink <br> «Vediamo la luce in fondo al tunnel»</a></li><li><span class="date">10:45</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/porto-dubai-ciarapica-alla-squadroni-parole-in-liberta-e-poco-serie-il-progetto-eurobuilding-non-esiste-piu/1618255/" title="Porto &quot;Dubai&quot;, Ciarapica alla Squadroni: &lt;br&gt; «Parole in libertà e poco serie, &lt;br&gt; il progetto Eurobuilding non esiste più»" >Porto "Dubai", Ciarapica alla Squadroni: <br> «Parole in libertà e poco serie, <br> il progetto Eurobuilding non esiste più»</a></li><li><span class="date">10:38</span> - <a href="https://www.cronachemaceratesi.it/2022/03/10/progetto-rami-allhotel-house-un-confronto-diretto-con-il-mondo-del-lavoro/1618254/" title="Progetto &quot;Rami&quot; all&#039;Hotel House, &lt;br&gt; un confronto diretto &lt;br&gt; con il mondo del lavoro" >Progetto "Rami" all'Hotel House, <br> un confronto diretto <br> con il mondo del lavoro</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">18 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/18/leucemia-fulminante-la-piccola-emma-muore-a-2-anni/1612213/">Leucemia fulminante, <br> la piccola Emma muore a 2 anni <br> «Come faccio adesso senza di te?» (<span style="font-style:italic">183</span>)</a></li>

											<li><span class="date">1 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/01/ha-venduto-libri-e-quaderni-a-generazioni-di-scolari-morta-storica-commerciante/1615472/">Ha venduto libri e quaderni <br> a generazioni di scolari: <br> morta storica commerciante (<span style="font-style:italic">124</span>)</a></li>

											<li><span class="date">28 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/28/no-alla-raccolta-materiale-offerte-in-denaro-allucraina/1615176/">«No alla raccolta materiale, <br> offerte in denaro all&#8217;Ucraina» (<span style="font-style:italic">110</span>)</a></li>

											<li><span class="date">7 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/07/addio-a-dorina-ciarapica-mamma-di-germano-ercoli/1617096/">Addio a Dorina Ciarapica, <br> mamma di Germano Ercoli (<span style="font-style:italic">109</span>)</a></li>

											<li><span class="date">5 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/05/metano-alle-stelle-a-civitanova-arriva-a-349-euro-e-il-piu-caro-delle-marche/1616775/">Metano alle stelle: <br> a Civitanova arriva a 3,49 euro <br> <span> E&#8217; il più caro delle Marche </span> (<span style="font-style:italic">107</span>)</a></li>

											<li><span class="date">18 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/18/aperitivo-no-green-pass-in-300-protestano-sul-lungomare/1612505/">Aperitivo no Green pass: <br> in 300 protestano sul lungomare (<span style="font-style:italic">84</span>)</a></li>

											<li><span class="date">7 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/07/gas-troppo-caro-si-ferma-la-cartiera-di-tolentino-il-gruppo-pro-gest-rischio-cassa-integrazione/1617454/">Gas troppo caro, si ferma la Cartiera di Tolentino <br> Il Gruppo Pro-Gest:  «Rischio Cassa integrazione» (<span style="font-style:italic">61</span>)</a></li>

											<li><span class="date">24 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/24/la-lambada-chiude-dopo-23-anni-restrizioni-e-costi-alle-stelle-non-abbiamo-scelta/1613965/">La Lambada chiude dopo 23 anni <br> «Restrizioni e costi alle stelle, <br>non abbiamo scelta» (<span style="font-style:italic">60</span>)</a></li>

											<li><span class="date">7 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/07/puntare-sullo-smart-working-per-risparmiare-sul-carburante/1617440/">Puntare sullo smart working <br> per risparmiare sul carburante (<span style="font-style:italic">52</span>)</a></li>

											<li><span class="date">1 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/01/il-direttore-filo-putin-cacciato-dalla-scala-tra-i-protagonisti-annunciati-allo-sferisterio/1615455/">Il direttore filo-Putin <br> &#8220;cacciato&#8221; dalla Scala <br> tra i protagonisti allo Sferisterio (<span style="font-style:italic">51</span>)</a></li>

											<li><span class="date">3 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/03/anche-lo-sferisterio-mette-al-bando-gergiev-altre-soluzioni-non-sono-percorribili-il-cinema-fil-rouge-del-mof-2022/1616032/">Anche lo Sferisterio <br> mette al bando Gergiev <br> «Altre soluzioni non sono percorribili» <br> Il cinema fil rouge del Mof 2022 (<span style="font-style:italic">47</span>)</a></li>

											<li><span class="date">24 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/24/i-nostri-cari-sono-la-nel-panico-totale-il-cielo-e-rosso-e-i-vetri-tremano-non-riusciamo-a-pensare-ad-altro/1614040/">«I nostri cari sono là, nel panico totale<br> <span> Il cielo è rosso e i vetri tremano  </span> <br> Non riusciamo a pensare ad altro» (<span style="font-style:italic">47</span>)</a></li>

											<li><span class="date">9 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/09/malore-mentre-lavora-nel-campo-morto-un-59enne/1618202/">Malore mentre lavora nel campo: <br> morto un 59enne (<span style="font-style:italic">46</span>)</a></li>

											<li><span class="date">5 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/05/malore-al-poliambulatorio-muore-informatrice-farmaceutica/1616583/">Malore al poliambulatorio, <br> muore informatrice farmaceutica (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">28 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/28/carancini-scrive-al-vescovo-don-nazzareno-chiama-la-tua-gente-in-piazza-a-pregare-per-la-pace/1615125/">Carancini scrive al vescovo: <br> «Chiama la tua gente in piazza <br> a pregare per la pace» (<span style="font-style:italic">41</span>)</a></li>

											<li><span class="date">19 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/19/da-alla-luce-il-suo-bimbo-nella-sala-operatoria-in-cui-lavora-trionfo-della-vita-dopo-i-giorni-bui-del-covid/1612289/">Dà alla luce il suo bimbo <br> nella sala operatoria in cui lavora <br> «Trionfo della vita dopo il buio del Covid» (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">2 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/02/la-giessegi-spegne-i-riscaldamenti-in-azienda-intanto-i-politici-inviano-armi-per-la-guerra-dopo-aver-fallito-nelle-trattative-con-putin/1615627/">Giessegi spegne i riscaldamenti<br> «I politici inviano armi per la guerra <br> dopo aver fallito le trattative con Putin» (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">6 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/06/la-guerra-ha-sempre-tanti-colpevoli-ora-contano-i-negoziati-di-pace-triste-la-sospensione-di-gergiev/1616472/">«La guerra ha sempre tanti colpevoli, <br> ora contano i negoziati di pace <br> Triste la sospensione di Gergiev» (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">26 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/26/sempre-con-putin-dimissioni-del-presidente-del-circolo-fdi-dopo-il-post-choc-sulla-guerra-in-ucraina/1614442/">«Sempre con Putin» <br>Dimissioni del presidente del circolo FdI <br> dopo il post choc sulla guerra in Ucraina (<span style="font-style:italic">34</span>)</a></li>

											<li><span class="date">19 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/19/positivo-al-covid-muore-a-63enne-attivista-dei-5stelle/1612549/">Positivo al Covid, <br> muore a 63 anni attivista dei 5stelle (<span style="font-style:italic">34</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>15 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/15/lultima-cena-del-ristorante-orso-chiude-dopo-45-anni-la-cucina-del-cuore-dei-civitanovesi/1611370/">L&#8217;ultima cena del ristorante Orso: <br> chiude dopo 45 anni <br> <span> la cucina del cuore </span> dei civitanovesi</a></li>
	<li><span class='date'>18 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/18/leucemia-fulminante-la-piccola-emma-muore-a-2-anni/1612213/">Leucemia fulminante, <br> la piccola Emma muore a 2 anni <br> «Come faccio adesso senza di te?»</a></li>
	<li><span class='date'>12 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/12/a-38-allora-sulla-provinciale-dovra-pagare-52-euro-di-multa/1610176/">A 38 all&#8217;ora sulla provinciale, <br> dovrà pagare 52 euro di multa</a></li>
	<li><span class='date'>6 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/06/malore-durante-lescursione-muore-un-47enne/1616906/">Malore durante l&#8217;escursione, <br> muore un 47enne</a></li>
	<li><span class='date'>5 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/05/malore-al-poliambulatorio-muore-informatrice-farmaceutica/1616583/">Malore al poliambulatorio, <br> muore informatrice farmaceutica</a></li>
	<li><span class='date'>5 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/05/metano-alle-stelle-a-civitanova-arriva-a-349-euro-e-il-piu-caro-delle-marche/1616775/">Metano alle stelle: <br> a Civitanova arriva a 3,49 euro <br> <span> E&#8217; il più caro delle Marche </span></a></li>
	<li><span class='date'>22 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/22/vaccini-bluff-il-gruppo-partito-da-civitanova-rendez-vous-allo-chalet-bolina-anche-sesso-orale-per-il-green-pass-falso/1613497/">Il gruppo partito da Civitanova: <br> rendez vous allo chalet Bolina <br> Anche sesso orale per il green pass falso</a></li>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/14/furgone-si-schianta-contro-un-albero-muore-16enne-stava-facendo-uno-stage/1611025/">Furgone si schianta contro un albero: <br> muore 16enne, stava facendo uno stage</a></li>
	<li><span class='date'>21 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/21/vaccini-bluff-linchiesta-si-allarga-altri-29-indagati-e-due-arresti/1612912/">Vaccini bluff, l’inchiesta si allarga: <br> altri 29 indagati e due arresti <br> Ai domiciliari una civitanovese</a></li>
	<li><span class='date'>21 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/21/vaccini-bluff-ecco-i-28-indagati-come-clienti-tra-loro-anche-due-poliziotti-il-ruolo-della-civitanovese-lattanzi/1613175/">Vaccini bluff, i 28 indagati come clienti: <br> tra loro anche due poliziotti <br> Il ruolo della civitanovese Lattanzi</a></li>
	<li><span class='date'>9 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/09/pierini-diventa-papa-18-mesi-dopo-la-morte-la-moglie-ha-dato-alla-luce-vittoria-le-raccontero-del-grande-uomo-che-eri/1609444/">Pierini papà 18 mesi dopo la morte, <br> la moglie ha dato alla luce Vittoria: <br>  «Le racconterò del grande uomo che eri»</a></li>
	<li><span class='date'>8 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/08/meteorite-ipotesi-caduta-nelle-marche-ha-raggiunto-la-terra-1-kg-di-materiale-segnalare-la-presenza-di-frammenti/1617777/">Meteorite, ipotesi caduta nelle Marche <br> «Ha raggiunto la terra 1 kg di materiale, <br> segnalare la presenza di frammenti»</a></li>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/14/malore-al-ristorante-muore-a-61-anni/1610895/">Malore al ristorante, <br> muore a 61 anni</a></li>
	<li><span class='date'>22 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/22/pezzi-di-pollo-sullo-stendino-a-marinare-in-spiaggia-foto/1613305/">Pezzi di pollo sullo stendino <br> a &#8220;marinare&#8221; in spiaggia <span> (Foto) </span></a></li>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/14/michele-biagiola-rileva-da-secondo-signore-te-ne-ringrazi-va-a-macerata/1611039/">Michele Biagiola rileva Da Secondo <br> &#8220;Signore te ne ringrazi&#8221; va a Macerata</a></li>
	<li><span class='date'>2 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/02/la-giessegi-spegne-i-riscaldamenti-in-azienda-intanto-i-politici-inviano-armi-per-la-guerra-dopo-aver-fallito-nelle-trattative-con-putin/1615627/">Giessegi spegne i riscaldamenti<br> «I politici inviano armi per la guerra <br> dopo aver fallito le trattative con Putin»</a></li>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/14/malore-alla-sala-bingo-muore-nel-trasporto-in-ospedale/1611210/">Malore alla sala Bingo, <br> muore nel trasporto in ospedale</a></li>
	<li><span class='date'>3 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/03/stroncato-da-una-malattia-a-49-anni-addio-allidraulico-paolo-natali/1615815/">Stroncato da una malattia a 49 anni, <br> addio all&#8217;idraulico Paolo Natali</a></li>
	<li><span class='date'>2 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/02/lavora-un-mese-guadagna-un-euro-dipendente-della-motorizzazione-tartassata/1615754/">Lavora un mese, guadagna un euro: <br> tartassata una dipendente <br> della Motorizzazione Civile</a></li>
	<li><span class='date'>23 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/23/positivo-al-covid-muore-a-52-anni/1613700/">Positivo al Covid, muore a 52 anni</a></li>
</ol>
<!-- File generato in data 2022-03-10 15:49:18  -->				</ul>

		</div>

		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2022/02/12/caradel-punta-sullinnovazione-una-specialista-in-chirurgia-plastica-come-nuovo-direttore-sanitario/1609187/#comment-511091">
								<span>Arianna Pio</span>:
								<span class="comment_text">&laquo;Caradel, centro di riabilitazione sportiva,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/03/09/la-lunga-strada-per-il-nuovo-ospedale-fine-corsa-2028-se-tutto-va-bene-ma-il-vecchio-progetto-accorcerebbe-i-tempi/1618166/#comment-511090">
								<span>Stefano Lapponi</span>:
								<span class="comment_text">&laquo;Aggiungo i complimenti all'autore...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/03/09/la-lunga-strada-per-il-nuovo-ospedale-fine-corsa-2028-se-tutto-va-bene-ma-il-vecchio-progetto-accorcerebbe-i-tempi/1618166/#comment-511089">
								<span>Stefano Lapponi</span>:
								<span class="comment_text">&laquo;Quindi il tanto sbandierato risparmio sul...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/03/09/notte-fonda-allhelvia-recina-petruzzelli-condanna-una-maceratese-che-non-tira-mai-in-porta-foto/1618141/#comment-511088">
								<span>Stefano Valenti Sr</span>:
								<span class="comment_text">&laquo;No money no party signori quando bisogna...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/03/10/porto-dubai-ciarapica-alla-squadroni-parole-in-liberta-e-poco-serie-il-progetto-eurobuilding-non-esiste-piu/1618255/#comment-511087">
								<span>Sauro Micucci</span>:
								<span class="comment_text">&laquo;Ci credo che non esiste  più. Grazie alla...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/03/09/piano-sport-evanescente-manca-di-attenzione-ai-disabili-assordante-il-silenzio-di-anna-menghi/1617976/#comment-511086">
								<span>Gabriele Foresi</span>:
								<span class="comment_text">&laquo;Ogni intervento del consigliere Romano...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/03/06/la-guerra-ha-sempre-tanti-colpevoli-ora-contano-i-negoziati-di-pace-triste-la-sospensione-di-gergiev/1616472/#comment-511085">
								<span>Sergio Francesconi</span>:
								<span class="comment_text">&laquo;...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/03/06/la-guerra-ha-sempre-tanti-colpevoli-ora-contano-i-negoziati-di-pace-triste-la-sospensione-di-gergiev/1616472/#comment-511084">
								<span>Fabio Poloni (Appignano)</span>:
								<span class="comment_text">&laquo;Dimenticavo, se avete visto il video...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/03/06/la-guerra-ha-sempre-tanti-colpevoli-ora-contano-i-negoziati-di-pace-triste-la-sospensione-di-gergiev/1616472/#comment-511083">
								<span>Fabio Poloni (Appignano)</span>:
								<span class="comment_text">&laquo;...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/03/09/atac-un-milione-di-utili-nel-2021-la-richiesta-al-sindaco-meta-resti-a-noi-per-investimenti/1618003/#comment-511082">
								<span>Riccardo Verdini</span>:
								<span class="comment_text">&laquo;Vista la situazione dell’Italia in questo...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=0045d2336c&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.9.1' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1618345"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


<!-- OneTagSour Website Inputs-->
<script type="text/javascript">
    window._sour = {
       pageType: "article"
    }
</script>
<!-- End OneTagSour -->

<!-- OneTagSour -->
<script type="text/javascript" src="https://cdn.codesour.com/codesour/cronachemaceratesi/cronachemaceratesi.prod.js"></script>
<!-- End OneTagSour -->

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1646925090 -->