<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Aziende, il timore della riapertura:  «Ripartire costi quel che costi Lo chiede solo il 13,3%» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="https://cdn.cronachemaceratesi.it/favicon.ico" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=28" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
    googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

  	//manchette
  	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
  	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Aziende, il timore della riapertura:  «Ripartire costi quel che costi Lo chiede solo il 13,3%» Feed dei commenti" href="https://www.cronachemaceratesi.it/2020/05/11/imprenditori-il-timore-della-riapertura-ripartire-costi-quel-che-costi-lo-chiede-solo-il-133/1403080/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16308844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16308844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Law in pandemic&#8221;,  due seminari ad Unimc' href='https://www.cronachemaceratesi.it/2020/05/11/law-in-pandemic-due-seminari-ad-unimc/1403087/' />
<link rel='next' title='«Capire la crisi del 2008  per affrontare quella attuale»' href='https://www.cronachemaceratesi.it/2020/05/11/capire-la-crisi-del-2008-per-affrontare-quella-attuale/1403116/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2020/05/11/imprenditori-il-timore-della-riapertura-ripartire-costi-quel-che-costi-lo-chiede-solo-il-133/1403080/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1403080' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F05%2F11%2Fimprenditori-il-timore-della-riapertura-ripartire-costi-quel-che-costi-lo-chiede-solo-il-133%2F1403080%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F05%2F11%2Fimprenditori-il-timore-della-riapertura-ripartire-costi-quel-che-costi-lo-chiede-solo-il-133%2F1403080%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Aziende, il timore della riapertura: «Ripartire costi quel che costi Lo chiede solo il 13,3%»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2020/05/11/imprenditori-il-timore-della-riapertura-ripartire-costi-quel-che-costi-lo-chiede-solo-il-133/1403080/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="IL SONDAGGIO di Cna Macerata su un campione di 14mila imprese nelle Marche: il 45,9% vorrebbe maggiore gradualità"/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8.jpg"/>
  <meta property="og:image:url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8.jpg"/>
  <meta property="og:image:secure_url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8.jpg"/>
  <meta property="article:published_time" content="2020-05-11T13:07:10+02:00"/>
  <meta property="article:modified_time" content="2020-05-11T14:07:26+02:00" />
  <meta property="og:updated_time" content="2020-05-11T14:07:26+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascione base"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Appignano"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Economia"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Giusto"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montecassiano"/>
  <meta property="article:section" content="Montecosaro"/>
  <meta property="article:section" content="Montefano"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Morrovalle"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Porto Recanati"/>
  <meta property="article:section" content="Potenza Picena"/>
  <meta property="article:section" content="Recanati"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Aziende, il timore della riapertura: «Ripartire costi quel che costi Lo chiede solo il 13,3%»"/>
  <meta itemprop="headline" content="Aziende, il timore della riapertura: «Ripartire costi quel che costi Lo chiede solo il 13,3%»"/>
  <meta itemprop="description" content="IL SONDAGGIO di Cna Macerata su un campione di 14mila imprese nelle Marche: il 45,9% vorrebbe maggiore gradualità"/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8.jpg"/>
  <meta itemprop="datePublished" content="2020-05-11"/>
  <meta itemprop="dateModified" content="2020-05-11T14:07:26+02:00" />
  <meta itemprop="author" content="Marco Cencioni"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Aziende, il timore della riapertura: «Ripartire costi quel che costi Lo chiede solo il 13,3%»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2020/05/11/imprenditori-il-timore-della-riapertura-ripartire-costi-quel-che-costi-lo-chiede-solo-il-133/1403080/"/>
  <meta name="twitter:description" content="IL SONDAGGIO di Cna Macerata su un campione di 14mila imprese nelle Marche: il 45,9% vorrebbe maggiore gradualità"/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	
	
	<!-- Moving Up -->
	
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=3" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" />
	</fieldset>

</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1403080">

		
		<h1 style="font-size:36px; line-height:40px;" class="singlePageTitle">Aziende, il timore della riapertura: <br> «Ripartire costi quel che costi <br>Lo chiede solo il 13,3%»</h1>
		<script type="text/javascript">
		var id_articolo = 1403080;
		</script>

		<div class="titoletto-inside">
			IL SONDAGGIO di Cna Macerata su un campione di 14mila imprese nelle Marche: il 45,9% vorrebbe maggiore gradualità		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2020-05-11T13:07:10+02:00"
				title="2020-05-11" itemprop="datePublished">11 Maggio 2020 - Ore 13:07</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1403080" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2020/05/11/imprenditori-il-timore-della-riapertura-ripartire-costi-quel-che-costi-lo-chiede-solo-il-133/1403080/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F05%2F11%2Fimprenditori-il-timore-della-riapertura-ripartire-costi-quel-che-costi-lo-chiede-solo-il-133%2F1403080%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" title="Printer Friendly, PDF & Email"><img src="https://cdn.cronachemaceratesi.it/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>
			</div>

			
		</div>
		
			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
				<!--
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				  <a class="addthis_button_facebook"></a>
				  <a class="addthis_button_twitter"></a>
				  <a class="addthis_button_email"></a>
				  <a class="addthis_button_linkedin"></a>
				  <a class="addthis_button_link"></a>
				  <a class="addthis_button_print"></a>
				  <a class="addthis_button_printfriendly"></a>
				</div>				-->
			</div>

			<div class="pf-content"><p>&nbsp;</p>
<div id="attachment_1218339" style="width: 332px" class="wp-caption alignleft"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/luciano-ramadori-direttore-cna.png"><img aria-describedby="caption-attachment-1218339" class=" wp-image-1218339" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/luciano-ramadori-direttore-cna.png" alt="" width="322" height="252" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/luciano-ramadori-direttore-cna.png 368w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/luciano-ramadori-direttore-cna-95x74.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/luciano-ramadori-direttore-cna-325x254.png 325w" sizes="(max-width: 322px) 100vw, 322px" /></a><p id="caption-attachment-1218339" class="wp-caption-text">Luciano Ramadori, direttore Cna</p></div>
<p>&nbsp;</p>
<p><strong>«In questi giorni si è fatta sentire con particolare forza la volontà di molte attività di riaprire il prima </strong><strong>possibile. Tutti hanno specificato e premesso la condizione indispensabile della sicurezza. Da una recente indagine, emerge però anche un altro fattore presente nella testa degli imprenditori: il timore della riapertura». Ad affermarlo è la Cna dopo aver condotto un sondaggio su un campione di circa 14mila imprese. «Solo il 13,3% vogliono “ripartire costi quel che costi”, mentre il 45,9% vorrebbe maggiore gradualità e il 20,2% chiede di risolvere prima l&#8217;emergenza sanitaria &#8211; afferma l&#8217;associazione in una nota -. Nelle Marche e nella nostra provincia di Macerata i “cauti” sono proporzionali al minor numero di contagiati; avendo avuto meno casi è più forte la voglia di ripartire in fretta (19,5% Macerata / 14,7% Marche) ma la nostra indole parsimoniosa è pronta a riconoscere anche che “non c&#8217;è economia senza salute” (15,9% Macerata / 17,1% Marche) e, soprattutto, che occorre riaprire con gradualità seguendo una programmazione preventivamente comunicata (48,8% Macerata, 46,8% Marche)»</strong>. Cna sottolinea: «Queste risposte rispecchiamo la consapevolezza in molti imprenditori di esser di fronte ad una crisi epocale che in poco più di due mesi appare già molto più grave di quella del 2009 e che l’annunciata possibile seconda ondata potrebbe far ancor più male della prima. Su tutto la paura, che diventa una “quasi certezza”, che a mancare saranno clienti e volumi di affari pre-Covid (metà delle imprese marchigiane si attendono un calo superiore al 50% rispetto al 2019) &#8211; evidenza l&#8217;associazione &#8211; . Se la frase “non saremo più come prima”, più volte ascoltata in questo periodo, sembra non riguardare il comportamento collettivo degli italiani, in molti imprenditori sta risuonando come un imperativo e già in molti si stanno prodigando con efficacia per riorganizzare la propria offerta di prodotti e servizi. Giungono in questi giorni ai nostri uffici confortanti notizie di successo.</p>
<div id="attachment_973535" style="width: 335px" class="wp-caption alignright"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8.jpg"><img aria-describedby="caption-attachment-973535" class="wp-image-973535 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8-325x217.jpg" alt="" width="325" height="217" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/assemblea-elettiva-cna-macerata-8.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a><p id="caption-attachment-973535" class="wp-caption-text">Giorgio Ligliani, presidente Cna Macerata</p></div>
<p>Qualche esercizio commerciale ha rapidamente messo in piedi il servizio di consegna a domicilio, dalla singola fila di pane, alla colazione “cornetto e cappuccino”, fino all’aperitivo take away con vasta gamma di stuzzichini al seguito &#8211; prosegue Cna &#8211; altri hanno approfittato per compiere passi da gigante nella digitalizzazione della loro impresa, organizzando lo smart working per i propri dipendenti e video conferenze con i clienti. Altri ancora stanno pensando come potranno cambiare le esigenze dei propri clienti; estetiste e acconciatori, per esempio, andranno molto più spesso a domicilio dei loro affezionati clienti, aggirando la paura dell’affollamento nei saloni. La lotta per la sopravvivenza, che è puntualmente scattata come in tutte le crisi, ha prodotto già i suoi cambiamenti in coloro che hanno maggiore consapevolezza e lungimiranza per la propria impresa. Ora come non mai ci si deve ingegnare per reagire alla contrazione dei consumi che inevitabilmente ci sarà. Passata l’emergenza, riaperte le attività, terminati gli aiuti pubblici (che non potranno durare per sempre), i nostri imprenditori sono chiamati ad esplorare nuove soluzioni e nuovi mercati, con rinnovati prodotti e servizi che tengano conto di quanto è successo e del protrarsi degli strascichi della paura del contagio». L&#8217;associazione conclude: «Siamo pronti ad assistere le piccole imprese nel compiere questo salto in avanti, i nostri esperti e consulenti sono disponibili a traghettare oltre la crisi gli imprenditori che non vogliono mollare ed arrendersi alla forte corrente delle difficoltà. Nei nostri video appuntamenti, oramai quotidiani, abbiamo già affrontato il tema del finanziamento e dell’autofinanziamento delle imprese, la loro riorganizzazione post-Covid, le opportunità offerte dall’innovazione e dalla tecnologia. Visto il successo di partecipazione proseguiremo ancora per altre settimane con orario fisso alle 18: martedì 12 sul Social Media Marketing, mercoledì 13 sui contributi regionali per le attività produttive, giovedì 14 sul Marketing del passaparola. Invitiamo a seguire i nostri canali social e il sito <a href="http://www.mc.cna.it">www.mc.cna.it</a> per restare informati su tutti gli appuntamenti».</p>
<p>&nbsp;</p>
<span class='banner_placeholder'></span>
<div id="videoincontent"></div>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/10/lazienda-anticipa-la-cassa-integrazione-il-nostro-segnale-di-fiducia/1402853/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/searchndesign-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/searchndesign-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/searchndesign-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/10/lazienda-anticipa-la-cassa-integrazione-il-nostro-segnale-di-fiducia/1402853/">L’azienda anticipa la Cassa integrazione: «Il nostro segnale di fiducia»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/09/matrimoni-come-volano-al-turismo-governo-e-regione-ci-aiutino-sapremo-ripagarli/1401733/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/settore-matrimoni-in-crisi-covid-19-4-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/settore-matrimoni-in-crisi-covid-19-4-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/settore-matrimoni-in-crisi-covid-19-4-90x90.jpeg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/09/matrimoni-come-volano-al-turismo-governo-e-regione-ci-aiutino-sapremo-ripagarli/1401733/">Matrimoni come volano al turismo: «Governo e regione ci aiutino, sapremo ripagarli»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/09/ristorazione-la-ricetta-di-iginia-carducci-spazi-allesterno-e-prodotti-locali-gli-ingredienti-per-ripartire/1402416/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/OsteriadeiFiori_Iginia_Letizia_Carducci_FF-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/OsteriadeiFiori_Iginia_Letizia_Carducci_FF-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/OsteriadeiFiori_Iginia_Letizia_Carducci_FF-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/09/ristorazione-la-ricetta-di-iginia-carducci-spazi-allesterno-e-prodotti-locali-gli-ingredienti-per-ripartire/1402416/">Ristorazione, la ricetta di Iginia Carducci: «Spazi all’esterno e prodotti locali gli ingredienti per ripartire»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/08/parrucchieri-ed-estetiste-istruzioni-per-luso/1402354/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/parrucchieri-prova-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/parrucchieri-prova-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/parrucchieri-prova-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/08/parrucchieri-ed-estetiste-istruzioni-per-luso/1402354/">Parrucchieri ed estetiste, istruzioni per l’uso</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/08/fase-2-alla-eurosuole-germano-ercoli-nelle-mie-due-aziende-persi-10-milioni-tempesta-economica-in-arrivo-video/1402043/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/germano-ercoli-fase-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/germano-ercoli-fase-2-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/germano-ercoli-fase-2-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/08/fase-2-alla-eurosuole-germano-ercoli-nelle-mie-due-aziende-persi-10-milioni-tempesta-economica-in-arrivo-video/1402043/">Fase 2 alla Eurosuole, Germano Ercoli: «Nelle mie due aziende persi 10 milioni Tempesta economica in arrivo» (Video) </a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/08/dipendenti-di-banca-e-lavoratori-ostaggio-di-norme-confuse-e-dellinerzia-degli-istituti/1402189/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/soldi-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/soldi-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/soldi-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/08/dipendenti-di-banca-e-lavoratori-ostaggio-di-norme-confuse-e-dellinerzia-degli-istituti/1402189/">«Dipendenti di banca e lavoratori ostaggio di norme confuse e dell’inerzia degli istituti»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/08/ubi-banca-nelle-marche-concesse-15mila-moratorie-il-valore-supera-il-miliardo-di-euro/1402185/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/Jesi-DSC_6726-Via_Ghislieri-UBI_Banca-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/Jesi-DSC_6726-Via_Ghislieri-UBI_Banca-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/Jesi-DSC_6726-Via_Ghislieri-UBI_Banca-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/08/ubi-banca-nelle-marche-concesse-15mila-moratorie-il-valore-supera-il-miliardo-di-euro/1402185/">Ubi banca, nelle Marche concesse 15mila moratorie: il valore supera il miliardo di euro</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/08/parrucchieri-ed-estetisti-si-riparte-con-le-barriere-paraschizzi/1402135/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/ProveParrucchieria_Bora-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/ProveParrucchieria_Bora-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/ProveParrucchieria_Bora-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/08/parrucchieri-ed-estetisti-si-riparte-con-le-barriere-paraschizzi/1402135/">Parrucchieri ed estetisti, si riparte con le barriere paraschizzi: «Prova superata brillantemente»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/08/nelle-marche-ferme-12mila-imprese-leonori-risposte-sulle-aperture-questa-attesa-uccide-le-aziende/1402124/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/Confartigianato_Provincia_FF-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/Confartigianato_Provincia_FF-2-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/Confartigianato_Provincia_FF-2-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/08/nelle-marche-ferme-12mila-imprese-leonori-risposte-sulle-aperture-questa-attesa-uccide-le-aziende/1402124/">Nelle Marche ferme 12mila imprese, Leonori: «Risposte sulle aperture, questa attesa uccide le aziende»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/08/parrucchierie-e-centri-estetici-e-il-giorno-della-simulazione/1401979/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/ceriscioli_parrucchieri-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/ceriscioli_parrucchieri-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/ceriscioli_parrucchieri-90x90.jpeg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/08/parrucchierie-e-centri-estetici-e-il-giorno-della-simulazione/1401979/">Parrucchierie e centri estetici, il giorno della simulazione</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/08/fiere-annullate-e-rinviate-il-settore-e-ko-siamo-nelle-mani-del-virus/1401260/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/fiera_usato_villa_potenza-2-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/fiera_usato_villa_potenza-2-1-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/fiera_usato_villa_potenza-2-1-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/08/fiere-annullate-e-rinviate-il-settore-e-ko-siamo-nelle-mani-del-virus/1401260/">Fiere annullate e rinviate, il settore è ko «Siamo nelle mani del virus»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato"><a style="margin: 0 auto; display: block; width: 300px; height: auto; overflow: hidden;" href="/donazione/" target="_blank" rel="noopener noreferrer"><br />
<img title="Fai una donazione" src="https://cdn.cronachemaceratesi.it/storage/banner/cronachemaceratesi/2020/04/donazioni/300x250.gif" alt="Donazioni" /><br />
</a></div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/07/oggi-sposi-meglio-lanno-prossimo-storie-di-un-si-rinviato-dal-covid/1401235/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/nozze_rimandate-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/nozze_rimandate-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/nozze_rimandate-90x90.jpeg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/07/oggi-sposi-meglio-lanno-prossimo-storie-di-un-si-rinviato-dal-covid/1401235/">«Oggi sposi? Meglio l’anno prossimo» Storie di un sì rinviato dal Covid</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/07/mascherine-rimborsi-alle-imprese-sara-un-altro-click-day/1401224/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/Lube_Covid19_Fase2_FF-13-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/Lube_Covid19_Fase2_FF-13-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/Lube_Covid19_Fase2_FF-13-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/07/mascherine-rimborsi-alle-imprese-sara-un-altro-click-day/1401224/">Mascherine, rimborsi alle imprese: sarà un altro click day</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/06/fase-2-la-ditta-omaz-e-ripartita-il-problema-e-laspetto-commerciale-servono-finanziamenti-alle-imprese-video/1401398/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/stefano-cardianali-omaz-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/stefano-cardianali-omaz-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/stefano-cardianali-omaz-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/06/fase-2-la-ditta-omaz-e-ripartita-il-problema-e-laspetto-commerciale-servono-finanziamenti-alle-imprese-video/1401398/">Fase 2, la ditta Omaz è ripartita: «Il problema è l’aspetto commerciale, servono finanziamenti alle imprese» (Video) </a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/06/civitanova-studia-la-ripartenza-ztl-e-dehors-per-i-commercianti-tratti-di-spiagge-libere-agli-chalet/1401306/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/montaggio-civita-home-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/montaggio-civita-home-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/montaggio-civita-home-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/06/civitanova-studia-la-ripartenza-ztl-e-dehors-per-i-commercianti-tratti-di-spiagge-libere-agli-chalet/1401306/">Civitanova studia la ripartenza: «Ztl e dehors per i commercianti, tratti di spiagge libere agli chalet»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/06/lega-contro-la-regione-su-estetiste-e-parrucchieri-solo-teatro/1401340/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/PATASSINI-AUDIZIONE-GUALTERI-CORONAVIRUS-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/PATASSINI-AUDIZIONE-GUALTERI-CORONAVIRUS-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/PATASSINI-AUDIZIONE-GUALTERI-CORONAVIRUS-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/06/lega-contro-la-regione-su-estetiste-e-parrucchieri-solo-teatro/1401340/">Lega contro la Regione: «Su estetiste e parrucchieri solo teatro»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/06/cassa-integrazione-in-deroga-domande-per-altri-18mila-lavoratori/1401315/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/Mogol_IncontriDAutunno_FF-11-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/Mogol_IncontriDAutunno_FF-11-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/Mogol_IncontriDAutunno_FF-11-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/06/cassa-integrazione-in-deroga-domande-per-altri-18mila-lavoratori/1401315/">Cassa integrazione in deroga, domande per altri 18mila lavoratori</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/06/imprese-futuro-digitale-camera-di-commercio-e-regione-lavorano-in-tandem/1401262/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Sabatini_FF-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Sabatini_FF-1-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Sabatini_FF-1-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/06/imprese-futuro-digitale-camera-di-commercio-e-regione-lavorano-in-tandem/1401262/">Imprese, futuro digitale: Camera di commercio e Regione lavorano in tandem</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/05/caro-conte-togli-le-briglie-alle-bcc-cosi-aiutiamo-la-piccola-economia/1401026/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/Bindelli-Moreschi-Palombini-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/Bindelli-Moreschi-Palombini-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/Bindelli-Moreschi-Palombini-90x90.png 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/05/caro-conte-togli-le-briglie-alle-bcc-cosi-aiutiamo-la-piccola-economia/1401026/">«Caro Conte, togli le briglie alle Bcc Così aiutiamo la piccola economia»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/05/per-parrucchieri-ed-estetiste-faremo-da-apripista-in-tutta-italia/1400986/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/12/ass-bora-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/12/ass-bora-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/12/ass-bora-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/05/per-parrucchieri-ed-estetiste-faremo-da-apripista-in-tutta-italia/1400986/">«Per parrucchieri ed estetiste faremo da apripista in tutta Italia»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/05/estetisti-e-parrucchieri-slitta-la-prova-incerta-la-data-di-riapertura/1400866/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/parrucchieria-flonì-corridonia-2019-anniversario-foto-ap-11-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/parrucchieria-flonì-corridonia-2019-anniversario-foto-ap-11-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/parrucchieria-flonì-corridonia-2019-anniversario-foto-ap-11-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/05/estetisti-e-parrucchieri-slitta-la-prova-incerta-la-data-di-riapertura/1400866/">Estetisti e parrucchieri, slitta la prova: incerta la data di riapertura</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/05/mascherine-e-termoscanner-nei-cantieri-tutto-a-carico-dellazienda-almeno-si-sblocchino-i-pagamenti/1400344/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti_san_severino-2-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti_san_severino-2-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti_san_severino-2-90x90.jpeg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/05/mascherine-e-termoscanner-nei-cantieri-tutto-a-carico-dellazienda-almeno-si-sblocchino-i-pagamenti/1400344/">Mascherine e termoscanner nei cantieri «Tutto a carico dell’azienda, almeno si sblocchino i pagamenti»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/04/sicurezza-nei-cantieri-pulizia-delle-attrezzature-e-totale-attenzione-al-protocollo/1400730/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti_san_severino-2-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti_san_severino-2-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti_san_severino-2-90x90.jpeg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/04/sicurezza-nei-cantieri-pulizia-delle-attrezzature-e-totale-attenzione-al-protocollo/1400730/">Sicurezza nei cantieri «Pulizia delle attrezzature e totale attenzione al protocollo»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/04/macerata-renziani-in-pressing-sindaco-faccia-scelte-coraggiose-le-famiglie-hanno-bisogno-daiuto/1400557/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/antonello-de-lucia-e1588604362122-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/antonello-de-lucia-e1588604362122-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/antonello-de-lucia-e1588604362122-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/04/macerata-renziani-in-pressing-sindaco-faccia-scelte-coraggiose-le-famiglie-hanno-bisogno-daiuto/1400557/">Macerata, renziani in pressing: «Sindaco faccia scelte coraggiose Le famiglie hanno bisogno d’aiuto»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/04/la-lube-riaccende-i-motori-tra-entusiasmo-e-incertezza-foto-una-ripartenza-con-le-catene-alle-caviglie/1400379/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/Lube_Covid19_Fase2_FF-15-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/Lube_Covid19_Fase2_FF-15-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/Lube_Covid19_Fase2_FF-15-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/04/la-lube-riaccende-i-motori-tra-entusiasmo-e-incertezza-foto-una-ripartenza-con-le-catene-alle-caviglie/1400379/">La Lube riaccende i motori tra entusiasmo e incertezza «Ripartenza con catene alle caviglie»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/03/parrucchieri-ed-estetiste-ce-il-via-libera-della-regione-al-lavoro-dal-14-maggio/1400048/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/parrucchieri-acconciatore-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/parrucchieri-acconciatore-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/parrucchieri-acconciatore-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/03/parrucchieri-ed-estetiste-ce-il-via-libera-della-regione-al-lavoro-dal-14-maggio/1400048/">Parrucchieri ed estetiste, «c’è il via libera della Regione Al lavoro dal 14 maggio»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/02/dont-stop-me-now-video-messaggio-di-speranza-dei-commercianti/1399762/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/mataloni-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/mataloni-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/mataloni-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/02/dont-stop-me-now-video-messaggio-di-speranza-dei-commercianti/1399762/">“Don’t stop me now” (Video) Messaggio di speranza dei commercianti</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/02/imprese-marchigiane-a-rischio-serve-un-bonus-a-fondo-perduto/1399801/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/LEGA_InaugurazioneSede_FF_23-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/LEGA_InaugurazioneSede_FF_23-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/LEGA_InaugurazioneSede_FF_23-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/02/imprese-marchigiane-a-rischio-serve-un-bonus-a-fondo-perduto/1399801/">«Imprese marchigiane a rischio Serve un bonus a fondo perduto»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/02/la-lega-riaprire-estetisti-e-parrucchieri-labusivismo-va-arginato/1399635/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/PATASSINI-NOTTE-PARLAMENTO-29042020-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/PATASSINI-NOTTE-PARLAMENTO-29042020-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/PATASSINI-NOTTE-PARLAMENTO-29042020-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/02/la-lega-riaprire-estetisti-e-parrucchieri-labusivismo-va-arginato/1399635/">La Lega: «Riaprire estetisti e parrucchieri, l’abusivismo va arginato»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/01/un-robot-per-sanificare-gli-ambienti-nel-team-di-ricerca-un-ingegnere-portorecanatese-video/1399462/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/robot-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/robot-1-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/robot-1-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/01/un-robot-per-sanificare-gli-ambienti-nel-team-di-ricerca-un-ingegnere-portorecanatese-video/1399462/">Un robot per sanificare gli ambienti, nel team di ricerca un ingegnere portorecanatese (Video) </a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/01/pioraco-celebra-il-primo-maggio-teniamo-alta-lattenzione-sul-lavoro-alla-cartiera-parte-la-cassa-integrazione/1399293/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/maggio-festa-1-due-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/maggio-festa-1-due-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/maggio-festa-1-due-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/01/pioraco-celebra-il-primo-maggio-teniamo-alta-lattenzione-sul-lavoro-alla-cartiera-parte-la-cassa-integrazione/1399293/">Pioraco celebra il Primo maggio «Teniamo alta l’attenzione sul lavoro» Cartiera: parte la cassa integrazione</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/01/coldiretti-riaprire-gli-agriturismi-crac-senza-precedenti/1399260/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/moretti-agriturismo-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/moretti-agriturismo-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/moretti-agriturismo-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/01/coldiretti-riaprire-gli-agriturismi-crac-senza-precedenti/1399260/">L’appello di Coldiretti: «Riaprire gli agriturismi, crac senza precedenti»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/05/01/sostegno-allo-spettacolo-dal-vivo-identificati-gli-interventi-prioritari/1399205/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/daniele-vimini-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/daniele-vimini-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/daniele-vimini-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/05/01/sostegno-allo-spettacolo-dal-vivo-identificati-gli-interventi-prioritari/1399205/">Sostegno allo spettacolo dal vivo, identificati gli interventi prioritari</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/30/riapertura-delle-aziende-in-arrivo-controlli-coordinati-sospensione-senza-il-rispetto-dei-protocolli/1399181/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/videoconferenza-prefettura-e1588269641974-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/videoconferenza-prefettura-e1588269641974-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/videoconferenza-prefettura-e1588269641974-90x90.png 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/30/riapertura-delle-aziende-in-arrivo-controlli-coordinati-sospensione-senza-il-rispetto-dei-protocolli/1399181/">Riapertura delle aziende, in arrivo controlli coordinati Sospensione senza il rispetto dei protocolli</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/30/pagamenti-cassa-integrazione-marche-al-top-in-italia/1399135/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/inps-cassa-integrazione-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/inps-cassa-integrazione-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/inps-cassa-integrazione-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/30/pagamenti-cassa-integrazione-marche-al-top-in-italia/1399135/">Pagamenti cassa integrazione: Marche al top in Italia</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/30/aiuti-alle-aziende-agricole-bando-da-19-milioni-per-la-vendita-a-domicilio/1399077/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/Casini-Ovini-e1587566464803-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/Casini-Ovini-e1587566464803-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/Casini-Ovini-e1587566464803-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/30/aiuti-alle-aziende-agricole-bando-da-19-milioni-per-la-vendita-a-domicilio/1399077/">Aiuti alle aziende agricole, bando da 1,9 milioni per la vendita a domicilio</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/30/test-sierologici-per-i-lavoratori-via-libera-della-regione/1399061/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/giessegi-test-sierologici-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/giessegi-test-sierologici-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/giessegi-test-sierologici-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/30/test-sierologici-per-i-lavoratori-via-libera-della-regione/1399061/">Test sierologici per i lavoratori, via libera della Regione</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/30/sos-di-55-comuni-della-provincia-nuova-batosta-sul-turismo-servono-misure-staordinarie/1399029/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/Turismo_turista_turisti_Macerata-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/Turismo_turista_turisti_Macerata-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/Turismo_turista_turisti_Macerata-90x90.jpeg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/30/sos-di-55-comuni-della-provincia-nuova-batosta-sul-turismo-servono-misure-staordinarie/1399029/">Sos di 55 comuni della provincia: «Nuova batosta sul turismo, servono misure staordinarie»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/30/imprese-aperte-con-la-fase-2-nel-maceratese-sono-27mila/1399014/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/lavoro-mascherina-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/lavoro-mascherina-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/lavoro-mascherina-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/30/imprese-aperte-con-la-fase-2-nel-maceratese-sono-27mila/1399014/">Imprese aperte con la Fase 2: nel Maceratese sono 27mila</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/30/sicurezza-sul-lavoro-ecco-chi-si-e-portato-avanti-la-salute-viene-prima-di-tutto/1398435/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/sanificazione_valigeria_la_rancia-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/sanificazione_valigeria_la_rancia-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/sanificazione_valigeria_la_rancia-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/30/sicurezza-sul-lavoro-ecco-chi-si-e-portato-avanti-la-salute-viene-prima-di-tutto/1398435/">Sicurezza sul lavoro, ecco chi si è portato avanti «La salute viene prima di tutto»</a></h2>
<div style="clear: both;"></div>
</div>
</div>
</div>			
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2020/05/11/imprenditori-il-timore-della-riapertura-ripartire-costi-quel-che-costi-lo-chiede-solo-il-133/1403080/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			<div id="skyfluid"></div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">

	
			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F05%2F11%2Fimprenditori-il-timore-della-riapertura-ripartire-costi-quel-che-costi-lo-chiede-solo-il-133%2F1403080%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">SPOSI</a></li>
					<li class="secondTab"><a href="#riquadro-2">AZIENDE</a></li>
					<li class="mostCommented"><a href="#riquadro-3">CRI</a></li>
					<li class="mostCommented"><a href="#riquadro-4">CENTRO</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2020/05/09/fiori-darancio-e-mascherine/1402475/" title="Fiori d&#8217;arancio e&#8230; mascherine" rel="bookmark">
						<img width="325" height="274" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/sposi_mascherina_pollenza-e1589023475932-325x274.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/sposi_mascherina_pollenza-e1589023475932-325x274.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/sposi_mascherina_pollenza-e1589023475932-95x80.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/sposi_mascherina_pollenza-e1589023475932-480x405.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/sposi_mascherina_pollenza-e1589023475932.jpg 549w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/05/09/fiori-darancio-e-mascherine/1402475/" title="Fiori d&#8217;arancio e&#8230; mascherine" rel="bookmark">Fiori d&#8217;arancio e&#8230; mascherine</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2020/05/08/fase-2-alla-eurosuole-germano-ercoli-nelle-mie-due-aziende-persi-10-milioni-tempesta-economica-in-arrivo-video/1402043/" title="Fase 2 alla Eurosuole, Germano Ercoli: <br> «Nelle mie due aziende persi 10 milioni <br> Tempesta economica in arrivo» <SPAN> (Video) </span>" rel="bookmark">
						<img width="325" height="171" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/germano-ercoli-fase-2-325x171.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/germano-ercoli-fase-2-325x171.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/germano-ercoli-fase-2-650x341.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/germano-ercoli-fase-2-95x50.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/germano-ercoli-fase-2-480x252.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/germano-ercoli-fase-2.jpg 1200w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/05/08/fase-2-alla-eurosuole-germano-ercoli-nelle-mie-due-aziende-persi-10-milioni-tempesta-economica-in-arrivo-video/1402043/" title="Fase 2 alla Eurosuole, Germano Ercoli: <br> «Nelle mie due aziende persi 10 milioni <br> Tempesta economica in arrivo» <SPAN> (Video) </span>" rel="bookmark">Fase 2 alla Eurosuole, Germano Ercoli: <br> «Nelle mie due aziende persi 10 milioni <br> Tempesta economica in arrivo» <SPAN> (Video) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2020/05/08/tutto-il-cuore-della-croce-rossa-due-mesi-in-prima-linea-non-abbassiamo-la-guardia-video/1402083/" title="Tutto il cuore della Croce Rossa, <br> due mesi in prima linea: <br> «Non abbassiamo la guardia» <span> (Video) </span>" rel="bookmark">
						<img width="325" height="161" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/croce-rossa2-325x161.png"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/croce-rossa2-325x161.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/croce-rossa2-95x47.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/croce-rossa2-480x238.png 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/croce-rossa2.png 552w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/05/08/tutto-il-cuore-della-croce-rossa-due-mesi-in-prima-linea-non-abbassiamo-la-guardia-video/1402083/" title="Tutto il cuore della Croce Rossa, <br> due mesi in prima linea: <br> «Non abbassiamo la guardia» <span> (Video) </span>" rel="bookmark">Tutto il cuore della Croce Rossa, <br> due mesi in prima linea: <br> «Non abbassiamo la guardia» <span> (Video) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2020/05/07/ex-upim-ce-lofferta-proposta-da-un-imprenditore/1401945/" title="Ex Upim, c&#8217;è l&#8217;offerta: <br> proposta da un imprenditore" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/lavori-galleria-commercio-325x244.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/lavori-galleria-commercio-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/lavori-galleria-commercio-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/lavori-galleria-commercio-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/lavori-galleria-commercio-1536x1153.jpg 1536w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/lavori-galleria-commercio-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/05/lavori-galleria-commercio.jpg 1599w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/05/07/ex-upim-ce-lofferta-proposta-da-un-imprenditore/1401945/" title="Ex Upim, c&#8217;è l&#8217;offerta: <br> proposta da un imprenditore" rel="bookmark">Ex Upim, c&#8217;è l&#8217;offerta: <br> proposta da un imprenditore</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
		
	<!-- moving up -->
	<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	

	<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
		<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
		  </script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>

	<a target="_blank" href="/donazione/">
		<img src="https://cdn.cronachemaceratesi.it/storage/banner/cronachemaceratesi/2020/04/donazioni/300x250.gif" alt="Donazioni" title="Fai una donazione" >
	</a>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">14:46</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/bar-e-ristoranti-aperti-dal-18-maggio-plexiglass-ai-tavoli-se-necessario-chalet-un-ombrellone-ogni-10-metri-quadri/1403127/" title="«Bar e ristoranti aperti dal 18 maggio, &lt;br&gt; plexiglass ai tavoli se necessario &lt;br&gt; Chalet: un ombrellone ogni 10 metri quadri»" >«Bar e ristoranti aperti dal 18 maggio, <br> plexiglass ai tavoli se necessario <br> Chalet: un ombrellone ogni 10 metri quadri»</a></li><li><span class="date">14:44</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/luoghi-del-cuore-fai-abbazia-di-roti-in-concorso/1403221/" title="&quot;Luoghi del cuore Fai&quot;, &lt;br&gt; abbazia di Roti in concorso" >"Luoghi del cuore Fai", <br> abbazia di Roti in concorso</a></li><li><span class="date">14:28</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/covid-center-in-cerca-di-un-perche-tappo-ai-fallimenti-di-ceriscioli/1403179/" title="«Covid center in cerca di un perché: &lt;br&gt; tappo ai fallimenti di Ceriscioli»" >«Covid center in cerca di un perché: <br> tappo ai fallimenti di Ceriscioli»</a></li><li><span class="date">14:22</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/organizzare-il-negozio-in-sicurezza-riganelli-spiega-come-fare/1402067/" title="Organizzare il negozio in sicurezza, &lt;br&gt; Riganelli spiega come fare" >Organizzare il negozio in sicurezza, <br> Riganelli spiega come fare</a></li><li><span class="date">14:21</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/bieniek-saluta-la-lube-giochera-con-il-belchatow/1403165/" title="Bieniek saluta la Lube: &lt;br&gt; giocherà con il Belchatow" >Bieniek saluta la Lube: <br> giocherà con il Belchatow</a></li><li><span class="date">14:13</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/veterinaria-stroncata-da-una-malattia/1403150/" title="Veterinaria stroncata da una malattia" >Veterinaria stroncata da una malattia</a></li><li><span class="date">13:57</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/ospedale-parcheggio-gratuito-per-gli-operatori-sanitari/1403135/" title="Ospedale, parcheggio gratuito &lt;br&gt; per gli operatori sanitari" >Ospedale, parcheggio gratuito <br> per gli operatori sanitari</a></li><li><span class="date">13:50</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/morrovalle-quarta-vittima-del-covid-morta-a-89-anni-lina-piersanti/1403134/" title="Morrovalle, quarta vittima del Covid: &lt;br&gt; morta a 89 anni Lina Piersanti" >Morrovalle, quarta vittima del Covid: <br> morta a 89 anni Lina Piersanti</a></li><li><span class="date">13:35</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/capire-la-crisi-del-2008-per-affrontare-quella-attuale/1403116/" title="«Capire la crisi del 2008 &lt;br&gt; per affrontare quella attuale»" >«Capire la crisi del 2008 <br> per affrontare quella attuale»</a></li><li><span class="date">13:07</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/imprenditori-il-timore-della-riapertura-ripartire-costi-quel-che-costi-lo-chiede-solo-il-133/1403080/" title="Aziende, il timore della riapertura: &lt;br&gt; «Ripartire costi quel che costi &lt;br&gt;Lo chiede solo il 13,3%»" >Aziende, il timore della riapertura: <br> «Ripartire costi quel che costi <br>Lo chiede solo il 13,3%»</a></li><li><span class="date">12:46</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/law-in-pandemic-due-seminari-ad-unimc/1403087/" title="&quot;Law in pandemic&quot;, &lt;br&gt; due seminari ad Unimc" >"Law in pandemic", <br> due seminari ad Unimc</a></li><li><span class="date">12:33</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/salute-e-fake-news-il-villaggio-digitale-continua/1403076/" title="Salute e fake news, &lt;br&gt; il Villaggio Digitale continua" >Salute e fake news, <br> il Villaggio Digitale continua</a></li><li><span class="date">12:25</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/matria-non-molla-il-festival-del-pensiero-femminile-sbarca-su-facebook-e-you-tube/1403072/" title="&quot;Matria&quot; non molla: &lt;br&gt; il festival del pensiero femminile &lt;br&gt; sbarca su Facebook e You Tube" >"Matria" non molla: <br> il festival del pensiero femminile <br> sbarca su Facebook e You Tube</a></li><li><span class="date">12:21</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/la-regione-batta-un-colpo-non-lasci-soli-i-sindaci-sul-5g/1403067/" title="«La Regione batta un colpo, &lt;br&gt; non lasci soli i sindaci sul 5G»" >«La Regione batta un colpo, <br> non lasci soli i sindaci sul 5G»</a></li><li><span class="date">12:14</span> - <a href="https://www.cronachemaceratesi.it/junior/2020/05/11/termina-il-tabellone-cenerentola-e-il-principe-saranno-finalmente-insieme/51218/" title="Termina il tabellone: &lt;br&gt; Cenerentola e il principe &lt;br&gt;saranno finalmente insieme" >Termina il tabellone: <br> Cenerentola e il principe <br>saranno finalmente insieme</a></li><li><span class="date">11:54</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/grand-tour-dei-musei-tappa-virtuale-a-san-severino/1403061/" title="&quot;Grand Tour dei Musei&quot;, &lt;br&gt; tappa virtuale a San Severino" >"Grand Tour dei Musei", <br> tappa virtuale a San Severino</a></li><li><span class="date">11:37</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/riunione-a-castelraimondo-dei-sindaci-dellunione-montana/1403059/" title="Riunione a Castelraimondo &lt;br&gt; dei sindaci dell&#039;Unione montana" >Riunione a Castelraimondo <br> dei sindaci dell'Unione montana</a></li><li><span class="date">11:22</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/fiamme-nella-notte-due-auto-a-fuoco/1403036/" title="Fiamme nella notte, &lt;br&gt; due auto a fuoco" >Fiamme nella notte, <br> due auto a fuoco</a></li><li><span class="date">11:01</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/nessun-positivo-al-covid-19-nelle-comunita-della-pars/1403044/" title="«Nessun positivo al Covid-19 &lt;br&gt; nelle Comunità della Pars»" >«Nessun positivo al Covid-19 <br> nelle Comunità della Pars»</a></li><li><span class="date">10:32</span> - <a href="https://www.cronachemaceratesi.it/2020/05/11/covid-19-nelle-marche-10-nuovi-casi-la-fase-zero-e-a-un-passo/1403031/" title="Covid-19, nelle Marche 10 nuovi casi: &lt;br&gt; la fase zero è a un passo" >Covid-19, nelle Marche 10 nuovi casi: <br> la fase zero è a un passo</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">30 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/30/ceriscioli-accelera-la-fase-2-attivita-motoria-anche-fuori-comune-e-ok-alle-seconde-case/1399129/"><span> Ceriscioli accelera la fase 2: </span> <br> attività motoria anche fuori comune <br> e ok alle seconde case (<span style="font-style:italic">155</span>)</a></li>

											<li><span class="date">24 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/24/schianto-contro-il-guard-rail-muore-ragazza-di-27-anni/1396843/">Schianto contro il guard rail, <br> muore 27enne incinta: <br> stava tornando a casa dal lavoro (<span style="font-style:italic">96</span>)</a></li>

											<li><span class="date">5 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/05/scossa-ad-amandola-magnitudo-3-6/1400772/">Scossa ad Amandola, <br> magnitudo 3.6 (<span style="font-style:italic">72</span>)</a></li>

											<li><span class="date">21 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/21/maestra-dasilo-muore-a-43-anni-letizia-portata-via-da-un-grave-male/1395414/">Maestra d&#8217;asilo muore a 43 anni: <br> Letizia portata via da un grave male (<span style="font-style:italic">66</span>)</a></li>

											<li><span class="date">10 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/10/plasma-contro-il-coronavirus-sperimentazione-sospesa-nelle-marche/1402771/">Plasma contro il coronavirus, <br> sperimentazione sospesa nelle Marche (<span style="font-style:italic">65</span>)</a></li>

											<li><span class="date">9 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/09/covid-muore-carabiniere-in-servizio-a-macerata/1402713/">Covid, muore carabiniere <br> in servizio a Macerata (<span style="font-style:italic">63</span>)</a></li>

											<li><span class="date">3 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/03/parrucchieri-ed-estetiste-ce-il-via-libera-della-regione-al-lavoro-dal-14-maggio/1400048/">Parrucchieri ed estetiste, <br> «c&#8217;è il via libera della Regione <br> Al lavoro dal 14 maggio» (<span style="font-style:italic">60</span>)</a></li>

											<li><span class="date">25 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/25/coniugi-pietroni-da-50-anni-insieme-volevamo-festeggiare-il-virus-non-era-invitato/1395011/">Coniugi Pietroni, 50 anni insieme <br> «Volevamo festeggiare <br> Il virus non era invitato» (<span style="font-style:italic">60</span>)</a></li>

											<li><span class="date">30 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/30/pagamenti-cassa-integrazione-marche-al-top-in-italia/1399135/">Pagamenti cassa integrazione: <br> Marche al top in Italia (<span style="font-style:italic">57</span>)</a></li>

											<li><span class="date">8 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/08/parrucchieri-ed-estetiste-istruzioni-per-luso/1402354/">Parrucchieri ed estetiste, <br> istruzioni per l&#8217;uso (<span style="font-style:italic">54</span>)</a></li>

											<li><span class="date">1 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/01/diocesi-di-macerata-in-lutto-e-morta-la-madre-del-vescovo/1399200/">Diocesi di Macerata in lutto: <br> è morta la madre del vescovo (<span style="font-style:italic">54</span>)</a></li>

											<li><span class="date">9 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/09/fiori-darancio-e-mascherine/1402475/">Fiori d&#8217;arancio e&#8230; mascherine (<span style="font-style:italic">52</span>)</a></li>

											<li><span class="date">22 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/22/covid-center-cerano-scelte-piu-economiche-uno-spreco-7-milioni-per-sistemare-la-fiera-opera-giunta-fuori-tempo-massimo/1395853/"><span> Uno spreco 7 milioni </span> <BR> per sistemare la Fiera, <br> Covid center fuori tempo massimo (<span style="font-style:italic">51</span>)</a></li>

											<li><span class="date">26 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/26/tac-da-300mila-allospedale-di-camerino-lannuncio-di-bocelli-a-domenica-in/1397505/">Tac da 300mila euro all&#8217;ospedale di Camerino, <br> l&#8217;annuncio di Bocelli a Domenica In (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">3 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/03/porto-recanati-blinda-le-spiagge-niente-passeggiate-fino-al-17-maggio/1400210/">Porto Recanati &#8220;blinda&#8221; le spiagge: <br>«Niente passeggiate fino al 17 maggio» (<span style="font-style:italic">44</span>)</a></li>

											<li><span class="date">24 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/24/yainet-solare-e-dolcissima-alla-svila-siamo-sconvolti/1396976/">«Yainet, solare e dolcissima: <br> alla Svila siamo sconvolti» (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">3 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/03/fase-2-parenti-e-fidanzati-si-amici-no-spesa-anche-fuori-comune-dubbi-e-certezze-nelle-faq-del-governo/1399964/">Fase 2: parenti e fidanzati sì, amici no <br> Spesa anche fuori comune <br>Dubbi e certezze nelle faq del governo (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">5 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/05/vittime-di-un-nemico-invisibile-le-loro-storie-per-non-dimenticare/1400854/"><span> Vittime di un nemico invisibile </span> <br> Le loro storie per non dimenticare (<span style="font-style:italic">38</span>)</a></li>

											<li><span class="date">26 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/26/la-sindaca-si-sposa-a-sorpresa-mini-cerimonia-in-sala-consiliare/1397523/">La sindaca si sposa &#8220;a sorpresa&#8221;, <br> mini cerimonia in sala consiliare (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">4 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/04/giardini-diaz-subito-presi-dassalto-poche-persone-in-centro-storico-raddoppiate-in-corso-cairoli-foto/1400457/">Giardini Diaz subito presi d&#8217;assalto <br> Poche persone in centro storico, <br> raddoppiate in corso Cairoli <span> (Foto) </span> (<span style="font-style:italic">35</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>3 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/03/parrucchieri-ed-estetiste-ce-il-via-libera-della-regione-al-lavoro-dal-14-maggio/1400048/">Parrucchieri ed estetiste, <br> «c&#8217;è il via libera della Regione <br> Al lavoro dal 14 maggio»</a></li>
	<li><span class='date'>24 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/24/schianto-contro-il-guard-rail-muore-ragazza-di-27-anni/1396843/">Schianto contro il guard rail, <br> muore 27enne incinta: <br> stava tornando a casa dal lavoro</a></li>
	<li><span class='date'>30 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/30/ceriscioli-accelera-la-fase-2-attivita-motoria-anche-fuori-comune-e-ok-alle-seconde-case/1399129/"><span> Ceriscioli accelera la fase 2: </span> <br> attività motoria anche fuori comune <br> e ok alle seconde case</a></li>
	<li><span class='date'>3 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/03/fase-2-parenti-e-fidanzati-si-amici-no-spesa-anche-fuori-comune-dubbi-e-certezze-nelle-faq-del-governo/1399964/">Fase 2: parenti e fidanzati sì, amici no <br> Spesa anche fuori comune <br>Dubbi e certezze nelle faq del governo</a></li>
	<li><span class='date'>11 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/11/scrivi-104-per-sostenere-salvini-scivolone-social-della-lega-macerata/1387810/">&#8220;Scrivi 104 per sostenere Salvini&#8221;, <br> scivolone social della Lega Macerata</a></li>
	<li><span class='date'>8 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/08/parrucchieri-ed-estetiste-istruzioni-per-luso/1402354/">Parrucchieri ed estetiste, <br> istruzioni per l&#8217;uso</a></li>
	<li><span class='date'>5 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/05/estetisti-e-parrucchieri-slitta-la-prova-incerta-la-data-di-riapertura/1400866/">Estetisti e parrucchieri, slitta la prova: <br> incerta la data di riapertura</a></li>
	<li><span class='date'>19 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/19/macchinari-pagati-a-peso-doro-gli-intrecci-del-progetto-100-con-la-regia-ceriscioli-bertolaso/1394778/">Macchinari pagati a peso d&#8217;oro, <br> gli intrecci del Progetto 100 <br> con la regia Ceriscioli-Bertolaso</a></li>
	<li><span class='date'>9 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/09/covid-muore-carabiniere-in-servizio-a-macerata/1402713/">Covid, muore carabiniere <br> in servizio a Macerata</a></li>
	<li><span class='date'>11 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/11/la-scoperta-del-ricercatore-unicam-l-asparaginasi-chiave-per-vincere-il-covid-attendiamo-i-risultati-entro-un-mese/1387808/">La scoperta del ricercatore Unicam: <br> <span> «L-Asparaginasi chiave per vincere il Covid </span> <br> Attendiamo i risultati entro un mese»</a></li>
	<li><span class='date'>13 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/13/lavoro-da-sempre-e-sono-povera-a-pasqua-ho-mangiato-riso-confezionato-non-voglio-che-torni-tutto-come-prima/1388241/">«Lavoro da sempre e sono povera <br> A Pasqua ho mangiato riso confezionato <br> Non voglio che torni tutto come prima»</a></li>
	<li><span class='date'>2 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/02/violenta-grandinata-danni-nelle-campagne/1399649/">Violenta grandinata, <br> danni nelle campagne <br> Chicchi grossi come acini d’uva</a></li>
	<li><span class='date'>22 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/22/precipita-dal-balcone-muore-46enne/1395741/">Precipita dal balcone, muore 46enne</a></li>
	<li><span class='date'>21 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/21/maestra-dasilo-muore-a-43-anni-letizia-portata-via-da-un-grave-male/1395414/">Maestra d&#8217;asilo muore a 43 anni: <br> Letizia portata via da un grave male</a></li>
	<li><span class='date'>19 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/19/e-morto-don-peppe-branchesi-da-settimane-lottava-contro-il-covid-se-ne-va-una-figura-insostituibile/1394024/">E&#8217; morto don Peppe Branchesi, <br> da settimane lottava contro il Covid <br> «Se ne va una figura insostituibile»</a></li>
	<li><span class='date'>29 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/29/aspetta-un-tampone-da-oltre-un-mese-al-lavoro-scopre-di-avere-gli-anticorpi-mi-dicano-cosa-devo-fare/1398604/">Aspetta un tampone da oltre un mese, <br> al lavoro scopre di avere gli anticorpi <br> «Mi dicano cosa devo fare»</a></li>
	<li><span class='date'>5 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/05/choc-al-pronto-soccorso-di-macerata-paziente-aggredisce-il-personale-infermiera-si-frattura-lo-sterno/1400913/">Choc al pronto soccorso di Macerata, <br> paziente aggredisce il personale: <br> infermiera si frattura lo sterno</a></li>
	<li><span class='date'>14 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/14/box-in-plexiglass-o-pochi-ombrelloni-stagione-balneare-2020-in-cantiere-si-fara-ma-a-un-prezzo-altissimo/1388608/"><span> Box in plexiglass o pochi ombrelloni: </span> <br> stagione balneare 2020 in cantiere <br> «Si farà ma a un prezzo altissimo»</a></li>
	<li><span class='date'>13 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/13/fermata-al-posto-di-controllo-mio-marito-ha-un-infarto-i-carabinieri-la-scortano-in-ospedale/1388210/">Fermata al posto di controllo: <br> «Mio marito ha un infarto», <br> i carabinieri la scortano in ospedale</a></li>
	<li><span class='date'>25 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/25/tenta-dincendiare-una-casa-arrestato-cuoco-di-37-anni/1397123/">Tenta d&#8217;incendiare una casa: <br> arrestato cuoco di 37 anni</a></li>
</ol>
<!-- File generato in data 2020-05-11 14:49:43  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2020/05/10/plasma-veto-incomprensibile-vogliamo-subito-spiegazioni/1402931/#comment-411782">
								<span>Stefano Lapponi</span>:
								<span class="comment_text">&laquo;#Tiziana Viburni. Conosce la differenza fra...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/05/11/covid-19-nelle-marche-10-nuovi-casi-la-fase-zero-e-a-un-passo/1403031/#comment-411781">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;Era stato detto che lo 'zero/alternato' (?)...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/05/10/prenotare-un-caffe-al-telefono-sono-norme-assurde/1402914/#comment-411780">
								<span>Domenico Bevilacqua</span>:
								<span class="comment_text">&laquo;La classe dirigente italiana è da...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/05/10/covid-center-lelenco-delle-aziende-attesa-per-il-decollo-dellastronave/1402897/#comment-411779">
								<span>Domenico Bevilacqua</span>:
								<span class="comment_text">&laquo;Dato che i medici, facendo le autopsie...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/05/09/silvia-romano-e-libera-ceriscioli-grazie-a-chi-ha-lavorato-per-riportarla-a-casa/1402707/#comment-411778">
								<span>Guerrino Marinozzi</span>:
								<span class="comment_text">&laquo;in effetti nessuna colpa, teoricamente e...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/05/10/covid-center-situazione-anomala-tutela-a-personale-e-dirigenti-con-moratoria-in-stile-ilva/1402572/#comment-411777">
								<span>Maurizio Francesconi</span>:
								<span class="comment_text">&laquo;tutto il personale sanitario dovrebbe essere...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/05/09/silvia-romano-e-libera-ceriscioli-grazie-a-chi-ha-lavorato-per-riportarla-a-casa/1402707/#comment-411776">
								<span>Giovanni Franceschetti</span>:
								<span class="comment_text">&laquo;Ho sentito dire che nelle moschee è stata...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/05/10/covid-center-situazione-anomala-tutela-a-personale-e-dirigenti-con-moratoria-in-stile-ilva/1402572/#comment-411775">
								<span>Pierpaolo Iacopini</span>:
								<span class="comment_text">&laquo;La posizione dell'Avv Alberto Feliziani, è...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/05/09/silvia-romano-e-libera-ceriscioli-grazie-a-chi-ha-lavorato-per-riportarla-a-casa/1402707/#comment-411774">
								<span>roberto concetti</span>:
								<span class="comment_text">&laquo;A proposito di fake... la Silvia nostra...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/05/10/ceriscioli-ridicole-falsita-dalla-lega-nessun-veto-alla-terapia-con-plasma/1403015/#comment-411773">
								<span>Franco Pavoni</span>:
								<span class="comment_text">&laquo;Vede, Concetti, il problema è che il premio...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=854e7e0e07&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1403080"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<p>
	<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>
	
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>	

	<script type="text/javascript" >

		jQuery(document).ready(function() {
			
			var ila = jQuery("#innerLeftArchive");
			
			if (ila.length) {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				ila.prepend(paypal_wrapper);
				paypal_wrapper.show();
			} else {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				jQuery("#skyfluid").prepend(paypal_wrapper);
				paypal_wrapper.show();
			}

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589201457 -->