<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		Macerata, il bilancio della Polizia locale: 1490 persone controllate in un mese - Cronache Maceratesi | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="https://cdn.cronachemaceratesi.it/favicon.ico" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=28" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
    googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

  	//manchette
  	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
  	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cronachemaceratesi.it/2020/04/10/macerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese/1387204/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Macerata, il bilancio della Polizia locale: 1490 persone controllate in un mese - Cronache Maceratesi" />
<meta property="og:description" content="COVID-19 - Gli agenti diretti dal comandante Danilo Doria intensificheranno l&#039;attività durante le festività pasquali e verificheranno il rispetto del decreto odierno della Regione, che prevede la chiusura totale dei negozi compresi quelli di alimentari e beni di prima necessità" />
<meta property="og:url" content="https://www.cronachemaceratesi.it/2020/04/10/macerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese/1387204/" />
<meta property="og:site_name" content="Cronache Maceratesi" />
<meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi" />
<meta property="article:section" content="A - Applicazione" />
<meta property="article:published_time" content="2020-04-10T13:18:31+00:00" />
<meta property="fb:app_id" content="607501405946581" />
<meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-polizia-locale-macerata-controllo-corso-cairoli-3.jpg" />
<meta property="og:image:secure_url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-polizia-locale-macerata-controllo-corso-cairoli-3.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="COVID-19 - Gli agenti diretti dal comandante Danilo Doria intensificheranno l&#039;attività durante le festività pasquali e verificheranno il rispetto del decreto odierno della Regione, che prevede la chiusura totale dei negozi compresi quelli di alimentari e beni di prima necessità" />
<meta name="twitter:title" content="Macerata, il bilancio della Polizia locale: 1490 persone controllate in un mese - Cronache Maceratesi" />
<meta name="twitter:site" content="@CronacheMc" />
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-polizia-locale-macerata-controllo-corso-cairoli-3.jpg" />
<meta name="twitter:creator" content="@CronacheMc" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cronachemaceratesi.it/#website","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","inLanguage":"it-IT","potentialAction":[{"@type":"SearchAction","target":"https://www.cronachemaceratesi.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2020/04/10/macerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese/1387204/#primaryimage","inLanguage":"it-IT","url":"https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-polizia-locale-macerata-controllo-corso-cairoli-3.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.cronachemaceratesi.it/2020/04/10/macerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese/1387204/#webpage","url":"https://www.cronachemaceratesi.it/2020/04/10/macerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese/1387204/","name":"Macerata, il bilancio della Polizia locale: 1490 persone controllate in un mese - Cronache Maceratesi","isPartOf":{"@id":"https://www.cronachemaceratesi.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.cronachemaceratesi.it/2020/04/10/macerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese/1387204/#primaryimage"},"datePublished":"2020-04-10T13:18:31+00:00","dateModified":"2020-04-10T13:18:31+00:00","author":{"@id":"https://www.cronachemaceratesi.it/#/schema/person/6795131745f6b4917016ec81040755ab"},"potentialAction":[{"@type":"ReadAction","target":["https://www.cronachemaceratesi.it/2020/04/10/macerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese/1387204/"]}]},{"@type":["Person"],"@id":"https://www.cronachemaceratesi.it/#/schema/person/6795131745f6b4917016ec81040755ab","name":"Marco Cencioni","image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2578384c1c450315e6cb410d67112938?s=96&d=mm&r=g","caption":"Marco Cencioni"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Macerata, il bilancio della Polizia locale:  1490 persone controllate in un mese Feed dei commenti" href="https://www.cronachemaceratesi.it/2020/04/10/macerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese/1387204/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16308844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16308844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1387204' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F04%2F10%2Fmacerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese%2F1387204%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F04%2F10%2Fmacerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese%2F1387204%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
	
	<!-- Moving Up -->
	
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=3" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" />
	</fieldset>

</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1387204">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Macerata, il bilancio della Polizia locale: <br> 1490 persone controllate in un mese</h1>
		<script type="text/javascript">
		var id_articolo = 1387204;
		</script>

		<div class="titoletto-inside">
			COVID-19 - Gli agenti diretti dal comandante Danilo Doria intensificheranno l'attività durante le festività pasquali e verificheranno il rispetto del decreto odierno della Regione, che prevede la chiusura totale dei negozi compresi quelli di alimentari e beni di prima necessità		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2020-04-10T15:18:31+02:00"
				title="2020-04-10" itemprop="datePublished">10 Aprile 2020 - Ore 15:18</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1387204" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2020/04/10/macerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese/1387204/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F04%2F10%2Fmacerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese%2F1387204%2F&amp;source=wp" style="outline:none;" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.cronachemaceratesi.it/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F04%2F10%2Fmacerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese%2F1387204%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F04%2F10%2Fmacerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese%2F1387204%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">13</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Macerata%2C+il+bilancio+della+Polizia+locale%3A++1490+persone+controllate+in+un+mese&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F04%2F10%2Fmacerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese%2F1387204%2F" data-link="https://twitter.com/intent/tweet?text=Macerata%2C+il+bilancio+della+Polizia+locale%3A++1490+persone+controllate+in+un+mese&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F04%2F10%2Fmacerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese%2F1387204%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Macerata%2C%20il%20bilancio%20della%20Polizia%20locale%3A%20%3Cbr%3E%201490%20persone%20controllate%20in%20un%20mese&body=COVID-19%20-%20Gli%20agenti%20diretti%20dal%20comandante%20Danilo%20Doria%20intensificheranno%20l%27attivit%C3%A0%20durante%20le%20festivit%C3%A0%20pasquali%20e%20verificheranno%20il%20rispetto%20del%20decreto%20odierno%20della%20Regione%2C%20che%20prevede%20la%20chiusura%20totale%20dei%20negozi%20compresi%20quelli%20di%20alimentari%20e%20beni%20di%20prima%20necessit%C3%A0%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F04%2F10%2Fmacerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese%2F1387204%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">13 <span class="swp_label">Condivisioni</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div class="pf-content"><p>&nbsp;</p>
<div id="attachment_1381744" style="width: 301px" class="wp-caption alignleft"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/CoronaVirus_PoliziaLocale_FF-16.jpg"><img aria-describedby="caption-attachment-1381744" class="wp-image-1381744" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/CoronaVirus_PoliziaLocale_FF-16-325x217.jpg" alt="" width="291" height="194" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/CoronaVirus_PoliziaLocale_FF-16-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/CoronaVirus_PoliziaLocale_FF-16-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/CoronaVirus_PoliziaLocale_FF-16-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/CoronaVirus_PoliziaLocale_FF-16-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/CoronaVirus_PoliziaLocale_FF-16-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/CoronaVirus_PoliziaLocale_FF-16.jpg 1280w" sizes="(max-width: 291px) 100vw, 291px"></a><p id="caption-attachment-1381744" class="wp-caption-text">Uno dei controlli della polizia locale a Macerata</p></div>
<p>&nbsp;</p>
<p><strong>Sono state 1490 le persone controllate dal 13 marzo ad oggi a Macerata dalla polizia locale, 9 delle quali sono state sanzionate per il mancato rispetto del divieto di spostamento, tre le persone denunciate per altri reati, accertati a seguito dei controlli Covid-19. Tra questi un cittadino extracomunitario che circolava con la patente falsa e che &egrave; stato sanzionato e denunciato all&rsquo;autorit&agrave; giudiziaria. Sul fronte degli esercizi commerciali sono 722 quelli controllati, uno dei quali sanzionato per mancato rispetto norme di vendita. &laquo;</strong>I controlli saranno intensificati nel corso di questi giorni festivi &ndash; spiega il comandante Doria, onde evitare che la gente, magari attratta dal bel tempo, possa infrangere i divieti e vanificare gli sforzi fin qui fatti per evitare i contagi Covid-19. Rivolgo un appello e un invito in tal senso ai maceratesi, con l&rsquo;auspicio che i nostri agenti non si vedano costretti, loro malgrado, a elevare altre sanzioni&raquo;. La minuziosa attivit&agrave; di controllo sul territorio viene svolta in collaborazione anche con la Prefettura e le forze della Polizia di Stato.</p>
<div id="attachment_1384302" style="width: 293px" class="wp-caption alignright"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/polizia-locale-donazione-e1585919414914.jpg"><img aria-describedby="caption-attachment-1384302" class="wp-image-1384302" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/polizia-locale-donazione-e1585919414914.jpg" alt="" width="283" height="258" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/polizia-locale-donazione-e1585919414914.jpg 383w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/polizia-locale-donazione-e1585919414914-325x296.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/polizia-locale-donazione-e1585919414914-95x87.jpg 95w" sizes="(max-width: 283px) 100vw, 283px"></a><p id="caption-attachment-1384302" class="wp-caption-text">Una delle donazioni ricevute</p></div>
<p><strong>Moltissimi i gesti di solidariet&agrave; e di aiuto verso gli agenti della Polizia locale di Macerata, in prima linea in questa emergenza Covid-19.</strong> Sono arrivate al comandante Danilo Doria le prime cento mascherine prodotte da un&rsquo;azienda tessile maceratese, la Orlandi Valentino, che ha riconvertito la sua produzione da abbigliamento a mascherine sanitarie. Insieme alla Polizia locale di Macerata anche quella di Civitanova ha beneficiato del dono da parte dell&rsquo;azienda. Dalla ditta Ares sono arrivati occhiali, mascherine chirurgiche, guanti e gel disinfettante, preziosa dotazione di protezione per tutto il personale, insieme a quella gi&agrave; acquistata dal Comando. Le auto della Polizia locale, inoltre sono state tutte sanificate dalle aziende Buldorini Pompe Funebri e Carrozzeria Paolorosso e Prenna di Macerata. A loro esprime un ringraziamento sentito del comandante Danilo Doria, &laquo;per la vicinanza e la sensibilit&agrave; dimostrata verso chi si trova in prima linea per il controllo del territorio e la sicurezza della popolazione&raquo;.</p>
<p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-polizia-locale-macerata-controllo-corso-cairoli-3.jpg"><img class="alignright wp-image-1378359 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-polizia-locale-macerata-controllo-corso-cairoli-3-325x217.jpg" alt="" width="325" height="217" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-polizia-locale-macerata-controllo-corso-cairoli-3-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-polizia-locale-macerata-controllo-corso-cairoli-3-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-polizia-locale-macerata-controllo-corso-cairoli-3-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-polizia-locale-macerata-controllo-corso-cairoli-3-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-polizia-locale-macerata-controllo-corso-cairoli-3-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-polizia-locale-macerata-controllo-corso-cairoli-3.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px"></a>Nel frattempo, la Regione Marche ha stabilito con l&rsquo;ordinanza n.22 del 10 aprile, la chiusura totale dei negozi, compresi quelli di alimentari e beni di prima necessit&agrave;, nel periodo pasquale, il 12 aprile, il 25 aprile e primo maggio. Restano aperte farmacie, parafarmacie, edicole, tabacchi e aree di servizio. I controlli saranno effettuati dalla Polizia locale per il rispetto di quanto stabilito. </strong>Il Comune di Macerata ricorda che nell&rsquo;ambito delle misure governative anticontagio Covid-19, le attivit&agrave; commerciali di generi alimentari o beni di prima necessit&agrave; e che quindi rimangono aperte, non possono vendere anche abbigliamento, calzature, articoli sportivi, articoli di cancelleria, giocattoli. Non &egrave; consentita, dunque, la vendita di prodotti diversi rispetto a quelli agricoli, alimentari o di prima necessit&agrave;, elencati nelle categorie merceologiche espressamente indicate di cui all&rsquo;allegato 1 al Dpcm 11 marzo 2020, per come comunque integrato dall&rsquo;art. 1, comma 1, lettera f), del Dpcm del 22 marzo 2020. Il responsabile di ogni attivit&agrave; commerciale, comunque denominata (ipermercato, supermercato, discount, minimercato, altri esercizi non specializzati di alimentari vari), pu&ograve; esercitare esclusivamente l&rsquo;attivit&agrave; di vendita dei predetti generi merceologici ed &egrave;, comunque, tenuto a organizzare gli spazi in modo da precludere ai clienti l&rsquo;accesso a scaffali o corsie in cui siano esposti beni diversi dai predetti. Nel caso in cui ci&ograve; non sia possibile, devono essere rimossi dagli scaffali i prodotti la cui vendita non &egrave; consentita. Tale regola vale per ogni esercizio e per qualunque giorno di apertura, feriale, prefestivo o festivo.</p>
<span class='banner_placeholder'></span>
<div id="videoincontent"></div>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/10/fingevano-di-produrre-mascherine-ma-continuavano-a-realizzare-abiti-azienda-chiusa-dal-prefetto/1387141/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/finanza-chiusura-attivit%C3%A0-san-severino-2-e1586516669862-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/finanza-chiusura-attivit&agrave;-san-severino-2-e1586516669862-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/finanza-chiusura-attivit&agrave;-san-severino-2-e1586516669862-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/10/fingevano-di-produrre-mascherine-ma-continuavano-a-realizzare-abiti-azienda-chiusa-dal-prefetto/1387141/">Fingevano di produrre mascherine, ma continuavano a realizzare abiti: azienda chiusa dal prefetto</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/10/controlli-della-polizia-provinciale-fermati-750-veicoli-tre-le-violazioni/1387041/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/incendio-orim-polizia-provinciale-piediripa-FDM-18-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/incendio-orim-polizia-provinciale-piediripa-FDM-18-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/incendio-orim-polizia-provinciale-piediripa-FDM-18-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/10/controlli-della-polizia-provinciale-fermati-750-veicoli-tre-le-violazioni/1387041/">Controlli della polizia provinciale: fermati 750 veicoli, tre le violazioni</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/09/recanati-oltre-200-controlli-saranno-sempre-piu-stringenti-in-vista-della-pasqua/1386950/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-recanati-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-recanati-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-recanati-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/09/recanati-oltre-200-controlli-saranno-sempre-piu-stringenti-in-vista-della-pasqua/1386950/">Recanati, oltre 200 controlli Saranno sempre pi&ugrave; stringenti in vista della Pasqua</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/08/riunione-nel-parco-e-spunta-anche-lhashish-un-denunciato-e-5-multati/1386100/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-decreto-san-severino-carabinieri-municipale-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-decreto-san-severino-carabinieri-municipale-1-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-decreto-san-severino-carabinieri-municipale-1-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/08/riunione-nel-parco-e-spunta-anche-lhashish-un-denunciato-e-5-multati/1386100/">Riunione nel parco e spunta anche l&rsquo;hashish: un denunciato e 5 multati</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/08/blitz-dei-carabinieri-lavoratori-senza-protezione-nei-guai-tre-aziende/1386076/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/CoronaVirus_Tolentino_Controlli_FF-27-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/CoronaVirus_Tolentino_Controlli_FF-27-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/CoronaVirus_Tolentino_Controlli_FF-27-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/08/blitz-dei-carabinieri-lavoratori-senza-protezione-nei-guai-tre-aziende/1386076/">Blitz dei carabinieri, lavoratori senza protezione: nei guai tre aziende</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/05/porta-a-spasso-il-cane-ma-si-allontana-troppo-da-casa-insulta-i-carabinieri-che-lhanno-multato/1385288/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-carabinieri-elicottero-civitanova-FDM-6-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-carabinieri-elicottero-civitanova-FDM-6-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-carabinieri-elicottero-civitanova-FDM-6-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/05/porta-a-spasso-il-cane-ma-si-allontana-troppo-da-casa-insulta-i-carabinieri-che-lhanno-multato/1385288/">Porta a spasso il cane ma si allontana troppo da casa: insulta i carabinieri che l&rsquo;hanno multato</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/05/gioca-a-carte-per-strada-con-gli-amici-in-tasca-nascondeva-hashish-denunciato/1385201/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/DSC_0222-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/DSC_0222-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/DSC_0222-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/05/gioca-a-carte-per-strada-con-gli-amici-in-tasca-nascondeva-hashish-denunciato/1385201/">Gioca a carte per strada con gli amici, in tasca nascondeva hashish: denunciato</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/04/maxi-operazione-contro-i-furbetti-controlli-sulle-strade-e-dal-cielo-foto/1384854/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/CoronaVirus_Tolentino_FF-19-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/CoronaVirus_Tolentino_FF-19-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/CoronaVirus_Tolentino_FF-19-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/04/maxi-operazione-contro-i-furbetti-controlli-sulle-strade-e-dal-cielo-foto/1384854/">Maxi operazione contro i furbetti, controlli sulle strade e dal cielo (FOTO/VIDEO) </a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/04/fa-jogging-ai-giardini-diaz-denunciato/1384772/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/giardini-diaz-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/giardini-diaz-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/giardini-diaz-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/04/fa-jogging-ai-giardini-diaz-denunciato/1384772/">Fa jogging ai Giardini Diaz, denunciato</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/04/in-giro-con-la-scusa-della-spesa-multa-di-400-euro/1384773/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-polizia-locale-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-polizia-locale-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-polizia-locale-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/04/in-giro-con-la-scusa-della-spesa-multa-di-400-euro/1384773/">In giro con la scusa della spesa, multa di 400 euro</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/04/esce-per-andare-a-fare-immersioni-sub-multato-dai-carabinieri/1384659/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-citt%C3%A0-deserta-lungomare-sud-intervento-carabinieri-civitanova-FDM-5-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-citt&agrave;-deserta-lungomare-sud-intervento-carabinieri-civitanova-FDM-5-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/coronavirus-citt&agrave;-deserta-lungomare-sud-intervento-carabinieri-civitanova-FDM-5-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/04/esce-per-andare-a-fare-immersioni-sub-multato-dai-carabinieri/1384659/">Esce per andare a fare immersioni, sub multato dai carabinieri</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br>
<!-- Horizontal Banner Correlati --><br>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4412269525481398" data-ad-slot="5363091175" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script></div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/03/consegna-porta-a-porta-di-marijuana-bloccati-e-denunciati-tre-giovani/1384156/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-commissariato-civitanova-coronavirus-FDM-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-commissariato-civitanova-coronavirus-FDM-3-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-commissariato-civitanova-coronavirus-FDM-3-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/03/consegna-porta-a-porta-di-marijuana-bloccati-e-denunciati-tre-giovani/1384156/">Consegna &ldquo;porta a porta&rdquo; di marijuana, bloccati e denunciati tre giovani</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/02/dalla-spesa-fuori-comune-allauto-portata-a-lavare-6-multe-tensione-alle-poste-troppo-affollate/1384016/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-stradali-polizia-locale-vigili-urbani-via-pellico-civitanova-FDM-5-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-stradali-polizia-locale-vigili-urbani-via-pellico-civitanova-FDM-5-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-stradali-polizia-locale-vigili-urbani-via-pellico-civitanova-FDM-5-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/02/dalla-spesa-fuori-comune-allauto-portata-a-lavare-6-multe-tensione-alle-poste-troppo-affollate/1384016/">Dalla spesa fuori comune all&rsquo;auto portata a lavare: 6 multe Tensione alle Poste, troppo affollate</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/02/parrucchiera-riceve-una-cliente-multa-per-entrambe/1383986/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/finanza-coronavirus-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/finanza-coronavirus-1-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/finanza-coronavirus-1-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/02/parrucchiera-riceve-una-cliente-multa-per-entrambe/1383986/">Parrucchiera riceve una cliente: multa per entrambe</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/01/caldarola-il-sindaco-bacchetta-i-cittadini-ma-il-suo-vice-continua-a-fare-le-corsette-e-si-prende-una-multa-di-560-euro/1383362/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/genio-caldarola-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/genio-caldarola-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/genio-caldarola-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/01/caldarola-il-sindaco-bacchetta-i-cittadini-ma-il-suo-vice-continua-a-fare-le-corsette-e-si-prende-una-multa-di-560-euro/1383362/">Caldarola, il sindaco bacchetta i cittadini ma il suo vice continua a fare le corsette e si prende una multa di 560 euro</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/01/tolentino-54-sanzioni-e-denunce-in-tre-settimane-di-blocco/1383352/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Lassessore-Giovanni-Gabrielli-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Lassessore-Giovanni-Gabrielli-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Lassessore-Giovanni-Gabrielli-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/01/tolentino-54-sanzioni-e-denunce-in-tre-settimane-di-blocco/1383352/">Tolentino, 54 sanzioni e denunce in tre settimane di blocco</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/04/01/da-osimo-a-civitanova-per-la-carne-halal-533-euro-di-multa-per-un-36enne-lo-sfogo-questa-e-discriminazione/1383250/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-locale-potenza-picena-e1585504158718-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-locale-potenza-picena-e1585504158718-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-locale-potenza-picena-e1585504158718-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/04/01/da-osimo-a-civitanova-per-la-carne-halal-533-euro-di-multa-per-un-36enne-lo-sfogo-questa-e-discriminazione/1383250/">Da Osimo a Civitanova per la carne halal, 533 euro di multa per un 36enne Lo sfogo: &laquo;Questa &egrave; discriminazione&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/29/compra-sigarette-a-potenza-picena-ma-e-di-porto-recanati-multa-da-400-euro/1382198/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-locale-potenza-picena-e1585504158718-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-locale-potenza-picena-e1585504158718-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-locale-potenza-picena-e1585504158718-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/29/compra-sigarette-a-potenza-picena-ma-e-di-porto-recanati-multa-da-400-euro/1382198/">Compra sigarette a Potenza Picena, ma &egrave; di Porto Recanati: multa da 400 euro</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/29/finiscono-contro-tre-auto-in-sosta-nei-guai-per-violazione-del-decreto/1382037/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/recanati-incidente-via-giovanni-xxii-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/recanati-incidente-via-giovanni-xxii-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/recanati-incidente-via-giovanni-xxii-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/29/finiscono-contro-tre-auto-in-sosta-nei-guai-per-violazione-del-decreto/1382037/">Finiscono contro tre auto in sosta: nei guai per violazione del decreto</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/29/consumano-cocaina-nel-bar-locale-chiuso-per-cinque-giorni-denunciati-gestore-e-convivente/1382000/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/carabinieri-notte-arkiv-e1562920443861-650x364-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/carabinieri-notte-arkiv-e1562920443861-650x364-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/carabinieri-notte-arkiv-e1562920443861-650x364-90x90.jpeg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/29/consumano-cocaina-nel-bar-locale-chiuso-per-cinque-giorni-denunciati-gestore-e-convivente/1382000/">Consumano cocaina nel bar: locale chiuso per cinque giorni, denunciati gestore e convivente</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/27/task-force-allhotel-house-31-denunce-per-violazione-del-decreto/1381303/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/controlli-hotel-house6-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/controlli-hotel-house6-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/controlli-hotel-house6-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/task-force-allhotel-house-31-denunce-per-violazione-del-decreto/1381303/">Task force all&rsquo;Hotel House: 31 denunce per violazione del decreto</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/27/sorpreso-in-un-bar-a-comprare-cibo-da-asporto-cliente-denunciato-e-attivita-chiusa/1381084/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/auto-carabinieri-archivio-arkiv-civitanova-FDM-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/auto-carabinieri-archivio-arkiv-civitanova-FDM-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/auto-carabinieri-archivio-arkiv-civitanova-FDM-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/27/sorpreso-in-un-bar-a-comprare-cibo-da-asporto-cliente-denunciato-e-attivita-chiusa/1381084/">Sorpreso in un bar a comprare cibo da asporto: cliente denunciato e attivit&agrave; chiusa</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/falso-disinfettante-per-coronavirus-il-truffatore-poteva-ricavare-35mila-euro/1380895/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/falso-disinfettante-sequestrato-2-e1585123733515-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/falso-disinfettante-sequestrato-2-e1585123733515-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/falso-disinfettante-sequestrato-2-e1585123733515-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/falso-disinfettante-per-coronavirus-il-truffatore-poteva-ricavare-35mila-euro/1380895/">Falso disinfettante per Coronavirus: il truffatore poteva ricavare 35mila euro</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/in-giro-senza-motivo-scatta-la-multa-400-euro/1380827/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/polizia-locale-controlli-covid-4--55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/polizia-locale-controlli-covid-4--55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/polizia-locale-controlli-covid-4--90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/in-giro-senza-motivo-scatta-la-multa-400-euro/1380827/">In giro senza motivo, scatta la multa: 400 euro</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/26/fa-la-spesa-di-eroina-allhotel-house-doppia-denuncia-per-un-50enne/1380799/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/carabinieri-cc-hotel-house-archivio-arkiv-porto-recanati-FDM-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/carabinieri-cc-hotel-house-archivio-arkiv-porto-recanati-FDM-3-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/carabinieri-cc-hotel-house-archivio-arkiv-porto-recanati-FDM-3-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/26/fa-la-spesa-di-eroina-allhotel-house-doppia-denuncia-per-un-50enne/1380799/">Fa la &ldquo;spesa&rdquo; di eroina all&rsquo;Hotel House, doppia denuncia per un 50enne</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/24/dispositivi-per-la-terapia-intensiva-in-partenza-verso-la-grecia-maxi-sequestro-imprenditore-nei-guai/1379683/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/covid-sequestro-porto-ancona-finanza1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/covid-sequestro-porto-ancona-finanza1-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/covid-sequestro-porto-ancona-finanza1-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/24/dispositivi-per-la-terapia-intensiva-in-partenza-verso-la-grecia-maxi-sequestro-imprenditore-nei-guai/1379683/">Dispositivi per la terapia intensiva in partenza verso la Grecia: maxi sequestro, imprenditore nei guai</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/23/incidente-a-treia-due-denunciati-erano-in-giro-senza-valido-motivo-conducente-positivo-a-esame-tossicologico/1379558/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/foto20000-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/foto20000-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/foto20000-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/23/incidente-a-treia-due-denunciati-erano-in-giro-senza-valido-motivo-conducente-positivo-a-esame-tossicologico/1379558/">Incidente a Treia, due denunciati: erano in giro senza valido motivo Conducente positivo a esame tossicologico</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/23/spaccio-allhotel-house-denunciato-30enne/1379485/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/carabinieri-cc-hotel-house-archivio-arkiv-porto-recanati-FDM-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/carabinieri-cc-hotel-house-archivio-arkiv-porto-recanati-FDM-3-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/carabinieri-cc-hotel-house-archivio-arkiv-porto-recanati-FDM-3-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/23/spaccio-allhotel-house-denunciato-30enne/1379485/">Spaccio all&rsquo;Hotel House, denunciato 30enne</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/23/fermato-fuori-casa-vado-a-giocare-al-superenalotto-ma-era-uno-spacciatore-arrestato/1379393/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/cocaina-arresto-4-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/cocaina-arresto-4-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/cocaina-arresto-4-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/23/fermato-fuori-casa-vado-a-giocare-al-superenalotto-ma-era-uno-spacciatore-arrestato/1379393/">Fermato fuori casa: &laquo;Vado a giocare al Superenalotto&raquo; Ma era uno spacciatore, arrestato</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/22/ogni-giorno-oltre-mille-controlli-centinaia-di-operatori-in-campo/1379080/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-autocertificazione-coronavirus-civitanova-archivio-arkiv-FDM-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-autocertificazione-coronavirus-civitanova-archivio-arkiv-FDM-2-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-autocertificazione-coronavirus-civitanova-archivio-arkiv-FDM-2-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/22/ogni-giorno-oltre-mille-controlli-centinaia-di-operatori-in-campo/1379080/">&laquo;Ogni giorno oltre mille controlli, centinaia di operatori in campo&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/22/fermato-con-una-ricetta-falsa-21enne-nei-guai-a-matelica/1379013/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-carabinieri-coronavirus-corso-cavour-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-carabinieri-coronavirus-corso-cavour-1-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-carabinieri-coronavirus-corso-cavour-1-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/22/fermato-con-una-ricetta-falsa-21enne-nei-guai-a-matelica/1379013/">Fermato con una ricetta falsa: 21enne nei guai a Matelica</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/22/civitanova-a-piedi-in-via-saragat-denunciato-giovane-di-potenza-picena/1379006/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-locale-vigili-urbani-autocertificazione-coronavirus-civitanova-archivio-arkiv-FDM-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-locale-vigili-urbani-autocertificazione-coronavirus-civitanova-archivio-arkiv-FDM-3-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-polizia-locale-vigili-urbani-autocertificazione-coronavirus-civitanova-archivio-arkiv-FDM-3-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/22/civitanova-a-piedi-in-via-saragat-denunciato-giovane-di-potenza-picena/1379006/">Civitanova, a piedi in via Saragat: denunciato giovane di Potenza Picena</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/21/san-severino-fuori-casa-senza-motivo-denunciate-10-persone/1378839/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-decreto-san-severino-carabinieri-municipale-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-decreto-san-severino-carabinieri-municipale-2-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-decreto-san-severino-carabinieri-municipale-2-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/21/san-severino-fuori-casa-senza-motivo-denunciate-10-persone/1378839/">San Severino, fuori casa senza motivo: denunciate 10 persone</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/21/dalla-donna-che-va-dal-fidanzato-fino-ai-commercianti-col-bazar-aperto-10-denunce-per-il-decreto-io-resto-a-casa/1378745/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/CoronaVirus_Carabinieri_FF-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/CoronaVirus_Carabinieri_FF-2-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/CoronaVirus_Carabinieri_FF-2-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/21/dalla-donna-che-va-dal-fidanzato-fino-ai-commercianti-col-bazar-aperto-10-denunce-per-il-decreto-io-resto-a-casa/1378745/">Dalla donna che va dal fidanzato, fino ai commercianti col bazar aperto: 10 denunce per il decreto &ldquo;Io resto a casa&rdquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/20/civitanova-due-domeniche-di-chiusura-per-supermercati-e-centri-commerciali/1378459/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/vigili-urbani-polizia-locale-supermercato-civitanova-FDM-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/vigili-urbani-polizia-locale-supermercato-civitanova-FDM-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/vigili-urbani-polizia-locale-supermercato-civitanova-FDM-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/20/civitanova-due-domeniche-di-chiusura-per-supermercati-e-centri-commerciali/1378459/">Civitanova, due domeniche di chiusura per supermercati e centri commerciali</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/20/fanno-un-flash-mob-e-mettono-i-video-sui-social-sei-persone-denunciate/1378376/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/carabinieri-coronavirus-2-3-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/carabinieri-coronavirus-2-3-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/carabinieri-coronavirus-2-3-90x90.jpeg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/20/fanno-un-flash-mob-e-mettono-i-video-sui-social-sei-persone-denunciate/1378376/">Fanno un flash mob e mettono i video sui social: sei persone denunciate</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/20/controlli-a-macerata-task-force-sulle-strade-blocchi-in-corso-cavour-e-cairoli/1378339/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-coronavirus-carabinieri-corso-cavour-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-coronavirus-carabinieri-corso-cavour-2-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-coronavirus-carabinieri-corso-cavour-2-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/20/controlli-a-macerata-task-force-sulle-strade-blocchi-in-corso-cavour-e-cairoli/1378339/">Controlli a Macerata: task force sulle strade, blocchi in corso Cavour e Cairoli</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/19/io-resto-a-casa-in-otto-giorni-sono-oltre-13mila-i-controlli-257-maceratesi-denunciati/1378063/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-autocertificazione-polizia-locale-vigili-urbani-civitanova-FDM-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-autocertificazione-polizia-locale-vigili-urbani-civitanova-FDM-1-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/controlli-autocertificazione-polizia-locale-vigili-urbani-civitanova-FDM-1-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/19/io-resto-a-casa-in-otto-giorni-sono-oltre-13mila-i-controlli-257-maceratesi-denunciati/1378063/">&ldquo;Io resto a casa&rdquo;, in otto giorni sono oltre 13mila i controlli: 257 maceratesi denunciati</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/19/in-vacanza-per-prendere-aria-buona-denunciato-un-46enne/1378150/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/san-severino-controlli-coronavirus-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/san-severino-controlli-coronavirus-2-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/san-severino-controlli-coronavirus-2-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/19/in-vacanza-per-prendere-aria-buona-denunciato-un-46enne/1378150/">&laquo;In vacanza per prendere aria buona&raquo;, denunciato un 46enne</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/03/18/esce-a-fare-un-giro-in-bici-denunciato-un-57enne/1377788/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/foto-stampa-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/foto-stampa-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/foto-stampa-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/03/18/esce-a-fare-un-giro-in-bici-denunciato-un-57enne/1377788/">Esce a fare un giro in bici: denunciato un 57enne</a></h2>
<div style="clear: both;"></div>
</div>
</div>
</div></body></html>
<div class="swp-content-locator"></div>			
	<div id="paypal_wrapper">

		<h3>Sostieni Cronache Maceratesi</h3>
		
		<p>Cari lettori care lettrici, <br>da diverse settimane i giornalisti di Cronache Maceratesi lavorano senza sosta, per fornire aggiornamenti precisi, affidabili e gratuiti sulla emergenza Coronavirus. In questa situazione Cm impiega tutte le sue forze, dando lavoro a tanti giovani, senza ricevere un euro di finanziamenti pubblici destinati all’editoria. Riteniamo che in questo momento l’informazione sia fondamentale perciò la nostra redazione continua a lavorare a pieno ritmo, più del solito, per assicurare un servizio puntuale e professionale. Ma, vista la situazione attuale, sono inevitabilmente diminuiti i contratti pubblicitari che ci hanno consentito in più di undici anni di attività di dare il meglio. <br>
	Se apprezzi il nostro lavoro, da sempre per te gratuito, e se sei uno dei 90mila che ci leggono tutti i giorni (sono circa 800mila le visualizzazioni giornaliere), ti chiediamo un piccolo contributo per supportarci in questo momento senza precedenti.<br>Grazie</p>

		<p>Puoi donare un importo a tua scelta tramite bonifico bancario, carta di credito o PayPal.</p>
			
		<p>Scegli il tuo contributo:</p>
		
		<div class="paypal_form_wrapper">
					
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick" />
				<input type="hidden" name="hosted_button_id" value="XTKL4JBH92DM2" />
				<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/10_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
				<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
			</form>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick" />
				<input type="hidden" name="hosted_button_id" value="JBPKMFAE9XR8Q" />
				<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/20_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
				<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
			</form>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick" />
				<input type="hidden" name="hosted_button_id" value="EL2DKGDUQCDU8" />
				<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/50_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
				<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
			</form>
					
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick" />
				<input type="hidden" name="hosted_button_id" value="Z36UBBM45THT6" />
				<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/100_cm.png?v=1" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
				<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
			</form>
					
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick" />
				<input type="hidden" name="hosted_button_id" value="WFNHX7SA9X27N" />
				<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/altro.png?v=1" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
				<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
			</form>

		</div>
	
		Per il Bonifico Bancario inserisci come causale "<em>erogazione liberale</em>"
		<div class='iban'>
			<div>IBAN: IT49R0311113405000000004597 - CODICE SWIFT: BLOPIT22</div>
			<div>Banca: UBI Banca S.p.A - Intestatario: CM Comunicazione S.r.l</div>
		</div>
	
	</div>			

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2020/04/10/macerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese/1387204/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			<div id="skyfluid"></div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">

	
			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F04%2F10%2Fmacerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese%2F1387204%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
		
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">STORIA</a></li>
					<li class="secondTab"><a href="#riquadro-2">STORIE</a></li>
					<li class="mostCommented"><a href="#riquadro-3">AZIENDE</a></li>
					<li class="mostCommented"><a href="#riquadro-4">AIUTI</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2020/04/09/infermiera-della-casa-di-riposo-di-cingoli-discute-la-tesi-sul-contrasto-alla-pandemia-nella-tenda-della-protezione-civile/1386713/" title="Infermiera della casa di riposo di Cingoli <br> discute la tesi sul contrasto alla pandemia <br> nella tenda della Protezione civile" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/romagnoli-325x244.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/romagnoli-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/romagnoli-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/romagnoli-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/romagnoli-1536x1152.jpg 1536w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/romagnoli-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/romagnoli.jpg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/04/09/infermiera-della-casa-di-riposo-di-cingoli-discute-la-tesi-sul-contrasto-alla-pandemia-nella-tenda-della-protezione-civile/1386713/" title="Infermiera della casa di riposo di Cingoli <br> discute la tesi sul contrasto alla pandemia <br> nella tenda della Protezione civile" rel="bookmark">Infermiera della casa di riposo di Cingoli <br> discute la tesi sul contrasto alla pandemia <br> nella tenda della Protezione civile</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2020/04/09/francesco-maceratese-negli-states-molti-non-sembrano-capire-la-gravita/1386273/" title="Francesco, maceratese negli States: <br>«Molti non sembrano capire la gravità»" rel="bookmark">
						<img width="325" height="287" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/francesco-raffo-1-325x287.png"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/francesco-raffo-1-325x287.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/francesco-raffo-1-95x84.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/francesco-raffo-1-480x424.png 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/04/francesco-raffo-1.png 507w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/04/09/francesco-maceratese-negli-states-molti-non-sembrano-capire-la-gravita/1386273/" title="Francesco, maceratese negli States: <br>«Molti non sembrano capire la gravità»" rel="bookmark">Francesco, maceratese negli States: <br>«Molti non sembrano capire la gravità»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2020/04/08/giulianelli-bene-limmissione-di-liquidita-ma-non-servira-riaprire-le-fabbriche-se-i-negozi-resteranno-chiusi/1386400/" title="Giulianelli: «Bene l&#8217;immissione di liquidità  <br> ma non servirà riaprire le fabbriche <br> se i negozi resteranno chiusi»" rel="bookmark">
						<img width="325" height="183" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/fabio-giulianelli-325x183.jpeg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/fabio-giulianelli-325x183.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/fabio-giulianelli-650x366.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/fabio-giulianelli-95x53.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/fabio-giulianelli-480x270.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/fabio-giulianelli-160x90.jpeg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/03/fabio-giulianelli.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/04/08/giulianelli-bene-limmissione-di-liquidita-ma-non-servira-riaprire-le-fabbriche-se-i-negozi-resteranno-chiusi/1386400/" title="Giulianelli: «Bene l&#8217;immissione di liquidità  <br> ma non servirà riaprire le fabbriche <br> se i negozi resteranno chiusi»" rel="bookmark">Giulianelli: «Bene l&#8217;immissione di liquidità  <br> ma non servirà riaprire le fabbriche <br> se i negozi resteranno chiusi»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2020/04/08/la-orim-regala-mascherine-e-guanti-distribuzione-al-val-di-chienti/1386478/" title="La Orim regala mascherine e guanti <br>Distribuzione al Val di Chienti" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/06/Orim-Alfredo-mancini-piediripa-marco-ribechi-41-400x300.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/06/Orim-Alfredo-mancini-piediripa-marco-ribechi-41-400x300.jpg 400w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/06/Orim-Alfredo-mancini-piediripa-marco-ribechi-41-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/06/Orim-Alfredo-mancini-piediripa-marco-ribechi-41-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/06/Orim-Alfredo-mancini-piediripa-marco-ribechi-41-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/06/Orim-Alfredo-mancini-piediripa-marco-ribechi-41.jpg 1024w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/04/08/la-orim-regala-mascherine-e-guanti-distribuzione-al-val-di-chienti/1386478/" title="La Orim regala mascherine e guanti <br>Distribuzione al Val di Chienti" rel="bookmark">La Orim regala mascherine e guanti <br>Distribuzione al Val di Chienti</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
		
	<!-- moving up -->
	<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	

	<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
		<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
		  </script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->

	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>

	<br />

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">15:54</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/medici-di-base-e-guardie-mediche-consegnate-tute-e-mascherine/1387201/" title="Medici di base e guardie mediche, &lt;br&gt; consegnate tute e mascherine" >Medici di base e guardie mediche, <br> consegnate tute e mascherine</a></li><li><span class="date">15:44</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/il-regalo-di-pasqua-a-treia-i-tamponi-negativi-nella-rsa-patassini-smetta-di-fare-il-menagramo/1387213/" title="«Il regalo di Pasqua a Treia:&lt;br&gt; i tamponi negativi nella Rsa &lt;br&gt; Patassini smetta di fare il menagramo»" >«Il regalo di Pasqua a Treia:<br> i tamponi negativi nella Rsa <br> Patassini smetta di fare il menagramo»</a></li><li><span class="date">15:37</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/la-rabbia-del-sindaco-piermattei-la-regione-ha-cancellato-lospedale-andrebbe-riaperto-il-pronto-soccorso/1387222/" title="La rabbia del sindaco Piermattei: &lt;br&gt; «La Regione ha cancellato l’ospedale, &lt;br&gt; andrebbe riaperto il pronto soccorso»" >La rabbia del sindaco Piermattei: <br> «La Regione ha cancellato l’ospedale, <br> andrebbe riaperto il pronto soccorso»</a></li><li><span class="date">15:18</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/macerata-il-bilancio-della-polizia-locale-1490-persone-controllate-in-un-mese/1387204/" title="Macerata, il bilancio della Polizia locale: &lt;br&gt; 1490 persone controllate in un mese" >Macerata, il bilancio della Polizia locale: <br> 1490 persone controllate in un mese</a></li><li><span class="date">15:14</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/macerata-indagine-conoscitiva-del-comune-sulla-didattica-online/1387221/" title="Macerata, indagine conoscitiva &lt;br&gt; del Comune sulla didattica online" >Macerata, indagine conoscitiva <br> del Comune sulla didattica online</a></li><li><span class="date">15:03</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/dipendenti-coal-premiati-malgrado-i-rischi-si-sono-messi-a-disposizione/1387211/" title="Dipendenti Coal premiati: &lt;br&gt; «Malgrado i rischi &lt;br&gt; si sono messi a disposizione»" >Dipendenti Coal premiati: <br> «Malgrado i rischi <br> si sono messi a disposizione»</a></li><li><span class="date">14:53</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/san-severino-diversi-dimessi-dopo-il-ricovero-in-ospedale/1387202/" title="San Severino, diversi dimessi &lt;br&gt; dopo il ricovero in ospedale" >San Severino, diversi dimessi <br> dopo il ricovero in ospedale</a></li><li><span class="date">14:35</span> - <a href="https://www.cronachemaceratesi.it/junior/2020/04/10/esame-di-terza-media-basta-la-tesina-studenti-e-studentesse-combattuti-tra-delusione-e-sollievo/50618/" title="Esame di terza media, solo una tesina &lt;br&gt; Studenti e studentesse combattuti &lt;br&gt; tra delusione e sollievo" >Esame di terza media, solo una tesina <br> Studenti e studentesse combattuti <br> tra delusione e sollievo</a></li><li><span class="date">14:24</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/venerdi-santo-a-tolentino-il-coronavirus-non-ferma-la-processione/1387188/" title="Venerdì Santo a Tolentino, &lt;br&gt; il Covid-19 non ferma la processione" >Venerdì Santo a Tolentino, <br> il Covid-19 non ferma la processione</a></li><li><span class="date">14:22</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/riaprono-12-uffici-postali-filiali-aperte-di-mattina/1387181/" title="Riaprono 12 uffici postali, &lt;br&gt; filiali aperte di mattina" >Riaprono 12 uffici postali, <br> filiali aperte di mattina</a></li><li><span class="date">14:07</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/fondo-demergenza-marche-fdi-misura-insufficiente-per-le-imprese/1387180/" title="Fondo d&#039;emergenza Marche, FdI: &lt;br&gt; «Misura insufficiente»" >Fondo d'emergenza Marche, FdI: <br> «Misura insufficiente»</a></li><li><span class="date">13:33</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/da-israele-allospedale-di-torrette-strumento-per-passare-ai-raggi-x-i-polmoni-dei-pazienti-covid/1387169/" title="Da Israele all&#039;ospedale di Torrette: &lt;br&gt; strumento per passare ai &quot;raggi X&quot; &lt;br&gt; i polmoni dei pazienti Covid" >Da Israele all'ospedale di Torrette: <br> strumento per passare ai "raggi X" <br> i polmoni dei pazienti Covid</a></li><li><span class="date">13:32</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/la-corale-canta-da-casa-lappello-a-rispettare-le-regole-e-in-musica-video/1387085/" title="La corale canta da casa, &lt;br&gt;l&#039;appello a rispettare le regole &lt;br&gt; è in musica &lt;span&gt; (Video) &lt;/span&gt;" >La corale canta da casa, <br>l'appello a rispettare le regole <br> è in musica <span> (Video) </span></a></li><li><span class="date">13:11</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/fingevano-di-produrre-mascherine-ma-continuavano-a-realizzare-abiti-azienda-chiusa-dal-prefetto/1387141/" title="Fingevano di produrre mascherine, &lt;br&gt; ma continuavano a realizzare abiti: &lt;br&gt; azienda chiusa dal prefetto" >Fingevano di produrre mascherine, <br> ma continuavano a realizzare abiti: <br> azienda chiusa dal prefetto</a></li><li><span class="date">13:06</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/fondo-di-emergenza-di-12-milioni-soddisfatto-il-segretario-regionale-pd-misura-importante-della-regione/1387116/" title="Fondo di emergenza di 12 milioni, &lt;br&gt; soddisfatto il segretario Pd: &lt;br&gt; «Misura importante della Regione»" >Fondo di emergenza di 12 milioni, <br> soddisfatto il segretario Pd: <br> «Misura importante della Regione»</a></li><li><span class="date">13:00</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/salute-e-benessere-va-avanti-dopo-pasqua-nuovi-professionisti/1387140/" title="Salute e Benessere va avanti &lt;br&gt; «Dopo Pasqua nuovi professionisti»" >Salute e Benessere va avanti <br> «Dopo Pasqua nuovi professionisti»</a></li><li><span class="date">12:59</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/uova-pasquali-in-dono-al-personale-dellospedale/1387121/" title="Uova pasquali in dono &lt;br&gt; al personale dell&#039;ospedale" >Uova pasquali in dono <br> al personale dell'ospedale</a></li><li><span class="date">12:48</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/addio-al-giornalista-alberto-sensini-il-ricordo-del-figlio-mario-tra-noi-cera-un-legame-speciale/1387104/" title="Addio al giornalista Alberto Sensini, &lt;br&gt; il ricordo del figlio Mario: &lt;br&gt; «Tra noi c&#039;era un legame speciale»" >Addio al giornalista Alberto Sensini, <br> il ricordo del figlio Mario: <br> «Tra noi c'era un legame speciale»</a></li><li><span class="date">12:21</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/nemo-omaggia-linfinito-video-e-lancia-il-manifesto-della-musica-essenziale/1387081/" title="Nemo omaggia L&#039;Infinito &lt;br&gt; e lancia il Manifesto &lt;br&gt; della Musica Essenziale" >Nemo omaggia L'Infinito <br> e lancia il Manifesto <br> della Musica Essenziale</a></li><li><span class="date">12:17</span> - <a href="https://www.cronachemaceratesi.it/2020/04/10/in-memoria-della-zia-una-donazione-alla-casa-di-riposo/1387092/" title="In memoria della zia &lt;br&gt; una donazione alla casa di riposo" >In memoria della zia <br> una donazione alla casa di riposo</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">1 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/01/da-osimo-a-civitanova-per-la-carne-halal-533-euro-di-multa-per-un-36enne-lo-sfogo-questa-e-discriminazione/1383250/">Da Osimo a Civitanova per la carne halal, <br> 533 euro di multa per un 36enne <br> Lo sfogo: «Questa è discriminazione» (<span style="font-style:italic">151</span>)</a></li>

											<li><span class="date">3 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/03/riparte-il-mercato-a-civitanova-cittadini-e-commercianti-insorgono-il-sindaco-non-posso-vietarlo/1384083/">Riparte il mercato a Civitanova, <br> cittadini e commercianti insorgono <br> Il sindaco: «Non posso vietarlo» (<span style="font-style:italic">96</span>)</a></li>

											<li><span class="date">28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/nuovo-ospedale-di-terapia-intensiva-appello-per-le-donazioni-serve-uno-sforzo-da-parte-di-tutti/1381514/">Nuovo ospedale di terapia intensiva, <br> appello per le donazioni: <br> «Serve uno sforzo da parte di tutti» (<span style="font-style:italic">88</span>)</a></li>

											<li><span class="date">31 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/31/leonardo-catena-e-stato-dimesso-mi-aspettano-2-3-settimane-di-riposo-poi-voglio-tornare-a-fare-il-sindaco/1382985/">Leonardo Catena è stato dimesso: <br> «Mi aspettano 2-3 settimane di riposo, <br> poi voglio tornare a fare il sindaco» (<span style="font-style:italic">76</span>)</a></li>

											<li><span class="date">25 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/25/un-appartamento-gratuito-per-aiutare-gli-infermieri/1379906/">«Un appartamento gratuito <br> per aiutare gli infermieri» (<span style="font-style:italic">76</span>)</a></li>

											<li><span class="date">23 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/23/struggente-messaggio-del-sindaco-catena-qui-ho-visto-linferno-in-terra/1379590/">Struggente messaggio <br> del sindaco Catena: <br> «Qui ho visto l&#8217;inferno in terra» (<span style="font-style:italic">70</span>)</a></li>

											<li><span class="date">28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/ceriscioli-lappello-per-lospedale-della-valle-si-mette-a-disposizione/1381949/">Ceriscioli, l&#8217;appello per l&#8217;ospedale <BR> Della Valle si mette a disposizione (<span style="font-style:italic">68</span>)</a></li>

											<li><span class="date">28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/chiara-compie-18-anni-avrebbe-voluto-una-bella-festa/1381541/">Chiara compie 18 anni: <br> «Avrebbe voluto una bella festa» (<span style="font-style:italic">67</span>)</a></li>

											<li><span class="date">21 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/21/conte-chiudiamo-in-tutta-italia-ogni-attivita-produttiva-non-necessaria/1378973/">Conte: «Chiudiamo in tutta Italia <br> ogni attività produttiva non necessaria» (<span style="font-style:italic">65</span>)</a></li>

											<li><span class="date">6 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/06/della-valle-dona-5-milioni-ai-familiari-dei-sanitari-deceduti/1385575/">Della Valle dona 5 milioni <br> ai familiari dei sanitari deceduti (<span style="font-style:italic">64</span>)</a></li>

											<li><span class="date">28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/forze-dellordine-davanti-agli-ospedali-risuona-linno-di-mameli-video-lomaggio-agli-operatori-sanitari/1381562/">Forze dell&#8217;ordine davanti agli ospedali, <br> risuona l&#8217;Inno di Mameli <span> (VIDEO) </span> <br> L&#8217;omaggio agli operatori sanitari (<span style="font-style:italic">62</span>)</a></li>

											<li><span class="date">23 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/23/nuovo-decreto-la-carica-di-giulianelli-classe-di-governo-incompetente-tra-due-mesi-moriranno-le-aziende/1379336/">Nuovo decreto, la carica di Giulianelli:<br> «Classe di governo incompetente <br> Tra due mesi moriranno le aziende» (<span style="font-style:italic">56</span>)</a></li>

											<li><span class="date">24 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/24/dispositivi-per-la-terapia-intensiva-in-partenza-verso-la-grecia-maxi-sequestro-imprenditore-nei-guai/1379683/">Dispositivi per la terapia intensiva <br> in partenza verso la Grecia: <br> maxi sequestro, imprenditore nei guai (<span style="font-style:italic">54</span>)</a></li>

											<li><span class="date">1 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/01/figlia-in-pena-per-la-madre-ricoverata-yuri-rosati-le-mette-in-contatto-grazie-ad-una-videochiamata/1383519/">Figlia in pena per la madre ricoverata, <br> Yuri Rosati le mette in contatto <br> grazie ad una videochiamata (<span style="font-style:italic">52</span>)</a></li>

											<li><span class="date">24 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/24/covid-19-quarta-vittima-a-civitanova-e-morto-avio-credini/1379707/">Covid-19, quarta vittima a Civitanova: <br> è morto Avio Credini (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">30 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/30/addio-allimprenditore-ivano-lancioni-pezzanesi-era-come-un-fratello/1382302/">Addio all&#8217;imprenditore Ivano Lancioni, <br> Pezzanesi: «Era come un fratello» (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/tolentino-dice-addio-a-diva-storica-commerciante-del-centro/1382050/">Tolentino dice addio a Diva, <br> storica commerciante del centro (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">24 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/24/mio-zio-morto-per-il-coronavirus-addio-a-nazareno-storani/1380034/">«Mio zio morto per il Coronavirus», <br> addio a Nazareno Storani (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/29/bimbo-nasce-in-ambulanza-durante-il-trasporto-in-ospedale/1382173/">Bimbo nasce in ambulanza <br> durante il trasporto in ospedale (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/anna-maria-stroncata-dal-coronavirus-e-la-vittima-piu-giovane-in-provincia-grande-perdita-per-tutti-noi/1381808/">Anna Maria stroncata dal Coronavirus: <br> è la vittima più giovane in provincia <br> «Grande perdita per tutti noi» (<span style="font-style:italic">49</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>15 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/15/posso-dare-un-ultimo-bacio-a-mia-moglie-so-che-non-la-vedro-piu/1376472/">«Posso dare un ultimo bacio <br> a mia moglie? <br> So che non la vedrò più»</a></li>
	<li><span class='date'>12 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/12/sara-evacuato-lospedale-di-civitanova-lo-ha-deciso-la-regione-tante-le-strutture-per-i-contagiati/1375229/">Sarà evacuato l&#8217;ospedale di Civitanova <br> Lo ha deciso la Regione <br> Tante le strutture per i contagiati</a></li>
	<li><span class='date'>17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/17/il-caso-di-cingoli-salvini-scrive-a-conte-ho-raccolto-questo-grido-di-dolore-serve-un-intervento-urgente/1377286/">Il caso di Cingoli, Salvini scrive a Conte: <br> «Ho raccolto questo grido di dolore <br> Serve un intervento urgente»</a></li>
	<li><span class='date'>17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/17/focolaio-alla-casa-di-riposo-di-cingoli-maccioni-il-comune-ha-la-gestione-diretta-forse-la-situazione-e-sfuggita-di-mano/1377244/">Focolaio alla casa di riposo di Cingoli, <br> Maccioni: «Il Comune ha gestione diretta <br> forse la situazione è sfuggita di mano»</a></li>
	<li><span class='date'>17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/17/covid-19-i-contagiati-comune-per-comune/1377142/">Covid-19, i contagi comune per comune</a></li>
	<li><span class='date'>18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/18/cingoli-morta-la-prima-contagiata-gabriella-aveva-58-anni/1377809/">Cingoli, morta la prima contagiata: <br> Gabriella aveva 58 anni</a></li>
	<li><span class='date'>17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/17/lultimo-bacio-poi-laddio-la-sua-storia-ha-commosso-tutti-non-dimentichero-mai-i-suoi-occhi/1377138/"><span> L&#8217;ultimo bacio, poi l&#8217;addio </span> <br> Il suo gesto d&#8217;amore ha commosso tutti <br> «Non dimenticherò mai i suoi occhi»</a></li>
	<li><span class='date'>16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/16/il-focolaio-di-cingoli-e-un-caso-nazionale-niente-funerale-per-isolina-carbonari-e-qualcosa-che-non-si-augura-a-nessuno/1376974/">Il focolaio di Cingoli è un caso nazionale, <br> niente funerale per Isolina Carbonari <br> «Qualcosa che non si augura a nessuno»</a></li>
	<li><span class='date'>23 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/23/struggente-messaggio-del-sindaco-catena-qui-ho-visto-linferno-in-terra/1379590/">Struggente messaggio <br> del sindaco Catena: <br> «Qui ho visto l&#8217;inferno in terra»</a></li>
	<li><span class='date'>19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/19/i-contagi-comune-per-comune-il-maggior-numero-di-casi-a-cingoli-civitanova-e-macerata/1378191/">I contagi comune per comune: <br> il maggior numero di casi <br> a Cingoli, Civitanova e Macerata</a></li>
	<li><span class='date'>14 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/14/fanno-spesa-fuori-dal-proprio-comune-12-denunciati-a-tolentino/1376046/">Fanno spesa fuori <br> dal proprio comune: <br> 12 denunciati a Tolentino</a></li>
	<li><span class='date'>20 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/20/civitanova-positivo-loncologo-mariani-contagiati-tre-dottori-a-medicina-e-uninfermiera-del-pronto-soccorso/1378290/">Civitanova, positivo l&#8217;oncologo Mariani <br> Contagiati tre dottori a Medicina <br> e un&#8217;infermiera del Pronto soccorso</a></li>
	<li><span class='date'>1 Apr</span> - <a href="https://www.cronachemaceratesi.it/2020/04/01/da-osimo-a-civitanova-per-la-carne-halal-533-euro-di-multa-per-un-36enne-lo-sfogo-questa-e-discriminazione/1383250/">Da Osimo a Civitanova per la carne halal, <br> 533 euro di multa per un 36enne <br> Lo sfogo: «Questa è discriminazione»</a></li>
	<li><span class='date'>23 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/23/nuovo-decreto-la-carica-di-giulianelli-classe-di-governo-incompetente-tra-due-mesi-moriranno-le-aziende/1379336/">Nuovo decreto, la carica di Giulianelli:<br> «Classe di governo incompetente <br> Tra due mesi moriranno le aziende»</a></li>
	<li><span class='date'>23 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/23/nevica-a-civitanova-linverno-in-primavera/1379356/">Nevica a Civitanova, <br> l&#8217;inverno in primavera <span> (FOTO) </span></a></li>
	<li><span class='date'>28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/anna-maria-stroncata-dal-coronavirus-e-la-vittima-piu-giovane-in-provincia-grande-perdita-per-tutti-noi/1381808/">Anna Maria stroncata dal Coronavirus: <br> è la vittima più giovane in provincia <br> «Grande perdita per tutti noi»</a></li>
	<li><span class='date'>19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/19/coronavirus-muore-medico-di-cingoli/1378100/">Coronavirus, muore medico di Cingoli</a></li>
	<li><span class='date'>28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/28/ceriscioli-lappello-per-lospedale-della-valle-si-mette-a-disposizione/1381949/">Ceriscioli, l&#8217;appello per l&#8217;ospedale <BR> Della Valle si mette a disposizione</a></li>
	<li><span class='date'>19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/19/noi-commessi-insultati-clienti-arroganti-e-senza-regole/1377568/">«Noi commessi insultati, <br> clienti arroganti e senza regole»</a></li>
	<li><span class='date'>23 Mar</span> - <a href="https://www.cronachemaceratesi.it/2020/03/23/pensionato-stroncato-dalla-polmonite-sara-effettuato-il-tampone-troppi-morti-esposto-contro-conte/1379567/">Pensionato stroncato dalla polmonite, <br> sarà effettuato il tampone <br> «Troppi morti, esposto contro Conte»</a></li>
</ol>
<!-- File generato in data 2020-04-10 15:06:10  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2020/04/10/fondo-di-emergenza-di-12-milioni-soddisfatto-il-segretario-regionale-pd-misura-importante-della-regione/1387116/#comment-405873">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;E' soddisfatto per come sta andando la...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/04/10/venerdi-santo-a-tolentino-il-coronavirus-non-ferma-la-processione/1387188/#comment-405872">
								<span>Laura Mancinii</span>:
								<span class="comment_text">&laquo;“Ma poteamo vegne la guera co sse teste?”&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/04/10/venerdi-santo-a-tolentino-il-coronavirus-non-ferma-la-processione/1387188/#comment-405871">
								<span>Antonietta Bellesi</span>:
								<span class="comment_text">&laquo;Ma c'è proprio bisogno di andare in...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/04/10/venerdi-santo-a-tolentino-il-coronavirus-non-ferma-la-processione/1387188/#comment-405870">
								<span>Alessandra Pancotto</span>:
								<span class="comment_text">&laquo;Non ne usciremo mai&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/04/10/venerdi-santo-a-tolentino-il-coronavirus-non-ferma-la-processione/1387188/#comment-405869">
								<span>Giulio Gatto Gattari</span>:
								<span class="comment_text">&laquo;Evitare uscite inutili -cit&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/04/10/venerdi-santo-a-tolentino-il-coronavirus-non-ferma-la-processione/1387188/#comment-405868">
								<span>Cristina Fossaroli</span>:
								<span class="comment_text">&laquo;Ma stiamo scherzando? Non ci sono parole ....&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/04/10/venerdi-santo-a-tolentino-il-coronavirus-non-ferma-la-processione/1387188/#comment-405867">
								<span>Franca Tiberi</span>:
								<span class="comment_text">&laquo;Quissi sta fori come una terrazza......&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/04/09/fdi-ammonisce-sul-post-emergenza-lospedale-di-civitanova-deve-tornare-operativo/1386938/#comment-405866">
								<span>Sauro Micucci</span>:
								<span class="comment_text">&laquo;Gli avvocati chiamati " sciacalli " avranno...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/04/10/venerdi-santo-a-tolentino-il-coronavirus-non-ferma-la-processione/1387188/#comment-405865">
								<span>Claudia Tartufoli</span>:
								<span class="comment_text">&laquo;complimenti...bell'esempio che danno le...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/04/10/venerdi-santo-a-tolentino-il-coronavirus-non-ferma-la-processione/1387188/#comment-405864">
								<span>Alberto Magini</span>:
								<span class="comment_text">&laquo;Non andate a cercare rogna che dopo piangete.&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=477c35bcc6&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1387204"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1387204","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type="text/javascript"> var swp_nonce = "cbba12f5e9";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2020/03/28/anna-maria-stroncata-dal-coronavirus-e-la-vittima-piu-giovane-in-provincia-grande-perdita-per-tutti-noi/1381808/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
<p>
	<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>
	
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>	

	<script type="text/javascript" >

		jQuery(document).ready(function() {
			
			var ila = jQuery("#innerLeftArchive");
			
			if (ila.length) {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				ila.prepend(paypal_wrapper);
				paypal_wrapper.show();
			} else {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				jQuery("#skyfluid").prepend(paypal_wrapper);
				paypal_wrapper.show();
			}

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586527360 -->