<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Centro vaccinale, quo vadis?  Proroga di 2 mesi in via Fontenoce,  poi trasloco nella nuova sede | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=40" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","45180","6487","44","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","45180","6487","44","3355"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Centro vaccinale, quo vadis?  Proroga di 2 mesi in via Fontenoce,  poi trasloco nella nuova sede Feed dei commenti" href="https://www.cronachemaceratesi.it/2022/05/16/centro-vaccinale-quo-vadis-proroga-di-2-mesi-in-via-fontenoce-poi-trasloco-nella-nuova-sede/1640025/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.9.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1640025" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2022/05/16/centro-vaccinale-quo-vadis-proroga-di-2-mesi-in-via-fontenoce-poi-trasloco-nella-nuova-sede/1640025/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1640025' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F05%2F16%2Fcentro-vaccinale-quo-vadis-proroga-di-2-mesi-in-via-fontenoce-poi-trasloco-nella-nuova-sede%2F1640025%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F05%2F16%2Fcentro-vaccinale-quo-vadis-proroga-di-2-mesi-in-via-fontenoce-poi-trasloco-nella-nuova-sede%2F1640025%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16308844-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-16308844-1');
		</script>

	<!-- Stream WordPress user activity plugin v3.9.0 -->

<!-- Schema & Structured Data For WP v1.9.97 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Centro vaccinale, quo vadis? Proroga di 2 mesi in via Fontenoce, poi trasloco nella nuova sede"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2022/05/16/centro-vaccinale-quo-vadis-proroga-di-2-mesi-in-via-fontenoce-poi-trasloco-nella-nuova-sede/1640025/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MACERATA - Il Comune ha ottenuto di mantenere l&#039;uso della struttura fino al 30 giugno, poi il centro sarà trasferito in una nuova location che dovrebbe essere sempre a Piediripa"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/CentroVaccinale_Pirdiripa_FF-7.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/CentroVaccinale_Pirdiripa_FF-7.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/CentroVaccinale_Pirdiripa_FF-7.jpg"/>
  <meta property="article:published_time" content="2022-05-16T21:01:16+02:00"/>
  <meta property="article:modified_time" content="2022-05-16T21:14:20+02:00" />
  <meta property="og:updated_time" content="2022-05-16T21:14:20+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Extra Doppia Foto - 3"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Centro vaccinale, quo vadis? Proroga di 2 mesi in via Fontenoce, poi trasloco nella nuova sede"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2022/05/16/centro-vaccinale-quo-vadis-proroga-di-2-mesi-in-via-fontenoce-poi-trasloco-nella-nuova-sede/1640025/"/>
  <meta name="twitter:description" content="MACERATA - Il Comune ha ottenuto di mantenere l&#039;uso della struttura fino al 30 giugno, poi il centro sarà trasferito in una nuova location che dovrebbe essere sempre a Piediripa"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/CentroVaccinale_Pirdiripa_FF-7.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
  <meta name="description" content="MACERATA - Il Comune ha ottenuto di mantenere l&#039;uso della struttura fino al 30 giugno, poi il centro sarà trasferito in una nuova location che dovrebbe essere sempre a Piediripa"/>
  <meta name="author" content="Gianluca Ginella"/>
  <meta name="publisher" content="Cronache Maceratesi"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=8" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://junior.cronachemaceratesi.it/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM13</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1640025">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Centro vaccinale, quo vadis? <br> Proroga di 2 mesi in via Fontenoce, <br> poi trasloco nella nuova sede</h1>
		<script type="text/javascript">
		var id_articolo = 1640025;
		</script>

		<div class="titoletto-inside">
			MACERATA - Il Comune ha ottenuto di mantenere l'uso della struttura fino al 30 giugno, poi il centro sarà trasferito in una nuova location che dovrebbe essere sempre a Piediripa		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2022-05-16T21:01:16+02:00"
				title="2022-05-16" >16 Maggio 2022 - Ore 21:01</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1640025" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2022/05/16/centro-vaccinale-quo-vadis-proroga-di-2-mesi-in-via-fontenoce-poi-trasloco-nella-nuova-sede/1640025/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<p><img class=" wp-image-1587676 alignleft" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/CentroVaccinale_Pirdiripa_FF-7-650x434.jpg" alt="CentroVaccinale_Pirdiripa_FF-7-650x434"  width="304" height="203" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/CentroVaccinale_Pirdiripa_FF-7-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/CentroVaccinale_Pirdiripa_FF-7-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/CentroVaccinale_Pirdiripa_FF-7-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/CentroVaccinale_Pirdiripa_FF-7-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/CentroVaccinale_Pirdiripa_FF-7-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/CentroVaccinale_Pirdiripa_FF-7.jpg 1280w" sizes="(max-width: 304px) 100vw, 304px" /></p>
<p>&nbsp;</p>
<p>di <strong>Mauro Giustozzi </strong></p>
<p><strong>Seconda proroga da parte di Unicredit Leasing spa al comune di Macerata del comodato d’uso per il Centro Vaccinale di Piediripa che resterà aperto e funzionante sino al 30 giugno prossimo nell’attuale sede in funzione da oltre un anno che ha ospitato migliaia di vaccinazioni e continuerà a svolgere questa sua funzione per altre settimane.</strong></p>
<p>Prima di essere trasferito altrove, <strong>anche se da indiscrezioni raccolte sembra che la sede del nuovo Centro Vaccinale di Macerata sarà collocata sempre a Piediripa</strong>, in una zona non troppo distante da quella attuale. Intanto ecco questi due mesi di proroga, visto che il precedente prolungamento del comodato d’uso accordato dalla Unicredit Leasing Spa proprietaria dello stabile è scaduto a fine aprile.<strong> In una determina comunale di queste ore si legge come “atteso che risulta, ad oggi, necessario provvedere ad un ulteriore proroga del comodato d’uso dell’immobile sito a Macerata in via Teresa Noce, al fine di consentire lo spostamento del Centro Vaccinale di Piediripa, è stata inoltrata la relativa richiesta</strong> <strong>alla Unicredit Leasing Spa, che ha accettato, mediante sottoscrizione della scrittura privata, di prorogare, sino al 30 giugno 2022 agli stessi patti e condizioni, il contratto in essere</strong>”.</p>
<p><img loading="lazy" class=" wp-image-1598938 alignright" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/centro-vaccinale-hub-piediripa-1-650x488.jpeg" alt="centro-vaccinale-hub-piediripa-1-650x488"  width="294" height="221" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/centro-vaccinale-hub-piediripa-1-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/centro-vaccinale-hub-piediripa-1-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/centro-vaccinale-hub-piediripa-1-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/centro-vaccinale-hub-piediripa-1-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/centro-vaccinale-hub-piediripa-1.jpeg 1280w" sizes="(max-width: 294px) 100vw, 294px" />Era il marzo del 2021 quando la società di leasing del gruppo Unicredit concesse in comodato d’uso gratuito all’amministrazione il capannone situato nella zona di Valleverde per andare a sostituire l’oratorio della chiesa Santa Madre di Dio, che era stato allestito temporaneamente come primo centro vaccinale, ma che in poco tempo aveva mostrato i limiti di spazi troppo ristretti per contenere il flusso di persone in arrivo nella fase clou della campagna vaccinale contro il Covid. Con il protrarsi della pandemia e la necessità di effettuare le terze dosi, l’amministrazione aveva chiesto alla società di leasing di poter continuare a utilizzare il capannone anche in questi primi mesi del 2022 ed era stata concessa una proroga fino ad aprile, perché poi l’obiettivo del gruppo bancario ovviamente era quello di poter cedere l’immobile, che risulta sfitto da alcuni anni. <strong>Vendita del capannone che è avvenuta e quindi ecco la necessità dell’istituto di credito di rientrare in possesso del bene in tempi stretti</strong>. Nonostante questo c’è stata ancora disponibilità di Unicredit Leasing nei confronti del Comune che avrà questo ulteriore lasso di tempo per individuare un nuovo sito dove potersi trasferire.</p>
<p>Il sindaco <strong>Sandro Parcaroli</strong> assieme alla direttrice dell’Area Vasta 3 <strong>Daniela Corsi</strong> e l’assessore regionale alla Sanità <strong>Filippo Saltamartini</strong> hanno lavorato alacremente per trovare una soluzione definitiva che pare sia stata individuata sempre nella stessa area di Valleverde, non distante dall’attuale sito. Con ampi spazi interni ed esterni per il parcheggio, facilmente raggiungibile dalla vicina superstrada Val di Chienti e dal centro di Macerata. Del resto lo stesso Parcaroli a più riprese aveva esternato pubblicamente la sua intenzione di volere una struttura sempre a disposizione, anche in caso di future emergenze sanitarie.</p>
<div id="videoincontent"></div>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/15/la-dottoressa-ferretti-nominata-vice-presidente-del-comitato-in-difesa-dellospedale/1639452/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/pensione-ferretti-4-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/pensione-ferretti-4-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/pensione-ferretti-4-90x90.jpeg 90w" alt="pensione-ferretti-4-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/15/la-dottoressa-ferretti-nominata-vice-presidente-del-comitato-in-difesa-dellospedale/1639452/">La dottoressa Ferretti nominata vice presidente del comitato in difesa dell’ospedale</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/13/esami-del-sangue-in-av3-prenotazioni-solo-allo-sportello-ma-nel-privato-lo-fanno-online/1638934/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/PD_LeonardoCatena_FF-8-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/PD_LeonardoCatena_FF-8-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/PD_LeonardoCatena_FF-8-90x90.jpg 90w" alt="PD_LeonardoCatena_FF-8-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/13/esami-del-sangue-in-av3-prenotazioni-solo-allo-sportello-ma-nel-privato-lo-fanno-online/1638934/">Esami del sangue in Av3 «Prenotazioni solo allo sportello ma nel privato lo fanno online»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/13/vaccini-bluff-revocata-la-sospensione-lavvocato-galeazzi-puo-tornare-al-lavoro/1638958/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/vaccini-Gabriele_Galeazzi-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/vaccini-Gabriele_Galeazzi-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/vaccini-Gabriele_Galeazzi-90x90.jpg 90w" alt="vaccini-Gabriele_Galeazzi"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/13/vaccini-bluff-revocata-la-sospensione-lavvocato-galeazzi-puo-tornare-al-lavoro/1638958/">Vaccini bluff, revocata la sospensione: l’avvocato Galeazzi può tornare al lavoro</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/12/allarme-infermieri-il-nursind-settanta-contratti-a-rischio-disparita-inaccettabili-con-i-dirigenti-amministrativi/1638601/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Elisabetta-Guglielmi-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Elisabetta-Guglielmi-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Elisabetta-Guglielmi-325x321.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Elisabetta-Guglielmi-650x642.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Elisabetta-Guglielmi-95x95.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Elisabetta-Guglielmi-90x90.jpeg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Elisabetta-Guglielmi-480x474.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Elisabetta-Guglielmi.jpeg 960w" alt="Elisabetta-Guglielmi"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/12/allarme-infermieri-il-nursind-settanta-contratti-a-rischio-disparita-inaccettabili-con-i-dirigenti-amministrativi/1638601/">Allarme infermieri, il Nursind: «Settanta contratti a rischio Disparità inaccettabili sulla retribuzione»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/12/tecniche-di-trapianto-sempre-piu-avanzate-ma-mancano-gli-organidare-il-consenso-e-un-atto-di-vita/1638524/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/elio_giacomelli-2-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/elio_giacomelli-2-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/elio_giacomelli-2-90x90.jpeg 90w" alt="elio_giacomelli-2-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/12/tecniche-di-trapianto-sempre-piu-avanzate-ma-mancano-gli-organidare-il-consenso-e-un-atto-di-vita/1638524/">«Tecniche di trapianto sempre più avanzate ma mancano gli organi: dare il consenso è un atto di vita»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/11/stipendi-da-capogiro-per-i-dirigenti-av3-mentre-la-maggior-parte-dei-sanitari-stenta-ad-arrivare-alla-fine-del-mese/1638059/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/marcello-evangelista-e1652260948838-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/marcello-evangelista-e1652260948838-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/marcello-evangelista-e1652260948838-90x90.jpg 90w" alt="marcello-evangelista-e1652260948838-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/11/stipendi-da-capogiro-per-i-dirigenti-av3-mentre-la-maggior-parte-dei-sanitari-stenta-ad-arrivare-alla-fine-del-mese/1638059/">«Stipendi da capogiro per i dirigenti Av3, mentre la maggior parte dei sanitari stenta ad arrivare alla fine del mese»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/09/va-a-fare-la-visita-un-anno-prima-nella-prenotazione-non-era-indicato/1637626/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/pronto-soccorso-ospedale-civitanova-FDM-9-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/pronto-soccorso-ospedale-civitanova-FDM-9-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/pronto-soccorso-ospedale-civitanova-FDM-9-90x90.jpg 90w" alt="pronto-soccorso-ospedale-civitanova-FDM-9-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/09/va-a-fare-la-visita-un-anno-prima-nella-prenotazione-non-era-indicato/1637626/">Va a fare la visita un anno prima: «Nella prenotazione non era indicato»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/09/giornata-della-croce-rossa-quattro-nuovi-mezzi-al-servizio-della-citta/1637509/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/croce-rossa-porto-potenza-picena-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/croce-rossa-porto-potenza-picena-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/croce-rossa-porto-potenza-picena-1-90x90.jpg 90w" alt="croce-rossa-porto-potenza-picena-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/09/giornata-della-croce-rossa-quattro-nuovi-mezzi-al-servizio-della-citta/1637509/">Giornata della Croce Rossa, quattro nuovi mezzi al servizio della città</a></h2>
</div>
<div class="correlato">
<p><a href="https://junior.cronachemaceratesi.it/2022/05/09/dallinterno-della-pandemia-con-un-cuore-adolescente/68144/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/pandemia_adolescenti-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/pandemia_adolescenti-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/pandemia_adolescenti-90x90.jpg 90w" alt="pandemia_adolescenti"  width="55" height="55" /></a></p>
<h2><a href="https://junior.cronachemaceratesi.it/2022/05/09/dallinterno-della-pandemia-con-un-cuore-adolescente/68144/">Dall’interno della pandemia con un cuore adolescente</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/08/i-redditi-2021-dei-dirigenti-asur-al-vertice-un-cardiologo-supera-i-200mila-euro/1637194/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/ospedale-macerata-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/ospedale-macerata-1-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/ospedale-macerata-1-90x90.jpeg 90w" alt="ospedale-macerata-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/08/i-redditi-2021-dei-dirigenti-asur-al-vertice-un-cardiologo-supera-i-200mila-euro/1637194/"> I redditi 2021 dei dirigenti Asur, al vertice un cardiologo: supera i 200mila euro</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/08/e-morto-il-dottor-gino-dichiara-un-luminare-delloculistica-fondo-il-reparto-a-san-severino/1637235/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/gino-dichiara-e1652023580298-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/gino-dichiara-e1652023580298-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/gino-dichiara-e1652023580298-90x90.jpg 90w" alt="gino-dichiara-e1652023580298-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/08/e-morto-il-dottor-gino-dichiara-un-luminare-delloculistica-fondo-il-reparto-a-san-severino/1637235/">E’ morto il dottor Gino Dichiara, un luminare dell’Oculistica Fondò il reparto a San Severino</a></h2>
</div>
<div class="correlato"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Horizontal Banner Correlati --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4412269525481398" data-ad-slot="5363091175" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/08/non-otto-ma-20-milioni-di-euro-premi-ai-dirigenti-la-fvm-diffida-lav3/1637117/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/WhatsApp-Image-2019-04-24-at-11.12.55-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/WhatsApp-Image-2019-04-24-at-11.12.55-1-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/WhatsApp-Image-2019-04-24-at-11.12.55-1-90x90.jpeg 90w" alt="WhatsApp-Image-2019-04-24-at-11.12.55-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/08/non-otto-ma-20-milioni-di-euro-premi-ai-dirigenti-la-fvm-diffida-lav3/1637117/">«Non otto, ma 20 milioni di euro» Premi ai dirigenti: la Fvm diffida l’Av3</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/08/dallo-stato-13-milioni-per-recuperare-le-prestazioni-perse-con-la-pandemia-tre-domande-alla-regione/1637124/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/fondi-liste-dattesa-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/fondi-liste-dattesa-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/fondi-liste-dattesa-90x90.png 90w" alt="fondi-liste-dattesa"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/08/dallo-stato-13-milioni-per-recuperare-le-prestazioni-perse-con-la-pandemia-tre-domande-alla-regione/1637124/">Dallo Stato 13 milioni per recuperare le prestazioni perse con la pandemia: tre domande alla Regione</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/07/covid-una-sfida-aperta-dibattito-a-unimc/1636868/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Gioia-Di-Cristofaro-Longo-e1651912835907-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Gioia-Di-Cristofaro-Longo-e1651912835907-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Gioia-Di-Cristofaro-Longo-e1651912835907-90x90.jpg 90w" alt="Gioia-Di-Cristofaro-Longo-e1651912835907-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/07/covid-una-sfida-aperta-dibattito-a-unimc/1636868/">“Covid, una sfida aperta” Dibattito a Unimc</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/05/patrik-meschini-del-banca-macerata-rugby-centesimo-donatore-di-midollo-osseo-delle-marche/1636419/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/PatrikMeschiniLorenzoRossini-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/PatrikMeschiniLorenzoRossini-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/PatrikMeschiniLorenzoRossini-90x90.jpg 90w" alt="PatrikMeschiniLorenzoRossini"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/05/patrik-meschini-del-banca-macerata-rugby-centesimo-donatore-di-midollo-osseo-delle-marche/1636419/">Patrik Meschini del Banca Macerata Rugby centesimo donatore di midollo osseo delle Marche</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/05/ospedale-maxi-donazione-lube-dieci-i-candidati-primari-per-il-dopo-logullo/1636345/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/ospedale-macerata_foto-LB-5-650x365-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/ospedale-macerata_foto-LB-5-650x365-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/ospedale-macerata_foto-LB-5-650x365-1-90x90.jpg 90w" alt="ospedale-macerata_foto-LB-5-650x365-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/05/ospedale-maxi-donazione-lube-dieci-i-candidati-primari-per-il-dopo-logullo/1636345/">Ospedale, maxi donazione Lube Dieci i candidati per il dopo Logullo</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/05/la-natura-in-gravidanza-le-ostetriche-recuperano-i-metodi-alternativi/1636317/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Ostetricia_Convegno_FF-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Ostetricia_Convegno_FF-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Ostetricia_Convegno_FF-1-90x90.jpg 90w" alt="Ostetricia_Convegno_FF-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/05/la-natura-in-gravidanza-le-ostetriche-recuperano-i-metodi-alternativi/1636317/">La natura in gravidanza, le ostetriche recuperano i metodi alternativi</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/04/saltamartini-saluta-la-primaria-ferretti-e-rilancia-avviare-immediatamente-il-progetto-sullistituto-oncologico-marchigiano/1636021/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/pensione-ferretti-4-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/pensione-ferretti-4-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/pensione-ferretti-4-90x90.jpeg 90w" alt="pensione-ferretti-4-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/04/saltamartini-saluta-la-primaria-ferretti-e-rilancia-avviare-immediatamente-il-progetto-sullistituto-oncologico-marchigiano/1636021/">Saltamartini saluta la primaria Ferretti e rilancia: «Avviare subito il progetto sull’istituto oncologico marchigiano»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/04/il-mio-lockdown-in-cina-chiuso-in-casa-per-un-mese-e-tamponi-ogni-72-ore/1635592/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-04-at-10.07.31-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-04-at-10.07.31-1-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-04-at-10.07.31-1-90x90.jpeg 90w" alt="WhatsApp-Image-2022-05-04-at-10.07.31-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/04/il-mio-lockdown-in-cina-chiuso-in-casa-per-un-mese-e-tamponi-ogni-72-ore/1635592/">«Il mio lockdown in Cina: chiuso in casa per un mese e tamponi ogni 72 ore» (Video) </a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/03/covid-center-civitanova-macchinari-trasferiti-negli-ospedali-se-non-ci-sara-incremento-della-patologia/1635695/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/covid-hospital-marzo-2021-civitanova-FDM-7-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/covid-hospital-marzo-2021-civitanova-FDM-7-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/covid-hospital-marzo-2021-civitanova-FDM-7-90x90.jpg 90w" alt="covid-hospital-marzo-2021-civitanova-FDM-7-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/03/covid-center-civitanova-macchinari-trasferiti-negli-ospedali-se-non-ci-sara-incremento-della-patologia/1635695/">Covid center Civitanova, «macchinari trasferiti negli ospedali se non ci sarà incremento della patologia»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/03/centro-vaccinale-di-civitanova-due-aperture-settimanali-a-maggio/1635533/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/nuovo-centro-vaccini-zona-industriale-via-gobetti-civitanova-FDM-7-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/nuovo-centro-vaccini-zona-industriale-via-gobetti-civitanova-FDM-7-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/nuovo-centro-vaccini-zona-industriale-via-gobetti-civitanova-FDM-7-90x90.jpg 90w" alt="nuovo-centro-vaccini-zona-industriale-via-gobetti-civitanova-FDM-7-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/03/centro-vaccinale-di-civitanova-due-aperture-settimanali-a-maggio/1635533/">Centro vaccinale di Civitanova, due aperture settimanali a maggio</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/02/sei-medici-per-12-mesi-mossa-av3-meno-attese-nei-pronto-soccorso-ma-lemergenza-personale-resta/1635374/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/pronto-soccorso-macerata_censored-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/pronto-soccorso-macerata_censored-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/pronto-soccorso-macerata_censored-90x90.jpg 90w" alt="pronto-soccorso-macerata_censored"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/02/sei-medici-per-12-mesi-mossa-av3-meno-attese-nei-pronto-soccorso-ma-lemergenza-personale-resta/1635374/">Sei medici per 12 mesi, mossa Av3: meno attese nei pronto soccorso Ma l’emergenza personale resta</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/02/riduzione-delle-liste-dattesa-13-milioni-in-piu-nelle-marche/1635433/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Regione-masterplan-sanità-P1070955-Saltamartini-650x486-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Regione-masterplan-sanità-P1070955-Saltamartini-650x486-1-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Regione-masterplan-sanità-P1070955-Saltamartini-650x486-1-90x90.jpeg 90w" alt="Regione-masterplan-sanità-P1070955-Saltamartini-650x486-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/02/riduzione-delle-liste-dattesa-13-milioni-in-piu-nelle-marche/1635433/">«Riduzione delle liste d’attesa, 13 milioni in più nelle Marche»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/02/elezioni-rsu-la-uil-fpl-quasi-raddoppiato-i-consensi-rispetto-al-numero-di-iscritti/1635354/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/marcello-evangelista-e1652260948838-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/marcello-evangelista-e1652260948838-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/marcello-evangelista-e1652260948838-90x90.jpg 90w" alt="marcello-evangelista-e1652260948838-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/02/elezioni-rsu-la-uil-fpl-quasi-raddoppiato-i-consensi-rispetto-al-numero-di-iscritti/1635354/">Elezioni Rsu, la Uil Fpl: «Quasi raddoppiato i consensi rispetto al numero di iscritti»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/02/saltamartini-sembra-lunico-a-sapere-dove-trovare-gli-infermieri/1635048/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Schermata-2022-05-01-alle-07.28.04-1-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Schermata-2022-05-01-alle-07.28.04-1-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Schermata-2022-05-01-alle-07.28.04-1-90x90.png 90w" alt="Schermata-2022-05-01-alle-07.28.04-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/02/saltamartini-sembra-lunico-a-sapere-dove-trovare-gli-infermieri/1635048/">Saltamartini sembra l’unico a sapere dove trovare gli infermieri</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/30/lavoriamo-due-ore-di-piu-e-prendiamo-400-euro-di-meno-si-mobilita-la-sanita-privata-non-ospedaliera/1634668/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/protesta_sindacati_foto_de_marco-3-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/protesta_sindacati_foto_de_marco-3-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/protesta_sindacati_foto_de_marco-3-90x90.jpeg 90w" alt="protesta_sindacati_foto_de_marco-3-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/30/lavoriamo-due-ore-di-piu-e-prendiamo-400-euro-di-meno-si-mobilita-la-sanita-privata-non-ospedaliera/1634668/">«Lavoriamo due ore di più e prendiamo 400 euro in meno» Si mobilita la sanità privata non ospedaliera</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/29/fiori-striscione-e-una-poesia-per-la-primaria-benedetta-ferretti-in-7-500-volevano-restasse/1634594/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/pensione-ferretti-7-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/pensione-ferretti-7-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/pensione-ferretti-7-90x90.jpeg 90w" alt="pensione-ferretti-7-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/29/fiori-striscione-e-una-poesia-per-la-primaria-benedetta-ferretti-in-7-500-volevano-restasse/1634594/">Fiori, striscione e una poesia per la primaria Benedetta Ferretti In 7.500 volevano restasse</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/29/saltamartini-sul-piano-sanitario-lo-porto-in-giunta-a-maggio-o-giugno-video/1634449/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Saltamartini_FF-15-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Saltamartini_FF-15-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Saltamartini_FF-15-90x90.jpg 90w" alt="Saltamartini_FF-15-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/29/saltamartini-sul-piano-sanitario-lo-porto-in-giunta-a-maggio-o-giugno-video/1634449/">Saltamartini sul Piano sanitario: «Lo porto in giunta a maggio o giugno» (Video) </a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/29/contratto-collettivo-integrato-dirigenza-della-sanita-dellav3-sottoscritta-la-preintesa/1634501/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/DanielaCorsi_FF-13-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/DanielaCorsi_FF-13-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/DanielaCorsi_FF-13-90x90.jpg 90w" alt="DanielaCorsi_FF-13-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/29/contratto-collettivo-integrato-dirigenza-della-sanita-dellav3-sottoscritta-la-preintesa/1634501/">Contratto collettivo integrato dirigenza della sanità dell’Av3: sottoscritta la preintesa</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/29/chiodera-va-in-pensione-commozione-alla-cerimonia-corsi-impegno-e-capacita/1634410/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Chiodera_FF-19-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Chiodera_FF-19-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/Chiodera_FF-19-90x90.jpg 90w" alt="Chiodera_FF-19-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/29/chiodera-va-in-pensione-commozione-alla-cerimonia-corsi-impegno-e-capacita/1634410/">Chiodera va in pensione, commozione alla cerimonia Corsi: «Impegno e capacità»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/29/mascherine-ffp2-e-green-pass-cosa-cambia-dal-1-maggio/1634255/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/speranza-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/speranza-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/speranza-90x90.jpg 90w" alt="speranza"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/29/mascherine-ffp2-e-green-pass-cosa-cambia-dal-1-maggio/1634255/">Mascherine FFp2 e green pass, cosa cambia dal 1 maggio</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/28/nel-2022-numero-enorme-di-infortuni-ce-necessita-di-lavorare-e-lattenzione-si-abbassa/1634093/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/lucia-isolani-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/lucia-isolani-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/lucia-isolani-90x90.jpg 90w" alt="lucia-isolani"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/28/nel-2022-numero-enorme-di-infortuni-ce-necessita-di-lavorare-e-lattenzione-si-abbassa/1634093/">«Nel 2022 numero enorme di infortuni, c’è necessità di lavorare e l’attenzione si abbassa»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/28/infortuni-sul-lavoro-in-aumento-i-piu-colpiti-sono-gli-under-19/1634060/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/giuseppe_galli-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/giuseppe_galli-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/giuseppe_galli-95x95.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/giuseppe_galli-90x90.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/giuseppe_galli.jpg 200w" alt="giuseppe_galli"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/28/infortuni-sul-lavoro-in-aumento-i-piu-colpiti-sono-gli-under-19/1634060/">«Infortuni sul lavoro in aumento, i più colpiti sono gli under 19»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/27/salute-e-sicurezza-sul-lavoro-saltamartini-e-aguzzi-in-coro-impegno-costante-della-regione/1633791/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/sicurezza-lavoro-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/sicurezza-lavoro-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/sicurezza-lavoro-90x90.jpg 90w" alt="sicurezza-lavoro"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/27/salute-e-sicurezza-sul-lavoro-saltamartini-e-aguzzi-in-coro-impegno-costante-della-regione/1633791/">Salute e sicurezza sul lavoro, Saltamartini e Aguzzi in coro: «Impegno costante in Regione»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/27/nelle-marche-il-233-delle-nascite-calo-dovuto-alla-pandemia/1633610/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/nascite_culle_impresa_lavoro-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/nascite_culle_impresa_lavoro-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/nascite_culle_impresa_lavoro-90x90.jpg 90w" alt="nascite_culle_impresa_lavoro"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/27/nelle-marche-il-233-delle-nascite-calo-dovuto-alla-pandemia/1633610/">Nelle Marche il 2,33% delle nascite «Calo dovuto alla pandemia»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/27/epatite-acuta-nei-bambini-casi-sospetti-anche-nelle-marche-massima-attenzione-nessun-allarme/1633574/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/martina_fornaro-e1608204586476-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/martina_fornaro-e1608204586476-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/martina_fornaro-e1608204586476-90x90.jpeg 90w" alt="martina_fornaro-e1608204586476-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/27/epatite-acuta-nei-bambini-casi-sospetti-anche-nelle-marche-massima-attenzione-nessun-allarme/1633574/">Epatite acuta nei bambini, casi sospetti anche nelle Marche «Massima attenzione, nessun allarme»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/26/av3-emergenza-medici-anche-gli-specializzandi-rifiutano-gli-incarichi/1633440/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/ospedale-macerata-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/ospedale-macerata-1-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/ospedale-macerata-1-90x90.jpeg 90w" alt="ospedale-macerata-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/26/av3-emergenza-medici-anche-gli-specializzandi-rifiutano-gli-incarichi/1633440/">Av3, emergenza medici: anche gli specializzandi rifiutano gli incarichi</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/25/la-grande-fuga-dei-medici-dagli-ospedali-pubblici-le-marche-tre-le-peggiori-ditalia/1633082/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/fuga-medici-ssn-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/fuga-medici-ssn-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/fuga-medici-ssn-90x90.png 90w" alt="fuga-medici-ssn"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/25/la-grande-fuga-dei-medici-dagli-ospedali-pubblici-le-marche-tre-le-peggiori-ditalia/1633082/">La grande fuga dei medici dagli ospedali pubblici: le Marche tre le peggiori d’Italia</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/23/mascherine-al-chiuso-chiodera-le-restrizioni-non-possono-essere-infinite-ma-il-virus-circolera-di-piu/1632605/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/chiodera-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/chiodera-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/chiodera-95x95.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/chiodera-90x90.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/chiodera.jpg 313w" alt="chiodera"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/23/mascherine-al-chiuso-chiodera-le-restrizioni-non-possono-essere-infinite-ma-il-virus-circolera-di-piu/1632605/">Mascherine al chiuso, Chiodera: «Le restrizioni non possono essere infinite ma il virus circolerà di più»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/04/23/il-paxlovid-nelle-farmacie-senza-costi-per-i-cittadini/1632562/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/paxlovid-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/paxlovid-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/paxlovid-90x90.jpg 90w" alt="paxlovid"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/04/23/il-paxlovid-nelle-farmacie-senza-costi-per-i-cittadini/1632562/">«Il Paxlovid nelle farmacie senza costi per i cittadini»</a></h2>
</div>
</div>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2022/05/16/centro-vaccinale-quo-vadis-proroga-di-2-mesi-in-via-fontenoce-poi-trasloco-nella-nuova-sede/1640025/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F05%2F16%2Fcentro-vaccinale-quo-vadis-proroga-di-2-mesi-in-via-fontenoce-poi-trasloco-nella-nuova-sede%2F1640025%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">FESTA</a></li>
					<li class="secondTab"><a href="#riquadro-2">VOTO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">CALCIO</a></li>
					<li class="mostCommented"><a href="#riquadro-4">VOTO</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2022/05/16/white-party-porta-lestate-a-civitanova-dj-albertino-in-consolle-e-le-ballerine-scendono-dal-cielo/1639784/" title="White Party porta l&#8217;estate a Civitanova <br> Dj Albertino in consolle <br> e le ballerine scendono dal cielo" rel="bookmark">
						<img width="325" height="390" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/albertino_dj-325x390.jpg"  alt="albertino_dj" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/albertino_dj-325x390.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/albertino_dj-79x95.jpg 79w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/albertino_dj.jpg 337w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/05/16/white-party-porta-lestate-a-civitanova-dj-albertino-in-consolle-e-le-ballerine-scendono-dal-cielo/1639784/" title="White Party porta l&#8217;estate a Civitanova <br> Dj Albertino in consolle <br> e le ballerine scendono dal cielo" rel="bookmark">White Party porta l&#8217;estate a Civitanova <br> Dj Albertino in consolle <br> e le ballerine scendono dal cielo</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2022/05/15/il-pasticcio-di-futuro-in-comune-ecco-perche-la-lista-e-stata-esclusa-paglialunga-sono-rammaricata/1639591/" title="Il &#8220;pasticcio&#8221; di Futuro in Comune, <br> ecco perché la lista è stata esclusa <br> Paglialunga: «Sono rammaricata»" rel="bookmark">
						<img width="325" height="171" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/corvatta-paglialunga-325x171.jpg"  alt="corvatta paglialunga" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/corvatta-paglialunga-325x171.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/corvatta-paglialunga-650x341.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/corvatta-paglialunga-95x50.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/corvatta-paglialunga-480x252.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/corvatta-paglialunga.jpg 1200w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/05/15/il-pasticcio-di-futuro-in-comune-ecco-perche-la-lista-e-stata-esclusa-paglialunga-sono-rammaricata/1639591/" title="Il &#8220;pasticcio&#8221; di Futuro in Comune, <br> ecco perché la lista è stata esclusa <br> Paglialunga: «Sono rammaricata»" rel="bookmark">Il &#8220;pasticcio&#8221; di Futuro in Comune, <br> ecco perché la lista è stata esclusa <br> Paglialunga: «Sono rammaricata»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2022/05/15/rata-blitz-a-chiesanuova-il-primo-posto-e-a-4-punti/1639607/" title="Rata, blitz a Chiesanuova: <br> il primo posto è a 4 punti" rel="bookmark">
						<img width="325" height="257" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Chiesanuova-Maceratese-4-325x257.jpeg"  alt="Chiesanuova &#8211; Maceratese 4" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Chiesanuova-Maceratese-4-325x257.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Chiesanuova-Maceratese-4-650x513.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Chiesanuova-Maceratese-4-95x75.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Chiesanuova-Maceratese-4-1536x1212.jpeg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Chiesanuova-Maceratese-4-480x379.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Chiesanuova-Maceratese-4.jpeg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/05/15/rata-blitz-a-chiesanuova-il-primo-posto-e-a-4-punti/1639607/" title="Rata, blitz a Chiesanuova: <br> il primo posto è a 4 punti" rel="bookmark">Rata, blitz a Chiesanuova: <br> il primo posto è a 4 punti</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2022/05/14/la-corsa-a-sei-per-palazzo-sforza-lievitano-i-candidati-consiglieri-sono-100-in-piu-del-2017/1639281/" title="La corsa a sei per Palazzo Sforza: <br> lievitano i candidati consiglieri, <br> sono 102 in più del 2017" rel="bookmark">
						<img width="325" height="171" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/candidati-sindaci-civitanova-325x171.jpg"  alt="candidati sindaci civitanova" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/candidati-sindaci-civitanova-325x171.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/candidati-sindaci-civitanova-650x341.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/candidati-sindaci-civitanova-95x50.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/candidati-sindaci-civitanova-480x252.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/candidati-sindaci-civitanova.jpg 1200w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/05/14/la-corsa-a-sei-per-palazzo-sforza-lievitano-i-candidati-consiglieri-sono-100-in-piu-del-2017/1639281/" title="La corsa a sei per Palazzo Sforza: <br> lievitano i candidati consiglieri, <br> sono 102 in più del 2017" rel="bookmark">La corsa a sei per Palazzo Sforza: <br> lievitano i candidati consiglieri, <br> sono 102 in più del 2017</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">21:11</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/la-new-zealand-endeavour-approda-a-civitanova-foto/1640127/" title="La New Zealand Endeavour &lt;br&gt; approda a Civitanova &lt;span&gt; (Foto) &lt;/span&gt;" >La New Zealand Endeavour <br> approda a Civitanova <span> (Foto) </span></a></li><li><span class="date">21:01</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/centro-vaccinale-quo-vadis-proroga-di-2-mesi-in-via-fontenoce-poi-trasloco-nella-nuova-sede/1640025/" title="Centro vaccinale, quo vadis? &lt;br&gt; Proroga di 2 mesi in via Fontenoce, &lt;br&gt; poi trasloco nella nuova sede" >Centro vaccinale, quo vadis? <br> Proroga di 2 mesi in via Fontenoce, <br> poi trasloco nella nuova sede</a></li><li><span class="date">20:39</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/schianto-contro-un-furgone-muore-in-scooter-a-57-anni/1640111/" title="Schianto contro un furgone, &lt;br&gt; muore in scooter a 57 anni" >Schianto contro un furgone, <br> muore in scooter a 57 anni</a></li><li><span class="date">20:36</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/silvia-squadroni-ciarapica-e-debole-lo-dimostra-larruolamento-di-persone-che-fino-a-ieri-lo-insultavano/1640057/" title="Silvia Squadroni: «Ciarapica è debole, &lt;br&gt; lo dimostra l&#039;arruolamento di persone &lt;br&gt; che fino a ieri lo insultavano»" >Silvia Squadroni: «Ciarapica è debole, <br> lo dimostra l'arruolamento di persone <br> che fino a ieri lo insultavano»</a></li><li><span class="date">20:30</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/morgoni-affila-le-unghie-civitanova-non-sia-terra-di-conquista-basta-con-gli-odi-e-i-ritorni-di-fiamma/1640024/" title="Morgoni affila le unghie: &lt;br&gt; «Civitanova non sia terra di conquista &lt;br&gt; Basta con gli odi e i ritorni di fiamma»" >Morgoni affila le unghie: <br> «Civitanova non sia terra di conquista <br> Basta con gli odi e i ritorni di fiamma»</a></li><li><span class="date">20:01</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/la-lega-al-fianco-di-silvia-luconi-altri-10-anni-di-buongoverno-tra-i-candidati-il-senatore-pazzaglini/1640085/" title="La Lega al fianco di Silvia Luconi: &lt;br&gt; «Altri 10 anni di buongoverno» &lt;br&gt; Tra i candidati il senatore Pazzaglini" >La Lega al fianco di Silvia Luconi: <br> «Altri 10 anni di buongoverno» <br> Tra i candidati il senatore Pazzaglini</a></li><li><span class="date">19:25</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/lassessore-latini-non-ci-sta-no-al-gender-nelle-scuole/1640074/" title="L&#039;assessore Latini non ci sta: &lt;br&gt; «No al gender nelle scuole»" >L'assessore Latini non ci sta: <br> «No al gender nelle scuole»</a></li><li><span class="date">19:24</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/distrassero-un-milione-dallazienda-impreditori-assolti-dallaccusa-di-bancarotta/1639974/" title="«Distrassero un milione dall&#039;azienda», &lt;br&gt; assolti due imprenditori" >«Distrassero un milione dall'azienda», <br> assolti due imprenditori</a></li><li><span class="date">18:54</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/formazione-di-pluriclassi-e-sospensione-dei-prof-acquaroli-non-abbiamo-avuto-risposte-risolutive/1640059/" title="Formazione di pluriclassi &lt;br&gt; e sospensione dei prof, Acquaroli: &lt;br&gt; «Non abbiamo avuto risposte risolutive»" >Formazione di pluriclassi <br> e sospensione dei prof, Acquaroli: <br> «Non abbiamo avuto risposte risolutive»</a></li><li><span class="date">18:20</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/turisti-civitanova-solo-quarta-in-provincia-le-ricette-dei-sei-candidati-sindaci-confronto-a-colpi-di-fioretto-qualche-scintilla/1639923/" title="Turisti, Civitanova solo quarta in provincia: &lt;br&gt; le ricette dei sei candidati sindaci  &lt;br&gt; Confronto a colpi di fioretto, qualche scintilla" >Turisti, Civitanova solo quarta in provincia: <br> le ricette dei sei candidati sindaci  <br> Confronto a colpi di fioretto, qualche scintilla</a></li><li><span class="date">18:19</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/sborgia-inaugura-la-sede-elettorale-vogliamo-ripartire-dal-punto-in-cui-siamo-stati-costretti-a-fermarci/1640069/" title="Sborgia inaugura la sede elettorale: &lt;br&gt; «Vogliamo ripartire dal punto &lt;BR&gt; in cui siamo stati costretti a fermarci»" >Sborgia inaugura la sede elettorale: <br> «Vogliamo ripartire dal punto <BR> in cui siamo stati costretti a fermarci»</a></li><li><span class="date">18:10</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/aperitivi-europei-di-pietro-e-tempo-di-cambiare-formula-e-andare-oltre-allaperitivo/1639916/" title="Aperitivi Europei, Di Pietro: &lt;br&gt; «E&#039; tempo di cambiare formula &lt;br&gt; e andare oltre all&#039;aperitivo»" >Aperitivi Europei, Di Pietro: <br> «E' tempo di cambiare formula <br> e andare oltre all'aperitivo»</a></li><li><span class="date">17:56</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/civitanovese-tre-punti-per-respirare-ma-la-rata-si-guarda-da-lontano/1639745/" title="Civitanovese, tre punti per respirare. &lt;br&gt; Ma la Rata si guarda da lontano" >Civitanovese, tre punti per respirare. <br> Ma la Rata si guarda da lontano</a></li><li><span class="date">17:51</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/una-scelta-magistrale-open-day-allunivpm/1639877/" title="Una scelta magistrale, &lt;br&gt; open day all’Univpm" >Una scelta magistrale, <br> open day all’Univpm</a></li><li><span class="date">17:49</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/la-maceratese-degli-inarrestabili-ora-sente-il-profumo-dellimpresa/1639774/" title="La Maceratese degli &quot;inarrestabili&quot; &lt;br&gt; ora sente il profumo dell&#039;impresa" >La Maceratese degli "inarrestabili" <br> ora sente il profumo dell'impresa</a></li><li><span class="date">17:06</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/affondo-di-pierantoni-a-giampaoli-i-suoi-puntano-solo-alla-poltrona-rischio-ingovernabilita/1639934/" title="Affondo di Pierantoni a Giampaoli: &lt;br&gt; «I suoi puntano solo alla poltrona, &lt;br&gt;rischio ingovernabilità»" >Affondo di Pierantoni a Giampaoli: <br> «I suoi puntano solo alla poltrona, <br>rischio ingovernabilità»</a></li><li><span class="date">16:57</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/referendum-sulla-giustizia-la-regolamentazione-per-la-propaganda-e-per-loccupazione-del-suolo-pubblico/1639888/" title="Referendum sulla giustizia: &lt;br&gt; la regolamentazione per la propaganda &lt;br&gt; e per l&#039;occupazione del suolo pubblico" >Referendum sulla giustizia: <br> la regolamentazione per la propaganda <br> e per l'occupazione del suolo pubblico</a></li><li><span class="date">16:17</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/notte-dei-musei-centinaia-di-visitatori/1639960/" title="Notte dei musei, &lt;br&gt; centinaia di visitatori" >Notte dei musei, <br> centinaia di visitatori</a></li><li><span class="date">15:45</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/redditi-2021-marchigiani-piu-poveri-siamo-sotto-la-media-nazionale/1639859/" title="Redditi 2021: marchigiani più poveri&lt;br&gt; «Siamo sotto la media nazionale»" >Redditi 2021: marchigiani più poveri<br> «Siamo sotto la media nazionale»</a></li><li><span class="date">15:39</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/operai-macchinisti-e-carrellisti-le-offerte-di-lavoro-in-provincia/1638740/" title="Operai, macchinisti e carrellisti:&lt;br&gt; le offerte di lavoro in provincia" >Operai, macchinisti e carrellisti:<br> le offerte di lavoro in provincia</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
					<li>
	<span class='date'>27 Apr</span> - <a href='https://www.cronachemaceratesi.it/2022/04/27/il-dolore-per-desire-morta-a-soli-16-mesi/1633862/'>
	Il dolore per Desirè, <br> morta a soli 16 mesi (<span style='font-style:italic'>358</span>)
	</a>
</li>
<li>
	<span class='date'>5 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/05/leonilde-soffia-su-100-candeline/1636468/'>
	Leonilde soffia su 100 candeline (<span style='font-style:italic'>241</span>)
	</a>
</li>
<li>
	<span class='date'>28 Apr</span> - <a href='https://www.cronachemaceratesi.it/2022/04/28/benvenuto-lorenzo-auguri-alla-nostra-laura-boccanera/1634227/'>
	Benvenuto Lorenzo, <br> auguri alla &#8220;nostra&#8221; Laura Boccanera (<span style='font-style:italic'>199</span>)
	</a>
</li>
<li>
	<span class='date'>8 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/08/e-morto-il-dottor-gino-dichiara-un-luminare-delloculistica-fondo-il-reparto-a-san-severino/1637235/'>
	E&#8217; morto il dottor Gino Dichiara, <br> un luminare dell&#8217;Oculistica <br> Fondò il reparto a San Severino (<span style='font-style:italic'>169</span>)
	</a>
</li>
<li>
	<span class='date'>11 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/11/addio-a-venanzio-verdini-imprenditore-del-divertimento-apri-il-tenda-rossa/1638133/'>
	Addio a Venanzio Verdini, <br> imprenditore del divertimento: <br> aprì il Tenda Rossa (<span style='font-style:italic'>100</span>)
	</a>
</li>
<li>
	<span class='date'>10 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/10/avvocatessa-stroncata-da-una-malattia/1637728/'>
	Avvocatessa stroncata da una malattia (<span style='font-style:italic'>91</span>)
	</a>
</li>
<li>
	<span class='date'>1 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/01/un-giovane-marchigiano-brilla-negli-usa-leonardo-silenzi-si-laurea-con-lode-alla-wake-forest-e-si-prepara-per-il-dottorato-ad-harvard/1635104/'>
	Un giovane marchigiano brilla negli Usa <br> Leonardo Silenzi si laurea con lode <br> alla Wake Forest, ora il dottorato ad Harvard (<span style='font-style:italic'>91</span>)
	</a>
</li>
<li>
	<span class='date'>3 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/03/muore-per-un-male-a-38-anni-una-folla-alladdio-di-luigi-boccanera/1635537/'>
	Muore per un male a 38 anni, <br> una folla all&#8217;addio di Luigi Boccanera (<span style='font-style:italic'>70</span>)
	</a>
</li>
<li>
	<span class='date'>11 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/11/stroncato-da-un-malore-dona-gli-organi-il-fratello-samuele-vive-in-altre-persone-ha-sempre-voluto-aiutare-gli-altri/1638155/'>
	Stroncato da un malore, dona gli organi <br> Il fratello: «Samuele vive in altre persone, <br> ha sempre voluto aiutare gli altri» (<span style='font-style:italic'>66</span>)
	</a>
</li>
<li>
	<span class='date'>12 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/12/potenza-picena-bianconera-dopo-oltre-30-anni-riapre-lo-juventus-club/1638681/'>
	Potenza Picena bianconera, <br> dopo oltre 30 anni <br> riapre lo Juventus Club (<span style='font-style:italic'>61</span>)
	</a>
</li>
<li>
	<span class='date'>14 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/14/musica-a-tutto-volume-balli-e-auto-in-mezzo-alla-strada-residenti-sul-piede-di-guerra/1639184/'>
	«Musica a tutto volume, <br> balli e auto in mezzo alla strada» <br> Residenti sul piede di guerra (<span style='font-style:italic'>50</span>)
	</a>
</li>
<li>
	<span class='date'>16 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/16/lassessore-latini-non-ci-sta-no-al-gender-nelle-scuole/1640074/'>
	L&#8217;assessore Latini non ci sta: <br> «No al gender nelle scuole» (<span style='font-style:italic'>49</span>)
	</a>
</li>
<li>
	<span class='date'>1 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/01/professore-in-campo-e-nella-vita-addio-a-pino-calendi/1635029/'>
	Professore in campo e nella vita, <br> addio a Pino Calendi (<span style='font-style:italic'>48</span>)
	</a>
</li>
<li>
	<span class='date'>3 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/03/dramma-al-salesi-morta-bimba-di-4-anni/1635751/'>
	Dramma al Salesi: <br> morta bimba di 4 anni (<span style='font-style:italic'>47</span>)
	</a>
</li>
<li>
	<span class='date'>2 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/02/stroncato-da-un-male-bancario-muore-a-43-anni/1635385/'>
	Stroncato da un male, <br> bancario muore a 43 anni (<span style='font-style:italic'>45</span>)
	</a>
</li>
<li>
	<span class='date'>28 Apr</span> - <a href='https://www.cronachemaceratesi.it/2022/04/28/malore-improvviso-morto-pietro-petrani-tutta-treia-cresciuta-con-la-sua-pizza/1634189/'>
	Malore improvviso, morto Pietro Petrani: <br> «Tutta Treia cresciuta con la sua pizza» (<span style='font-style:italic'>41</span>)
	</a>
</li>
<li>
	<span class='date'>27 Apr</span> - <a href='https://www.cronachemaceratesi.it/2022/04/27/salvini-e-le-pen-a-testa-in-giu-mi-scuso-ho-sporcato-il-25-aprile-ma-il-ruolo-di-mangialardi-ora-e-in-bilico/1633552/'>
	Salvini e Le Pen a testa in giù <br> «Mi scuso, ho sporcato il 25 Aprile» <br> Ma il ruolo di Mangialardi ora è in bilico (<span style='font-style:italic'>38</span>)
	</a>
</li>
<li>
	<span class='date'>30 Apr</span> - <a href='https://www.cronachemaceratesi.it/2022/04/30/nozze-doro-per-lella-e-polvero-la-vostra-vita-e-un-esempio/1632567/'>
	Nozze d&#8217;oro per Lella e Polverò <br> «La vostra vita è un esempio» (<span style='font-style:italic'>36</span>)
	</a>
</li>
<li>
	<span class='date'>9 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/09/va-a-fare-la-visita-un-anno-prima-nella-prenotazione-non-era-indicato/1637626/'>
	Va a fare la visita un anno prima: <br> «Nella prenotazione non era indicato» (<span style='font-style:italic'>36</span>)
	</a>
</li>
<li>
	<span class='date'>11 Mag</span> - <a href='https://www.cronachemaceratesi.it/2022/05/11/stipendi-da-capogiro-per-i-dirigenti-av3-mentre-la-maggior-parte-dei-sanitari-stenta-ad-arrivare-alla-fine-del-mese/1638059/'>
	«Stipendi da capogiro per i dirigenti Av3, <br> mentre la maggior parte dei sanitari <br> stenta ad arrivare alla fine del mese» (<span style='font-style:italic'>35</span>)
	</a>
</li>
				</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>12 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/12/precipita-dalla-finestra-muore-38enne/1638476/">Precipita dalla finestra, <br> muore mamma di 38 anni</a></li>
	<li><span class='date'>27 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/27/il-dolore-per-desire-morta-a-soli-16-mesi/1633862/">Il dolore per Desirè, <br> morta a soli 16 mesi</a></li>
	<li><span class='date'>1 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/01/choc-a-macerata-bimba-di-4-anni-cade-dal-terzo-piano/1635097/">Choc a Macerata, <br> bimba cade dal terzo piano <br> La mamma tenta il suicidio</a></li>
	<li><span class='date'>21 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/21/cade-dallo-scooter-60enne-a-torrette/1631876/">Cade dallo scooter, <br> morto il conte Giampaolo Benadduci</a></li>
	<li><span class='date'>10 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/10/mia-figlia-e-morta-ora-vi-uccido-armato-di-coltello-semina-il-panico-in-ospedale-foto/1637858/">«Mia figlia è morta, ora vi uccido» <br> Armato di coltello <br> semina il panico in ospedale <span> (Foto) </span></a></li>
	<li><span class='date'>2 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/02/stroncato-da-un-male-bancario-muore-a-43-anni/1635385/">Stroncato da un male, <br> bancario muore a 43 anni</a></li>
	<li><span class='date'>11 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/11/stroncato-da-un-malore-dona-gli-organi-il-fratello-samuele-vive-in-altre-persone-ha-sempre-voluto-aiutare-gli-altri/1638155/">Stroncato da un malore, dona gli organi <br> Il fratello: «Samuele vive in altre persone, <br> ha sempre voluto aiutare gli altri»</a></li>
	<li><span class='date'>18 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/18/tragedia-a-belforte-uomo-si-spara-col-fucile/1631298/">Tragedia a Belforte, <br> uomo si spara col fucile</a></li>
	<li><span class='date'>14 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/14/musica-a-tutto-volume-balli-e-auto-in-mezzo-alla-strada-residenti-sul-piede-di-guerra/1639184/">«Musica a tutto volume, <br> balli e auto in mezzo alla strada» <br> Residenti sul piede di guerra</a></li>
	<li><span class='date'>29 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/29/litiga-con-la-compagna-arrestato-e-messo-ai-domiciliari-35enne-trovato-impiccato/1634446/">Litiga con la compagna, <br> arrestato e messo ai domiciliari: <br> 35enne trovato impiccato</a></li>
	<li><span class='date'>17 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/17/riviera-del-conero-lassalto-dei-visitatori-incidenti-e-malori-unora-di-caos-a-marcelli/1631093/">Riviera del Conero, l’assalto dei visitatori <br> Incidenti e malori: <br> un’ora di caos a Marcelli</a></li>
	<li><span class='date'>6 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/06/in-superstrada-sulla-carrozzina-elettrica-interviene-la-polizia-video/1636626/">In superstrada sulla carrozzina elettrica, <br> interviene la polizia <span> (Video) </span></a></li>
	<li><span class='date'>4 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/04/la-verita-sulla-tragedia-dei-canullo-eros-colpito-da-un-malore-moglie-e-figlio-morti-dinedia/1635996/"><span> La verità sulla tragedia dei Canullo: </span> <br> Eros colpito da un malore, <br> moglie e figlio morti d&#8217;inedia</a></li>
	<li><span class='date'>5 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/05/spinge-lauto-e-ha-un-malore-cade-e-viene-schiacciato-morto-un-anziano/1636182/">Spinge l’auto e ha un malore, <br> cade e viene schiacciato: <br> morto un anziano</a></li>
	<li><span class='date'>16 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/16/schianto-contro-un-furgone-muore-in-scooter-a-57-anni/1640111/">Schianto contro un furgone, <br> muore in scooter a 57 anni</a></li>
	<li><span class='date'>30 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/30/soleil-a-civitanova-palestra-prima-del-donoma-foto/1634879/">Soleil a Civitanova, <br> palestra prima del Donoma <span> (Foto) </span></a></li>
	<li><span class='date'>8 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/08/e-morto-il-dottor-gino-dichiara-un-luminare-delloculistica-fondo-il-reparto-a-san-severino/1637235/">E&#8217; morto il dottor Gino Dichiara, <br> un luminare dell&#8217;Oculistica <br> Fondò il reparto a San Severino</a></li>
	<li><span class='date'>24 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/24/grosso-albero-crolla-ai-giardini-diaz-sfiorata-la-tragedia-foto/1632806/">Grosso albero crolla ai giardini Diaz <br>«Sfiorata la tragedia» <span> (Foto) </span></a></li>
	<li><span class='date'>10 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/10/avvicina-una-15enne-al-parco-poi-le-mostra-i-genitali-mia-figlia-e-sotto-choc-ho-denunciato/1637679/">Avvicina una 15enne al parco, <br> poi le mostra i genitali: <br> «Mia figlia è sotto choc, ho denunciato»</a></li>
	<li><span class='date'>3 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/03/muore-per-un-male-a-38-anni-una-folla-alladdio-di-luigi-boccanera/1635537/">Muore per un male a 38 anni, <br> una folla all&#8217;addio di Luigi Boccanera</a></li>
</ol>
<!-- File generato in data 2022-05-17 01:53:25  -->				</ul>

		</div>

		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2022/05/16/il-cane-leo-si-perde-alle-gole-dellinfernaccio-ritrova-la-strada-dopo-due-giorni-nel-bosco/1639758/#comment-520856">
								<span>Giorgio Rapanelli</span>:
								<span class="comment_text">&laquo;immagino la commozione della padrona di Leo,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/05/16/giornata-contro-lomofobia-fdi-condanna-liniziativa-nelle-scuole/1639914/#comment-520855">
								<span>Giorgio Rapanelli</span>:
								<span class="comment_text">&laquo;Nelle scuole insegnate la Cultura, non le...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/05/16/lassessore-latini-non-ci-sta-no-al-gender-nelle-scuole/1640074/#comment-520854">
								<span>Giorgio Rapanelli</span>:
								<span class="comment_text">&laquo;Con il Gender nelle scuole vogliono...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/05/16/schianto-contro-un-furgone-muore-in-scooter-a-57-anni/1640111/#comment-520853">
								<span>Fabio Ritani</span>:
								<span class="comment_text">&laquo;Senza parole. Sentite condoglianze alla...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/05/16/lassessore-latini-non-ci-sta-no-al-gender-nelle-scuole/1640074/#comment-520852">
								<span>Guido Garufi</span>:
								<span class="comment_text">&laquo;Basta con gli "inviti ministeriali". Anche...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/05/16/lassessore-latini-non-ci-sta-no-al-gender-nelle-scuole/1640074/#comment-520851">
								<span>Stefano Florentino</span>:
								<span class="comment_text">&laquo;Una volta tanto sono d'accordo..
Non è...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/05/16/schianto-contro-un-furgone-muore-in-scooter-a-57-anni/1640111/#comment-520850">
								<span>Marina Muscolini</span>:
								<span class="comment_text">&laquo;Condoglianze alla famiglia&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/05/16/schianto-contro-un-furgone-muore-in-scooter-a-57-anni/1640111/#comment-520849">
								<span>Doriana Giustozzi</span>:
								<span class="comment_text">&laquo;Sentite condoglianze alla famiglia!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/05/16/schianto-contro-un-furgone-muore-in-scooter-a-57-anni/1640111/#comment-520848">
								<span>Martin Cekovski</span>:
								<span class="comment_text">&laquo;R.i.p condoglianze alla famiglia&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/05/16/schianto-contro-un-furgone-muore-in-scooter-a-57-anni/1640111/#comment-520847">
								<span>Chiara Faraoni</span>:
								<span class="comment_text">&laquo;nn ci credo!  senza parole&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=6d3ff65267&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.9.3' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1640025"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	<div id="infooter" class='dfp'>

	<!-- 728x90_infooter_articoli -->
	<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
		</script>
	</div>

	<div id="close_infooter">X</div>

</div>

	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


<!-- OneTagSour Website Inputs-->
<script type="text/javascript">
    window._sour = {
       pageType: "article"
    }
</script>
<!-- End OneTagSour -->

<!-- OneTagSour -->
<script type="text/javascript" src="https://cdn.codesour.com/codesour/cronachemaceratesi/cronachemaceratesi.prod.js"></script>
<!-- End OneTagSour -->

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652746297 -->