<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Visso, aperta la nuova chiesa  e torna la processione per San Giovanni  (Foto)  | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=40" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","18830","44","43799","3403"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","18830","44","43799","3403"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Visso, aperta la nuova chiesa  e torna la processione per San Giovanni  (Foto)  Feed dei commenti" href="https://www.cronachemaceratesi.it/2022/06/24/visso-aperta-la-nuova-chiesa-e-torna-la-processione-per-san-giovanni-foto/1652904/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=6.0' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1652904" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2022/06/24/visso-aperta-la-nuova-chiesa-e-torna-la-processione-per-san-giovanni-foto/1652904/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1652904' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F06%2F24%2Fvisso-aperta-la-nuova-chiesa-e-torna-la-processione-per-san-giovanni-foto%2F1652904%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F06%2F24%2Fvisso-aperta-la-nuova-chiesa-e-torna-la-processione-per-san-giovanni-foto%2F1652904%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16308844-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-16308844-1');
		</script>

	
<!-- Schema & Structured Data For WP v1.9.98.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Visso, aperta la nuova chiesa e torna la processione per San Giovanni (Foto)"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2022/06/24/visso-aperta-la-nuova-chiesa-e-torna-la-processione-per-san-giovanni-foto/1652904/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="SISMA - E’ stata celebrata oggi pomeriggio la prima messa . Sono stati portati i banchi e gli arredi liturgici della collegiata in piazza Martiri Vissani. Il sindaco Spiganti Maurizi: «Ci mancava un punto aggregativo dove fare matrimoni, comunioni, le celebrazioni della comunità. Torna un pezzetto d"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-1.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-1.jpg"/>
  <meta property="article:published_time" content="2022-06-24T21:28:55+02:00"/>
  <meta property="article:modified_time" content="2022-06-24T21:31:23+02:00" />
  <meta property="og:updated_time" content="2022-06-24T21:31:23+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascione base"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Terremoto 2016"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Visso, aperta la nuova chiesa e torna la processione per San Giovanni (Foto)"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2022/06/24/visso-aperta-la-nuova-chiesa-e-torna-la-processione-per-san-giovanni-foto/1652904/"/>
  <meta name="twitter:description" content="SISMA - E’ stata celebrata oggi pomeriggio la prima messa . Sono stati portati i banchi e gli arredi liturgici della collegiata in piazza Martiri Vissani. Il sindaco Spiganti Maurizi: «Ci mancava un punto aggregativo dove fare matrimoni, comunioni, le celebrazioni della comunità. Torna un pezzetto d"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
  <meta name="description" content="SISMA - E’ stata celebrata oggi pomeriggio la prima messa . Sono stati portati i banchi e gli arredi liturgici della collegiata in piazza Martiri Vissani. Il sindaco Spiganti Maurizi: «Ci mancava un punto aggregativo dove fare matrimoni, comunioni, le celebrazioni della comunità. Torna un pezzetto d"/>
  <meta name="author" content="Monia Orazi"/>
  <meta name="publisher" content="Cronache Maceratesi"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=8" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://junior.cronachemaceratesi.it/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM13</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1652904">

		
		<h1 style="font-size:36px; line-height:40px;" class="singlePageTitle">Visso, aperta la nuova chiesa <br> e torna la processione per San Giovanni <span> (Foto) </span></h1>
		<script type="text/javascript">
		var id_articolo = 1652904;
		</script>

		<div class="titoletto-inside">
			SISMA - E’ stata celebrata oggi pomeriggio la prima messa nella chiesa che in futuro dovrebbe essere intitolata a Santa Margherita. Sono stati portati i banchi e gli arredi liturgici della collegiata in piazza Martiri Vissani. Il sindaco Spiganti Maurizi: «Ci mancava un punto aggregativo dove fare matrimoni, comunioni, le celebrazioni della comunità. Torna un pezzetto di normalità»		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2022-06-24T21:28:55+02:00"
				title="2022-06-24" >24 Giugno 2022 - Ore 21:28</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1652904" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2022/06/24/visso-aperta-la-nuova-chiesa-e-torna-la-processione-per-san-giovanni-foto/1652904/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			
					<br />
					<a href="/terremoto-2016/" class='cliccabile'>
						<img class='cliccabile' src="https://cdn.cronachemaceratesi.it/storage/file/banner_terremoto.jpg">
					</a>

				<div id="attachment_1652917" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1652917" class="wp-image-1652917 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-1-650x488.jpg" alt="Inaugurazione-chiesa-Visso-1-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-1-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-1-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-1-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-1-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-1.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /><p id="caption-attachment-1652917" class="wp-caption-text">La nuova chiesa</p></div>
<p>di <strong>Monia Orazi </strong></p>
<p><strong>Visso ha riacquistato un altro piccolo angolo di normalità. E’ stata celebrata oggi pomeriggio la prima messa nella nuova chiesa, che dovrebbe in futuro essere intitolata a Santa Margherita, costruita nell’ex area Park Hotel, dove si trovano le nuove strutture commerciali e la piazza provvisoria.</strong> L’occasione è stata quella della festa del patrono, san Giovanni Battista ed ha permesso di <strong>riprendere dopo sei anni che non si faceva più, la tradizione della processione per le vie del paese</strong>, con la banda cittadina che ha prestato servizio, come avveniva prima delle scosse.</p>
<p><img loading="lazy" class=" wp-image-1652919 alignleft" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-3-650x488.jpg" alt="Inaugurazione-chiesa-Visso-3-650x488"  width="342" height="257" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-3-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-3-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-3-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-3-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-3.jpg 1280w" sizes="(max-width: 342px) 100vw, 342px" />In testa al corteo la Croce, poi un gruppo di donne due a due, infine il parroco don Gilberto Spurio ed il vicario del vescovo, monsignor Mariano Ascenzo Blanchi, il sindaco Gian Luigi Spiganti Maurizi, accanto al gonfalone del Comune, scene di vita di paese normali fino all’estate del 2016, che sono ormai tornate, anche se tutto intorno lo scenario è profondamente diverso, ma che testimoniano la voglia dei vissani di fare propria quella voglia di semplice normalità che accompagna le vite di tutti.</p>
<p><strong>E’ stato un lavoro corale, quello per portare i banchi e gli arredi liturgici dalla collegiata in piazza Martiri Vissani alla nuova chiesa</strong>, una staffetta ideale dalla storia secolare dell’antica chiesa, a quella provvisoria, in attesa che torni fruibile l’antico edificio, i cui lavori di restauro dovrebbero iniziare nella primavera del 2023.</p>
<p><strong>«Li abbiamo caricati quattro alla volta sul camion, perché essendo zona rossa non si può andare in auto &#8211; racconta il sindaco Spiganti Maurizi &#8211; Abbiamo fatto l’allestimento interno tutto da soli ma è una grande soddisfazione, inaugureremo l’area commerciale quando saranno rientrati tutti i negozianti. La nuova chiesa è una struttura bellissima che dentro è spaziosa. Ci mancava quel punto aggregativo dove fare matrimoni, comunioni, le celebrazioni della comunità, è un pezzetto di normalità che ritorna».</strong></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652916" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-19-650x488.jpg" alt="Inaugurazione-chiesa-Visso-19-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-19-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-19-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-19-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-19-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-19.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" />C’è chi si è emozionato a vedere il catafalco di San Giovanni, ispirato al dipinto rinascimentale di Tiziano nell’atto di benedire, portato a spalla dai vissani che lungo il tragitto, dalla porta di ingresso della piazza, a via Cesare Battisti sino ad arrivare all’area commerciale, si sono dati il cambio. Prima di entrare, la benedizione dei due sacerdoti ha consacrato la chiesa per i fedeli che da oggi in poi avranno un luogo dove ritrovarsi. <strong>Dall’altare don Gilberto Spurio ha esortato: «Abbiamo ritrovato un’unità da vivere insieme sotto San Giovanni Battista nostro protettore, è un momento che non vivevamo più da diversi anni, qui abbiamo portato i banchi della collegiata, sono contento di vedervi raccolti qua per la festa del patrono.</strong> Abbiamo passato un terremoto, e una difficile pandemia, è l’occasione per rivedere la nostra vita ed il nostro modo di essere, per sentire che non camminiamo più da soli, ma tutti insieme, ritrovandoci anche in questa chiesa, molto importante per le sue caratteristiche».</p>
<p><strong><img loading="lazy" class=" wp-image-1652914 alignleft" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-17-650x488.jpg" alt="Inaugurazione-chiesa-Visso-17-650x488"  width="294" height="221" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-17-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-17-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-17-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-17-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-17.jpg 1280w" sizes="(max-width: 294px) 100vw, 294px" />Ad accompagnare la messa il suono dell’organo, suggestiva l’offerta dei ceri, altro momento storico della festa del patrono. Novità per la ricostruzione del centro storico.</strong> Al via la progettazione dell’intervento unitario sull’isolato della chiesa di San Francesco a Visso, per una spesa complessiva di 11 milioni e 400mila euro e a breve il programma straordinario di ricostruzione sarà approvato definitivamente dalla conferenza dei servizi permanente, che raccoglie tutti gli enti previsti e si terrà il prossimo sette luglio, diventando esecutivo.</p>
<p><strong>Altra novità è il fatto che la giunta comunale, guidata dal sindaco Gian Luigi Spiganti Maurizi ha approvato il documento di indirizzo per la progettazione dell’intervento unitario isolato di San Francesco nel capoluogo, inserito nell’ordinanza speciale varata dal commissario straordinario alla ricostruzione nell’agosto 2021.</strong> L’isolato è costituito dalla chiesa del Santissimo Crocifisso, dalla Porta Ponte Lato, dell&#8217;edificio ecclesiastico di proprietà dell’Istituto Divino Amore, dalla chiesa di San Francesco, dalla sede del Parco nazionale dei Monti Sibillini (porzione dell’antico convento) e da un fabbricato di proprietà privata adiacente alla chiesa del Santissimo Crocifisso.</p>
<p>Ai fini di semplificare il processo di ricostruzione la presentazione dell’istanza per l’erogazione del contributo avviene in maniera unitaria e con le modalità previste per la ricostruzione pubblica. «<strong>Si tratta di due passaggi molto importanti &#8211; spiega il sindaco &#8211; perché consentiranno di accelerare la ricostruzione del capoluogo e delle frazioni di Borgo San Giovanni e Villa Sant&#8217;Antonio e vedranno il Comune stesso impegnato in prima linea nella programmazione e gestione degli interventi di ricostruzione privati e pubblici</strong>, nonché nell’esecuzione di quello che è sicuramente uno degli interventi di ricostruzione pubblica più delicati del nostro bellissimo centro storico». Con l’inizio dell’iter per la progettazione degli interventi di ripristino per l’isolato di San Francesco si inizia ad intervenire nel cuore del centro storico di Visso, si stima che ci vorranno almeno uno o due anni prima di vedere le gru in azione nella zona.</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652918" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-2-650x488.jpg" alt="Inaugurazione-chiesa-Visso-2-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-2-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-2-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-2-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-2-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-2.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652920" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-4-650x488.jpg" alt="Inaugurazione-chiesa-Visso-4-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-4-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-4-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-4-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-4-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-4.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652921" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-5-650x488.jpg" alt="Inaugurazione-chiesa-Visso-5-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-5-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-5-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-5-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-5-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-5.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652922" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-6-650x488.jpg" alt="Inaugurazione-chiesa-Visso-6-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-6-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-6-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-6-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-6-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-6.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652923" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-7-650x488.jpg" alt="Inaugurazione-chiesa-Visso-7-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-7-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-7-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-7-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-7-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-7.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652924" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-8-650x488.jpg" alt="Inaugurazione-chiesa-Visso-8-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-8-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-8-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-8-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-8-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-8.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652925" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-9-650x488.jpg" alt="Inaugurazione-chiesa-Visso-9-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-9-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-9-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-9-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-9-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-9.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652926" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-10-650x488.jpg" alt="Inaugurazione-chiesa-Visso-10-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-10-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-10-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-10-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-10-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-10.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652927" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/IMG_20220624_201724_282-650x488.jpg" alt="IMG_20220624_201724_282-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/IMG_20220624_201724_282-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/IMG_20220624_201724_282-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/IMG_20220624_201724_282-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/IMG_20220624_201724_282-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/IMG_20220624_201724_282.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652928" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-11-650x488.jpg" alt="Inaugurazione-chiesa-Visso-11-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-11-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-11-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-11-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-11-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-11.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652929" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-12-650x488.jpg" alt="Inaugurazione-chiesa-Visso-12-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-12-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-12-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-12-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-12-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-12.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652930" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-13-650x488.jpg" alt="Inaugurazione-chiesa-Visso-13-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-13-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-13-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-13-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-13-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-13.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1652931" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-14-650x488.jpg" alt="Inaugurazione-chiesa-Visso-14-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-14-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-14-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-14-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-14-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Inaugurazione-chiesa-Visso-14.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<div id="videoincontent"></div>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/21/gruppi-elettrogeni-nelle-aree-sae-finalmente-si-parte-4-milioni-per-i-comuni-del-cratere/1651665/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/sae-pieve-torina-le-piane-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/sae-pieve-torina-le-piane-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/sae-pieve-torina-le-piane-90x90.jpg 90w" alt="sae-pieve-torina-le-piane"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/21/gruppi-elettrogeni-nelle-aree-sae-finalmente-si-parte-4-milioni-per-i-comuni-del-cratere/1651665/">Gruppi elettrogeni nelle aree Sae, finalmente si parte: 4 milioni per i comuni del cratere</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/16/la-commerciante-coraggiosa-e-quei-preparati-alla-frutta-sopravvissuti-a-due-terremoti/1650367/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/IMG-20220616-WA0036-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/IMG-20220616-WA0036-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/IMG-20220616-WA0036-90x90.jpg 90w" alt="IMG-20220616-WA0036-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/16/la-commerciante-coraggiosa-e-quei-preparati-alla-frutta-sopravvissuti-a-due-terremoti/1650367/">La commerciante coraggiosa e quei preparati alla frutta sopravvissuti a due terremoti</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/15/sae-ecco-come-verranno-riutilizzate-la-regione-detta-i-criteri-ce-anche-la-possibilita-di-affittarle/1649852/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/camerino-area-sae-cortine-ovest5-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/camerino-area-sae-cortine-ovest5-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/camerino-area-sae-cortine-ovest5-90x90.jpg 90w" alt="camerino-area-sae-cortine-ovest5-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/15/sae-ecco-come-verranno-riutilizzate-la-regione-detta-i-criteri-ce-anche-la-possibilita-di-affittarle/1649852/">Sae, ecco come verranno riutilizzate: la Regione detta i criteri C’è anche la possibilità di affittarle</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/14/sisma-incontro-con-curcio-rassicurazioni-su-cas-e-sae/1649730/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/incontro-curcio-Camillozzi-Pazzaglini-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/incontro-curcio-Camillozzi-Pazzaglini-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/incontro-curcio-Camillozzi-Pazzaglini-90x90.jpeg 90w" alt="incontro-curcio-Camillozzi-Pazzaglini"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/14/sisma-incontro-con-curcio-rassicurazioni-su-cas-e-sae/1649730/">Sisma, incontro con Curcio: «Rassicurazioni su Cas e Sae»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/14/la-storia-di-cristina-strappaveccia-e-del-suo-negozio-in-zona-rossa/1649401/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Ornella-Bova-Direttore-CNA-Imola-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Ornella-Bova-Direttore-CNA-Imola-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Ornella-Bova-Direttore-CNA-Imola-90x90.jpg 90w" alt="Ornella-Bova-Direttore-CNA-Imola"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/14/la-storia-di-cristina-strappaveccia-e-del-suo-negozio-in-zona-rossa/1649401/">La storia di Cristina Strappaveccia e del suo negozio in zona rossa</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/13/ricostruzione-post-sisma-in-stallo-le-imprese-preferiscono-il-superbonus-per-noi-e-un-dramma/1648826/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2017/09/ConsegnaSAEPieveTorina_01-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2017/09/ConsegnaSAEPieveTorina_01-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/09/ConsegnaSAEPieveTorina_01-90x90.jpg 90w" alt="ConsegnaSAEPieveTorina_01-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/13/ricostruzione-post-sisma-in-stallo-le-imprese-preferiscono-il-superbonus-per-noi-e-un-dramma/1648826/">Ricostruzione post sisma in stallo, le imprese preferiscono il Superbonus «Per noi è un dramma»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/11/i-capolavori-sopravvissuti-al-sisma-tornano-sotto-i-riflettori-e-sgarbi-battezza-il-marec/1648429/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/museo-marec-s-garbi5-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/museo-marec-s-garbi5-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/museo-marec-s-garbi5-90x90.jpeg 90w" alt="museo-marec-s-garbi5-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/11/i-capolavori-sopravvissuti-al-sisma-tornano-sotto-i-riflettori-e-sgarbi-battezza-il-marec/1648429/">I capolavori sopravvissuti al sisma tornano sotto i riflettori E Sgarbi “battezza” il Marec</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/10/la-terra-trema-ancora-scossa-di-3-3-ad-acquaviva-picena/1647924/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/terremoto-acquaviva-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/terremoto-acquaviva-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/terremoto-acquaviva-90x90.png 90w" alt="terremoto-acquaviva"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/10/la-terra-trema-ancora-scossa-di-3-3-ad-acquaviva-picena/1647924/">La terra trema ancora: scossa di 3.3 ad Acquaviva Picena</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/09/grazie-alla-lega-sbloccato-il-credito-dimposta-per-le-imprese-del-cratere/1647660/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/MagdiAllan_FF-15-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/MagdiAllan_FF-15-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/MagdiAllan_FF-15-90x90.jpg 90w" alt="MagdiAllan_FF-15-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/09/grazie-alla-lega-sbloccato-il-credito-dimposta-per-le-imprese-del-cratere/1647660/">«Grazie alla Lega, sbloccato il credito d’imposta per le imprese del cratere»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/09/sisma-rete-ferroviaria-interrotta-i-passeggeri-e-un-delirio/1647649/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Civitanova-caos-stazione-treni-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Civitanova-caos-stazione-treni-1-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Civitanova-caos-stazione-treni-1-90x90.jpeg 90w" alt="Civitanova-caos-stazione-treni-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/09/sisma-rete-ferroviaria-interrotta-i-passeggeri-e-un-delirio/1647649/">Sisma, rete ferroviaria interrotta I passeggeri: «E’ un delirio»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/09/scossa-in-mare-aperto-la-magnitudo-e-4-2/1647549/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/2-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/2-3-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/2-3-90x90.jpg 90w" alt="2-3-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/09/scossa-in-mare-aperto-la-magnitudo-e-4-2/1647549/">Scossa in mare aperto La magnitudo è 4.2</a></h2>
</div>
<div class="correlato"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Horizontal Banner Correlati --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4412269525481398" data-ad-slot="5363091175" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/08/giu-lex-tribunale-partita-la-demolizione-foto-e-video/1647347/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/demolizione-tribunale-camerino-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/demolizione-tribunale-camerino-1-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/demolizione-tribunale-camerino-1-90x90.jpeg 90w" alt="demolizione-tribunale-camerino-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/08/giu-lex-tribunale-partita-la-demolizione-foto-e-video/1647347/">Giù l’ex tribunale, partita la demolizione (Foto-Video) </a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/08/leuropa-sblocca-il-credito-di-imposta-per-le-imprese-del-sisma/1647160/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/Tritarelli-3-e1635939798577-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/Tritarelli-3-e1635939798577-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/11/Tritarelli-3-e1635939798577-90x90.jpg 90w" alt="Tritarelli-3-e1635939798577-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/08/leuropa-sblocca-il-credito-di-imposta-per-le-imprese-del-sisma/1647160/">«L’Europa sblocca il credito di imposta per le imprese del sisma»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/07/appello-di-gentilucci-necessaria-la-deroga-per-le-scuole-del-cratere/1647008/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/gentilucci-alessandro-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/gentilucci-alessandro-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/gentilucci-alessandro-325x323.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/gentilucci-alessandro-95x95.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/gentilucci-alessandro-90x90.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/gentilucci-alessandro.jpg 445w" alt="gentilucci-alessandro"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/07/appello-di-gentilucci-necessaria-la-deroga-per-le-scuole-del-cratere/1647008/">Appello di Gentilucci: «Necessaria la deroga per le scuole del cratere»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/06/titolari-di-cas-e-sae-progetti-e-richieste-di-contributo-entro-il-15-ottobre/1646488/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Legnini_Pettinari_FF-6-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Legnini_Pettinari_FF-6-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Legnini_Pettinari_FF-6-90x90.jpg 90w" alt="Legnini_Pettinari_FF-6-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/06/titolari-di-cas-e-sae-progetti-e-richieste-di-contributo-entro-il-15-ottobre/1646488/">Titolari di Cas e Sae, progetti e richieste di contributo entro il 15 ottobre</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/04/ricostruzione-in-centro-storico-ok-per-lufficio-cantierizzazione/1646165/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/cantiere-palazzo-arcivescovile-camerino-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/cantiere-palazzo-arcivescovile-camerino-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/cantiere-palazzo-arcivescovile-camerino-90x90.jpg 90w" alt="cantiere-palazzo-arcivescovile-camerino"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/04/ricostruzione-in-centro-storico-ok-per-lufficio-cantierizzazione/1646165/">Ricostruzione in centro storico, ok per l’ufficio cantierizzazione</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/03/acquaroli-sulla-ricostruzione-inizia-a-farsi-spazio-la-preoccupazione-le-regioni-devono-essere-pienamente-coinvolte/1645858/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/francesco-Acquaroli-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/francesco-Acquaroli-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/francesco-Acquaroli-90x90.jpg 90w" alt="francesco-Acquaroli"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/03/acquaroli-sulla-ricostruzione-inizia-a-farsi-spazio-la-preoccupazione-le-regioni-devono-essere-pienamente-coinvolte/1645858/">Acquaroli sulla ricostruzione: «Inizia a farsi spazio la preoccupazione, le Regioni siano pienamente coinvolte»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/02/acqua-per-i-pascoli-in-quota-allevatori-allasciutto-da-anni-dobbiamo-portarla-a-nostre-spese/1645643/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/pascoli-sibillini-bovini-abbeveratoio-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/pascoli-sibillini-bovini-abbeveratoio-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/pascoli-sibillini-bovini-abbeveratoio-90x90.jpg 90w" alt="pascoli-sibillini-bovini-abbeveratoio"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/02/acqua-per-i-pascoli-in-quota-allevatori-allasciutto-da-anni-dobbiamo-portarla-a-nostre-spese/1645643/">Acqua per i pascoli in quota, allevatori “all’asciutto” da anni: «Dobbiamo portarla a nostre spese»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/02/casa-di-riposo-sara-ampliata-ce-la-posa-della-prima-pietra/1645621/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/casa-di-riposo-matelica-8-e1654250240714-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/casa-di-riposo-matelica-8-e1654250240714-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/casa-di-riposo-matelica-8-e1654250240714-90x90.jpg 90w" alt="casa-di-riposo-matelica-8-e1654250240714-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/02/casa-di-riposo-sara-ampliata-ce-la-posa-della-prima-pietra/1645621/">Casa di riposo più grande, c’è la posa della prima pietra</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/06/01/ricostruzione-e-riparazione-delle-scuole-parte-la-gara-unica-da-quasi-900-milioni/1645241/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Legnini_Ricostruzione_FF-18-e1654090092789-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Legnini_Ricostruzione_FF-18-e1654090092789-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Legnini_Ricostruzione_FF-18-e1654090092789-90x90.jpg 90w" alt="Legnini_Ricostruzione_FF-18-e1654090092789-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/06/01/ricostruzione-e-riparazione-delle-scuole-parte-la-gara-unica-da-quasi-900-milioni/1645241/">Ricostruzione e riparazione delle scuole: parte la gara unica da quasi 900 milioni</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/31/legnini-in-visita-a-castelraimondo-si-e-messo-a-disposizione-della-citta/1645059/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/legnini-leonelli-e1654017136441-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/legnini-leonelli-e1654017136441-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/legnini-leonelli-e1654017136441-90x90.jpeg 90w" alt="legnini-leonelli-e1654017136441-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/31/legnini-in-visita-a-castelraimondo-si-e-messo-a-disposizione-della-citta/1645059/">Legnini in visita a Castelraimondo «Si è messo a disposizione della città»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/29/in-300-alla-scoperta-della-rinascita-di-visso-foto/1644463/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-19.04.181-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-19.04.181-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-29-at-19.04.181-90x90.jpeg 90w" alt="WhatsApp-Image-2022-05-29-at-19.04.181-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/29/in-300-alla-scoperta-della-rinascita-di-visso-foto/1644463/">In 300 alla scoperta della rinascita di Visso (Foto) </a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/28/viaggio-nei-luoghi-resi-inaccessibili-dal-sisma/1644193/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/progetto-cantieri-aperti--55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/progetto-cantieri-aperti--55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/progetto-cantieri-aperti--90x90.jpg 90w" alt="progetto-cantieri-aperti-"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/28/viaggio-nei-luoghi-resi-inaccessibili-dal-sisma/1644193/">Viaggio nei luoghi resi inaccessibili dal sisma</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/28/castello-pallotta-via-ai-lavori-un-recupero-da-12-milioni-di-euro-festa-alla-scuola-dinfanzia/1643977/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/castello-caldarola5-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/castello-caldarola5-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/castello-caldarola5-90x90.jpg 90w" alt="castello-caldarola5-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/28/castello-pallotta-via-ai-lavori-un-recupero-da-12-milioni-di-euro-festa-alla-scuola-dinfanzia/1643977/">Castello Pallotta, via ai lavori: un recupero da 12 milioni di euro Festa alla scuola d’Infanzia</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/27/maggiori-controlli-antimafia-sui-lavori-della-ricostruzione-firmato-laccordo-di-collaborazione/1643866/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/foto-3-protocollo-27-mag.-2022-IMG_4671-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/foto-3-protocollo-27-mag.-2022-IMG_4671-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/foto-3-protocollo-27-mag.-2022-IMG_4671-90x90.jpg 90w" alt="foto-3-protocollo-27-mag.-2022-IMG_4671-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/27/maggiori-controlli-antimafia-sui-lavori-della-ricostruzione-firmato-laccordo-di-collaborazione/1643866/">Maggiori controlli antimafia sui lavori della ricostruzione: firmato l’accordo di collaborazione</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/27/il-ministro-garavaglia-incorona-san-ginesio-se-il-turista-che-va-al-mare-non-passa-di-qui-e-un-matto/1643716/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Il-taglio-del-nastro-della-mostra-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Il-taglio-del-nastro-della-mostra-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/Il-taglio-del-nastro-della-mostra-90x90.jpg 90w" alt="Il-taglio-del-nastro-della-mostra"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/27/il-ministro-garavaglia-incorona-san-ginesio-se-il-turista-che-va-al-mare-non-passa-di-qui-e-un-matto/1643716/">Garavaglia incorona San Ginesio: «Se il turista che va al mare non passa di qui è un matto»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/27/capponi-nellanci-marche-piena-collaborazione-e-condivisione-con-tutti-i-sindaci-del-cratere/1643587/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Il-sindaco-di-Treia-Franco-Capponi-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Il-sindaco-di-Treia-Franco-Capponi-2-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Il-sindaco-di-Treia-Franco-Capponi-2-325x325.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Il-sindaco-di-Treia-Franco-Capponi-2-95x95.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Il-sindaco-di-Treia-Franco-Capponi-2-90x90.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Il-sindaco-di-Treia-Franco-Capponi-2-480x480.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Il-sindaco-di-Treia-Franco-Capponi-2.jpg 640w" alt="Il-sindaco-di-Treia-Franco-Capponi-2-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/27/capponi-nellanci-marche-piena-collaborazione-e-condivisione-con-tutti-i-sindaci-del-cratere/1643587/">Capponi nell’Anci Marche: «Piena collaborazione e condivisione con tutti i sindaci del cratere»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/27/sisma-chiusi-331-cantieri-finanziamento-delle-pratiche-private-ha-superato-i-160-milioni-di-euro/1643559/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/san-severino-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/san-severino-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/san-severino-90x90.jpg 90w" alt="san-severino"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/27/sisma-chiusi-331-cantieri-finanziamento-delle-pratiche-private-ha-superato-i-160-milioni-di-euro/1643559/">«Sisma, chiusi 331 cantieri. Finanziamento delle pratiche private ha superato i 160 milioni di euro»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/26/due-fine-settimana-di-cantieri-aperti-nel-cratere-grande-opportunita-per-accedere-alle-zone-rosse/1643323/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/visso-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/visso-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/visso-90x90.png 90w" alt="visso"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/26/due-fine-settimana-di-cantieri-aperti-nel-cratere-grande-opportunita-per-accedere-alle-zone-rosse/1643323/">Due weekend di cantieri aperti nel cratere «Opportunità per accedere alle zone rosse e incontrare il team di operatori»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/24/prezzario-unico-nel-cratere-da-oggi-e-in-vigore-cosi-riprende-la-ricostruzione/1642834/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-1-90x90.jpg 90w" alt="Legnini_Ricostruzione_FF-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/24/prezzario-unico-nel-cratere-da-oggi-e-in-vigore-cosi-riprende-la-ricostruzione/1642834/">Prezzario unico nel cratere, da oggi è in vigore: «Così riprende la ricostruzione»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/23/capponi-nellanci-marche-per-il-sisma-il-centrodestra-attacca-incomprensibile-mancinelli-riveda-la-scelta/1642204/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Il-sindaco-Franco-Capponi-e1653297582845-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Il-sindaco-Franco-Capponi-e1653297582845-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/Il-sindaco-Franco-Capponi-e1653297582845-90x90.jpg 90w" alt="Il-sindaco-Franco-Capponi-e1653297582845-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/23/capponi-nellanci-marche-per-il-sisma-il-centrodestra-attacca-incomprensibile-mancinelli-riveda-la-scelta/1642204/">Capponi nell’Anci Marche per il sisma, il centrodestra attacca: «Incomprensibile, Mancinelli riveda la scelta»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/20/diocesi-di-fermo-ascoli-e-san-benedetto-in-rete-con-un-progetto-dedicato-alle-zone-colpite-dal-sisma/1641346/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/logo_le_radici_trasparente-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/logo_le_radici_trasparente-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/logo_le_radici_trasparente-90x90.png 90w" alt="logo_le_radici_trasparente"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/20/diocesi-di-fermo-ascoli-e-san-benedetto-in-rete-con-un-progetto-dedicato-alle-zone-colpite-dal-sisma/1641346/">Diocesi di Fermo, Ascoli e San Benedetto in rete con un progetto dedicato alle zone colpite dal sisma</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/19/sorrisi-per-18-famiglie-di-tolentino-consegnate-le-chiavi-delle-nuove-case-in-ritardo-ma-il-risultato-e-eccezionale/1641131/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/inaugurazione-palazzina-piazza-battaglia-tolentino-3-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/inaugurazione-palazzina-piazza-battaglia-tolentino-3-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/inaugurazione-palazzina-piazza-battaglia-tolentino-3-90x90.jpeg 90w" alt="inaugurazione-palazzina-piazza-battaglia-tolentino-3-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/19/sorrisi-per-18-famiglie-di-tolentino-consegnate-le-chiavi-delle-nuove-case-in-ritardo-ma-il-risultato-e-eccezionale/1641131/">Sorrisi per 18 famiglie di Tolentino: consegnate le chiavi delle nuove case «In ritardo ma il risultato è eccezionale»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/19/sisma-per-titolari-cas-e-sae-conferma-requisiti-entro-il-15-settembre/1640924/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/Legnini_Prefettura_FF-20-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/Legnini_Prefettura_FF-20-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/Legnini_Prefettura_FF-20-90x90.jpg 90w" alt="Legnini_Prefettura_FF-20-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/19/sisma-per-titolari-cas-e-sae-conferma-requisiti-entro-il-15-settembre/1640924/">Sisma, per titolari Cas e Sae conferma requisiti entro il 15 settembre</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/18/terremoti-dal-belice-a-oggi-danni-per-190-miliardi-di-euro/1640585/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/giovanni-legnini-e1604246674618-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/giovanni-legnini-e1604246674618-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/giovanni-legnini-e1604246674618-90x90.jpg 90w" alt="giovanni-legnini-e1604246674618-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/18/terremoti-dal-belice-a-oggi-danni-per-190-miliardi-di-euro/1640585/">«Terremoti, dal Belice a oggi danni per 190 miliardi di euro»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/14/sala-polivalente-nellarea-sae-inaugurazione-a-castelsantangelo/1639371/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/001_Inaugurazione_Sala_Madonna_Domo_14-05-2022-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/001_Inaugurazione_Sala_Madonna_Domo_14-05-2022-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/001_Inaugurazione_Sala_Madonna_Domo_14-05-2022-90x90.jpg 90w" alt="001_Inaugurazione_Sala_Madonna_Domo_14-05-2022-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/14/sala-polivalente-nellarea-sae-inaugurazione-a-castelsantangelo/1639371/">Sala polivalente nell’area Sae, inaugurazione a Castelsantangelo</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/13/macchinari-e-attrezzature-per-nuovi-stabilimenti-nel-cratere-ue-confermi-il-credito-dimposta/1638765/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/commissione-europea_800x424-728x409-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/commissione-europea_800x424-728x409-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/commissione-europea_800x424-728x409-1-90x90.jpg 90w" alt="commissione-europea_800x424-728x409-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/13/macchinari-e-attrezzature-per-nuovi-stabilimenti-nel-cratere-ue-confermi-il-credito-dimposta/1638765/">«Macchinari e attrezzature per nuovi stabilimenti nel cratere, Ue confermi il credito d’imposta»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/07/scadenza-domande-per-la-ricostruzione-in-migliaia-temono-per-il-contributo-non-faremo-in-tempo-entro-il-30-giugno/1636643/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/casa-Marco-Vitali-Sarnano-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/casa-Marco-Vitali-Sarnano-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/05/casa-Marco-Vitali-Sarnano-90x90.jpeg 90w" alt="casa-Marco-Vitali-Sarnano"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/07/scadenza-domande-per-la-ricostruzione-in-migliaia-temono-per-il-contributo-non-faremo-in-tempo-entro-il-30-giugno/1636643/">Scadenza domande per la ricostruzione, in migliaia temono per il contributo «Non faremo in tempo entro il 30 giugno»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/06/rinnovo-contributo-cas-e-sae-la-scadenza-sara-posticipata/1636775/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-21-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-21-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Legnini_Ricostruzione_FF-21-90x90.jpg 90w" alt="Legnini_Ricostruzione_FF-21-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/06/rinnovo-contributo-cas-e-sae-la-scadenza-sara-posticipata/1636775/">Rinnovo contributo Cas e Sae, la scadenza sarà posticipata</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2022/05/05/rinnovo-contributi-cas-e-sae-su-come-presentare-le-domande-sta-lavorando-il-commissario-legnini/1636459/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2017/02/pieve-torina-villaggio-container-curcio-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2017/02/pieve-torina-villaggio-container-curcio-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/02/pieve-torina-villaggio-container-curcio-90x90.jpg 90w" alt="pieve-torina-villaggio-container-curcio"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2022/05/05/rinnovo-contributi-cas-e-sae-su-come-presentare-le-domande-sta-lavorando-il-commissario-legnini/1636459/">Rinnovo contributi Cas e Sae «Su come presentare le domande sta lavorando il commissario Legnini»</a></h2>
</div>
</div>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2022/06/24/visso-aperta-la-nuova-chiesa-e-torna-la-processione-per-san-giovanni-foto/1652904/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F06%2F24%2Fvisso-aperta-la-nuova-chiesa-e-torna-la-processione-per-san-giovanni-foto%2F1652904%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">STRADE</a></li>
					<li class="secondTab"><a href="#riquadro-2">FESTIVAL</a></li>
					<li class="mostCommented"><a href="#riquadro-3">FEDE/2</a></li>
					<li class="mostCommented"><a href="#riquadro-4">SI'</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2022/06/24/ahi-turisti-ecco-i-lavori-anas-sistema-la-superstrada/1652806/" title="Ahi turisti, ecco i lavori: <br> Anas sistema la superstrada" rel="bookmark">
						<img width="325" height="242" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/lavori-stradali-325x242.jpg"  alt="lavori-stradali" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/lavori-stradali-325x242.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/lavori-stradali-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/lavori-stradali-480x357.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/lavori-stradali.jpg 543w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/06/24/ahi-turisti-ecco-i-lavori-anas-sistema-la-superstrada/1652806/" title="Ahi turisti, ecco i lavori: <br> Anas sistema la superstrada" rel="bookmark">Ahi turisti, ecco i lavori: <br> Anas sistema la superstrada</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2022/06/24/musicultura-per-il-gran-finale-manuel-agnelli-e-gianluca-grignani/1652727/" title="Musicultura, per il gran finale <br> Manuel Agnelli e Gianluca Grignani" rel="bookmark">
						<img width="300" height="199" src="https://www.cronachemaceratesi.it/wp-content/uploads/2011/07/Manuel_Agnelli-300x199.jpg"  alt="Manuel_Agnelli" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2011/07/Manuel_Agnelli-300x199.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2011/07/Manuel_Agnelli-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2011/07/Manuel_Agnelli-480x319.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2011/07/Manuel_Agnelli-450x299.jpg 450w, https://www.cronachemaceratesi.it/wp-content/uploads/2011/07/Manuel_Agnelli-120x80.jpg 120w, https://www.cronachemaceratesi.it/wp-content/uploads/2011/07/Manuel_Agnelli.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/06/24/musicultura-per-il-gran-finale-manuel-agnelli-e-gianluca-grignani/1652727/" title="Musicultura, per il gran finale <br> Manuel Agnelli e Gianluca Grignani" rel="bookmark">Musicultura, per il gran finale <br> Manuel Agnelli e Gianluca Grignani</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2022/06/24/messa-di-san-giovanni-allalba-in-centinaia-a-civitanova-foto/1652550/" title="Messa di San Giovanni all&#8217;alba, <br> in centinaia a Civitanova <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/messa-allalba-san-giovanni-battista-spiaggia-lungomare-nord-civitanova-FDM-1-325x217.jpg"  alt="messa all&#8217;alba san giovanni battista &#8211; spiaggia lungomare nord civitanova &#8211; FDM (1)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/messa-allalba-san-giovanni-battista-spiaggia-lungomare-nord-civitanova-FDM-1-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/messa-allalba-san-giovanni-battista-spiaggia-lungomare-nord-civitanova-FDM-1-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/messa-allalba-san-giovanni-battista-spiaggia-lungomare-nord-civitanova-FDM-1-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/messa-allalba-san-giovanni-battista-spiaggia-lungomare-nord-civitanova-FDM-1-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/messa-allalba-san-giovanni-battista-spiaggia-lungomare-nord-civitanova-FDM-1-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/messa-allalba-san-giovanni-battista-spiaggia-lungomare-nord-civitanova-FDM-1.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/06/24/messa-di-san-giovanni-allalba-in-centinaia-a-civitanova-foto/1652550/" title="Messa di San Giovanni all&#8217;alba, <br> in centinaia a Civitanova <span> (Foto) </span>" rel="bookmark">Messa di San Giovanni all&#8217;alba, <br> in centinaia a Civitanova <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2022/06/23/sara-e-riccarso-sposi-il-primo-matrimonio-in-spiagga/1652397/" title="Sara e Riccardo sposi, <br> primo matrimonio in spiaggia" rel="bookmark">
						<img width="325" height="253" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Sara-Borroni-e-Riccardo-Calcabrini--325x253.png"  alt="Sara Borroni e Riccardo Calcabrini" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Sara-Borroni-e-Riccardo-Calcabrini--325x253.png 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Sara-Borroni-e-Riccardo-Calcabrini--650x505.png 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Sara-Borroni-e-Riccardo-Calcabrini--95x74.png 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Sara-Borroni-e-Riccardo-Calcabrini--480x373.png 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/Sara-Borroni-e-Riccardo-Calcabrini-.png 696w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/06/23/sara-e-riccarso-sposi-il-primo-matrimonio-in-spiagga/1652397/" title="Sara e Riccardo sposi, <br> primo matrimonio in spiaggia" rel="bookmark">Sara e Riccardo sposi, <br> primo matrimonio in spiaggia</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">21:28</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/visso-aperta-la-nuova-chiesa-e-torna-la-processione-per-san-giovanni-foto/1652904/" title="Visso, aperta la nuova chiesa &lt;br&gt; e torna la processione per San Giovanni &lt;span&gt; (Foto) &lt;/span&gt;" >Visso, aperta la nuova chiesa <br> e torna la processione per San Giovanni <span> (Foto) </span></a></li><li><span class="date">20:59</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/rischio-interruzione-del-servizio-nei-pronto-soccorso-del-maceratese-unica-soluzione-esternalizzare/1652737/" title="«Rischio interruzione del servizio &lt;br&gt; nei Pronto soccorso del Maceratese, &lt;br&gt; unica soluzione: esternalizzare»" >«Rischio interruzione del servizio <br> nei Pronto soccorso del Maceratese, <br> unica soluzione: esternalizzare»</a></li><li><span class="date">20:44</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/inseguimento-in-centro-fermata-auto-con-tre-donne-foto/1652908/" title="Inseguimento in centro, &lt;br&gt; fermata auto con tre donne &lt;span&gt; (Foto) &lt;/span&gt;" >Inseguimento in centro, <br> fermata auto con tre donne <span> (Foto) </span></a></li><li><span class="date">20:02</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/soldi-per-far-spostare-una-squillo-gli-arrestati-nessun-tentativo-di-estorsione/1652828/" title="Soldi per far spostare una squillo, &lt;br&gt; gli arrestati: «Nessun tentativo di estorsione»" >Soldi per far spostare una squillo, <br> gli arrestati: «Nessun tentativo di estorsione»</a></li><li><span class="date">19:23</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/riqualificazione-del-parco-di-villa-spada-arrivano-due-milioni-di-euro-primo-progetto-della-regione/1652683/" title="Riqualificazione del parco di Villa Spada, &lt;br&gt; arrivano due milioni di euro: &lt;br&gt; «Primo progetto della regione»" >Riqualificazione del parco di Villa Spada, <br> arrivano due milioni di euro: <br> «Primo progetto della regione»</a></li><li><span class="date">19:11</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/nuovo-look-per-matelica-e-la-storica-agip-accogliera-i-turisti/1652872/" title="Nuovo look per Matelica &lt;br&gt; e la storica Agip accoglierà i turisti" >Nuovo look per Matelica <br> e la storica Agip accoglierà i turisti</a></li><li><span class="date">19:03</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/tolentino-al-ballottaggio-gli-ultimi-appelli-al-voto-di-silvia-luconi-e-mauro-sclavi/1652847/" title="Tolentino al ballottaggio, &lt;br&gt; gli ultimi appelli al voto &lt;br&gt; di Silvia Luconi e Mauro Sclavi" >Tolentino al ballottaggio, <br> gli ultimi appelli al voto <br> di Silvia Luconi e Mauro Sclavi</a></li><li><span class="date">18:39</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/no-alla-prima-di-sforzacosta-menghi-scrive-a-filisetti-ci-spieghi-i-motivi/1652840/" title="No alla prima di Sforzacosta, &lt;br&gt; Menghi scrive a Filisetti: &lt;br&gt; «Ci spieghi i motivi»" >No alla prima di Sforzacosta, <br> Menghi scrive a Filisetti: <br> «Ci spieghi i motivi»</a></li><li><span class="date">18:05</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/video-ciarapica-vs-paglialunga-intervista-doppia-ai-ballottanti/1652743/" title="&lt;span&gt; (Video) &lt;/span&gt; Ciarapica vs Paglialunga &lt;br&gt; Intervista doppia ai &quot;ballottanti&quot;" ><span> (Video) </span> Ciarapica vs Paglialunga <br> Intervista doppia ai "ballottanti"</a></li><li><span class="date">17:38</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/morto-il-manager-luigi-iannucci-storico-direttore-di-confindustria/1652799/" title="Morto il manager Luigi Iannucci, &lt;br&gt; storico direttore di Confindustria" >Morto il manager Luigi Iannucci, <br> storico direttore di Confindustria</a></li><li><span class="date">17:32</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/il-portierone-vola-a-nozze-gioele-e-sara-oggi-sposi/1652659/" title="Il portierone vola a nozze, &lt;br&gt; Gioele e Sara oggi sposi" >Il portierone vola a nozze, <br> Gioele e Sara oggi sposi</a></li><li><span class="date">17:23</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/nuovo-presidente-per-il-rotary-matteo-ricci-e-guido-grandinetti/1652846/" title="Nuovo presidente &lt;br&gt; per il Rotary Matteo Ricci: &lt;br&gt; è Guido Grandinetti" >Nuovo presidente <br> per il Rotary Matteo Ricci: <br> è Guido Grandinetti</a></li><li><span class="date">17:20</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/ahi-turisti-ecco-i-lavori-anas-sistema-la-superstrada/1652806/" title="Ahi turisti, ecco i lavori: &lt;br&gt; Anas sistema la superstrada" >Ahi turisti, ecco i lavori: <br> Anas sistema la superstrada</a></li><li><span class="date">17:18</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/confartgianato-premia-ruggeri-e-maya-conduttori-di-musicultura-2022/1652834/" title="Confartgianato premia Ruggeri e Maya, &lt;br&gt; conduttori di Musicultura 2022" >Confartgianato premia Ruggeri e Maya, <br> conduttori di Musicultura 2022</a></li><li><span class="date">17:09</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/eastbourne-giorgi-ko-in-semifinale/1652805/" title="Eastbourne, Giorgi ko in semifinale" >Eastbourne, Giorgi ko in semifinale</a></li><li><span class="date">16:50</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/nuovo-primario-di-medicina-e-anna-maria-schimizzi/1652777/" title="Nuovo primario di Medicina, &lt;br&gt; è Anna Maria Schimizzi" >Nuovo primario di Medicina, <br> è Anna Maria Schimizzi</a></li><li><span class="date">16:33</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/due-anni-difficili-con-la-pandemia-ma-non-ci-siamo-mai-fermati/1652728/" title="«Due anni difficili con la pandemia, &lt;br&gt; ma non ci siamo mai fermati»" >«Due anni difficili con la pandemia, <br> ma non ci siamo mai fermati»</a></li><li><span class="date">16:32</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/unimc-bilancio-economico-pronto-per-le-sfide-del-futuro/1652782/" title="Unimc, bilancio economico &lt;br&gt; pronto per le sfide del futuro" >Unimc, bilancio economico <br> pronto per le sfide del futuro</a></li><li><span class="date">16:07</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/antonella-nalli-vice-sindaca-della-giunta-in-rosa-di-lucarelli/1652729/" title="Antonella Nalli vice sindaca &lt;br&gt; della giunta in rosa di Lucarelli" >Antonella Nalli vice sindaca <br> della giunta in rosa di Lucarelli</a></li><li><span class="date">15:42</span> - <a href="https://www.cronachemaceratesi.it/2022/06/24/musicultura-per-il-gran-finale-manuel-agnelli-e-gianluca-grignani/1652727/" title="Musicultura, per il gran finale &lt;br&gt; Manuel Agnelli e Gianluca Grignani" >Musicultura, per il gran finale <br> Manuel Agnelli e Gianluca Grignani</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
					<li>
	<span class='date'>5 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/05/mucca-fugge-dalla-stalla-e-vaga-per-campi-scatta-lordinanza-per-abbatterla/1646256/'>
	Mucca fugge dalla stalla <br> e vaga per campi: <br> scatta l’ordinanza per abbatterla (<span style='font-style:italic'>174</span>)
	</a>
</li>
<li>
	<span class='date'>16 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/16/ora-sono-libero-di-volare-dove-voglio-si-somministra-il-farmaco-letale-primo-caso-di-suicidio-assistito-in-italia/1650200/'>
	«Ora sono libero di volare dove voglio» <br> Si somministra il farmaco letale: <br> primo caso di suicidio assistito in Italia (<span style='font-style:italic'>130</span>)
	</a>
</li>
<li>
	<span class='date'>12 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/12/lo-schianto-dopo-la-festa-di-laurea-samuele-micarelli-morto-sul-colpo-il-calcio-e-la-musica-le-sue-passioni/1648641/'>
	Lo schianto dopo la festa di laurea, <br> Samuele Micarelli morto sul colpo <br> Il calcio e la musica le sue passioni (<span style='font-style:italic'>127</span>)
	</a>
</li>
<li>
	<span class='date'>5 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/05/schianto-fatale-il-giorno-del-dolore-alessandro-un-ragazzo-doro-lascia-un-vuoto-incolmabile/1646264/'>
	Schianto fatale, il giorno del dolore <br> «Alessandro un ragazzo d&#8217;oro»  <br> «Lascia un vuoto incolmabile» (<span style='font-style:italic'>118</span>)
	</a>
</li>
<li>
	<span class='date'>7 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/07/in-500-per-salutare-alessandro-dolore-e-silenzio-in-chiesa/1647086/'>
	In 500 per salutare Alessandro, <br> dolore e silenzio in chiesa (<span style='font-style:italic'>104</span>)
	</a>
</li>
<li>
	<span class='date'>17 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/17/dolore-alla-gamba-17enne-rimandato-a-casa-gli-hanno-detto-di-fare-lecodoppler-ma-in-tempi-brevi-si-fa-solo-pagando/1650655/'>
	Dolore alla gamba, <br> 17enne rimandato a casa: <br> «Gli hanno detto di fare l&#8217;ecodoppler <br>ma in tempi brevi si fa solo pagando» (<span style='font-style:italic'>99</span>)
	</a>
</li>
<li>
	<span class='date'>20 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/20/stroncato-da-un-malore-in-ufficio-addio-a-umberto-caschera/1651596/'>
	Stroncato da un malore in ufficio, <br> addio a Umberto Caschera (<span style='font-style:italic'>94</span>)
	</a>
</li>
<li>
	<span class='date'>11 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/11/lutto-nel-pd-morto-franco-antonini/1648568/'>
	Lutto nel Pd, <br> morto Franco Antonini (<span style='font-style:italic'>83</span>)
	</a>
</li>
<li>
	<span class='date'>12 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/12/nozze-doro-per-mario-failla-ed-elena-carnevali/1647825/'>
	Nozze d&#8217;oro per Mario Failla <br> ed Elena Carnevali (<span style='font-style:italic'>82</span>)
	</a>
</li>
<li>
	<span class='date'>22 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/22/la-compagna-di-grimaldo-era-un-buon-padre-un-grande-uomo/1652091/'>
	La compagna di Grimaldo: <br> «Era un buon padre, un grande uomo» (<span style='font-style:italic'>80</span>)
	</a>
</li>
<li>
	<span class='date'>12 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/12/tragico-fuoristrada-a-camerino-morto-un-giovane/1648574/'>
	Tragico fuoristrada a Camerino, <br> morto un giovane di 21 anni (<span style='font-style:italic'>78</span>)
	</a>
</li>
<li>
	<span class='date'>4 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/04/bullizzato-per-il-mio-aspetto-da-piccolo-sono-arrivato-in-finale-a-mister-italia/1645874/'>
	«Bullizzato per il mio aspetto da piccolo, <br> sono arrivato in finale a Mister Italia» (<span style='font-style:italic'>73</span>)
	</a>
</li>
<li>
	<span class='date'>7 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/07/bobo-tv-show-a-civitanova-vieri-adani-cassano-e-ventola-sul-palco-del-teatro-rossini/1647010/'>
	&#8220;Bobo tv show&#8221; a Civitanova: <br> Vieri, Adani, Cassano e Ventola <br> sul palco del teatro Rossini (<span style='font-style:italic'>57</span>)
	</a>
</li>
<li>
	<span class='date'>7 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/07/chiosco-dei-giardini-una-ventenne-gestira-il-bar/1647044/'>
	Chiosco dei giardini, <br> una ventenne gestirà il bar (<span style='font-style:italic'>56</span>)
	</a>
</li>
<li>
	<span class='date'>7 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/07/e-stato-identificato-luomo-trovato-morto-in-un-campo/1646922/'>
	E&#8217; stato identificato l&#8217;uomo <br> trovato morto in un campo (<span style='font-style:italic'>55</span>)
	</a>
</li>
<li>
	<span class='date'>4 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/04/tragico-schianto-a-civitanova-un-morto-e-un-ferito-grave/1646176/'>
	Tragico schianto a Civitanova, <br> morto giovane di 25 anni (<span style='font-style:italic'>55</span>)
	</a>
</li>
<li>
	<span class='date'>18 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/18/giovanni-allevi-ha-un-mieloma-devo-combatterlo-perdonatemi-ma-dovro-farlo-lontano-dal-palco/1650837/'>
	Giovanni Allevi ha un mieloma: <br> «Devo combatterlo, perdonatemi <br> ma dovrò farlo lontano dal palco» (<span style='font-style:italic'>52</span>)
	</a>
</li>
<li>
	<span class='date'>14 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/14/silvia-squadroni-e-le-stelle-cadenti-prima-del-mare-ce-la-paglialunga-ciarapica-intanto-ringrazia-due-volte/1649643/'>
	Silvia Squadroni e le Stelle cadenti <br> Prima del mare c&#8217;è la Paglialunga <br> Ciarapica intanto ringrazia due volte (<span style='font-style:italic'>50</span>)
	</a>
</li>
<li>
	<span class='date'>19 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/19/sofia-raffaeli-e-nella-storia-doppio-oro-agli-europei-di-ginnastica-ritmica/1651136/'>
	Sofia Raffaeli è nella storia: <br> doppio oro agli Europei <br> di Ginnastica Ritmica (<span style='font-style:italic'>49</span>)
	</a>
</li>
<li>
	<span class='date'>19 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/19/corteo-allamericana-su-corso-cavour-cosi-arriva-il-nuovo-gonfalone-alziamo-le-mura-dello-sviluppo-foto-video/1651156/'>
	Corteo all&#8217;americana su corso Cavour, <br> così arriva il nuovo gonfalone: <br> «Alziamo le mura dello sviluppo» <span> (Foto/Video) </span> (<span style='font-style:italic'>48</span>)
	</a>
</li>
				</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>4 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/04/tragico-schianto-a-civitanova-un-morto-e-un-ferito-grave/1646176/">Tragico schianto a Civitanova, <br> morto giovane di 25 anni</a></li>
	<li><span class='date'>31 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/31/tragica-caduta-nel-vuoto-muore-ragazza-di-18-anni/1645113/">Tragica caduta nel vuoto, <br> muore ragazza di 18 anni</a></li>
	<li><span class='date'>14 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/14/overdose-trovata-morta-41enne/1649548/">Overdose, trovata morta 41enne</a></li>
	<li><span class='date'>29 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/29/sterza-per-evitare-un-istrice-si-schianta-contro-un-albero-morto-un-42enne/1644293/">Sterza per evitare un istrice, <br> si schianta contro un albero: <br> morto un 42enne</a></li>
	<li><span class='date'>12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/12/lo-schianto-dopo-la-festa-di-laurea-samuele-micarelli-morto-sul-colpo-il-calcio-e-la-musica-le-sue-passioni/1648641/">Lo schianto dopo la festa di laurea, <br> Samuele Micarelli morto sul colpo <br> Il calcio e la musica le sue passioni</a></li>
	<li><span class='date'>7 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/07/e-stato-identificato-luomo-trovato-morto-in-un-campo/1646922/">E&#8217; stato identificato l&#8217;uomo <br> trovato morto in un campo</a></li>
	<li><span class='date'>25 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/25/trovato-morto-un-45enne-dramma-a-passo-di-treia/1643223/">Trovato morto un 45enne, <br> dramma a Passo di Treia</a></li>
	<li><span class='date'>12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/12/tragico-fuoristrada-a-camerino-morto-un-giovane/1648574/">Tragico fuoristrada a Camerino, <br> morto un giovane di 21 anni</a></li>
	<li><span class='date'>5 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/05/schianto-fatale-il-giorno-del-dolore-alessandro-un-ragazzo-doro-lascia-un-vuoto-incolmabile/1646264/">Schianto fatale, il giorno del dolore <br> «Alessandro un ragazzo d&#8217;oro»  <br> «Lascia un vuoto incolmabile»</a></li>
	<li><span class='date'>22 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/22/precipita-dal-tetto-dellazienda-muore-54enne/1651878/">Precipita dal tetto dell&#8217;azienda, <br> muore 54enne padre di quattro figli</a></li>
	<li><span class='date'>23 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/23/contromano-in-superstrada-tre-feriti/1652238/">Contromano in superstrada, tre feriti</a></li>
	<li><span class='date'>8 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/08/tragico-schianto-frontale-tra-una-moto-e-una-mietitrebbia-muore-un-26enne/1647236/">Moto contro una mietitrebbia, <br> morto giovane consulente assicurativo <br> Era quasi rientrato a casa</a></li>
	<li><span class='date'>5 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/05/uomo-di-46-anni-trovato-morto-in-garage/1646359/">Uomo di 46 anni trovato morto in garage</a></li>
	<li><span class='date'>4 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/04/bullizzato-per-il-mio-aspetto-da-piccolo-sono-arrivato-in-finale-a-mister-italia/1645874/">«Bullizzato per il mio aspetto da piccolo, <br> sono arrivato in finale a Mister Italia»</a></li>
	<li><span class='date'>8 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/08/un-lupo-lungo-le-mura-a-macerata-video/1647134/">Un lupo lungo le mura <br> a Macerata <span> (Video) </span></a></li>
	<li><span class='date'>20 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/20/stroncato-da-un-malore-in-ufficio-addio-a-umberto-caschera/1651596/">Stroncato da un malore in ufficio, <br> addio a Umberto Caschera</a></li>
	<li><span class='date'>7 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/07/in-500-per-salutare-alessandro-dolore-e-silenzio-in-chiesa/1647086/">In 500 per salutare Alessandro, <br> dolore e silenzio in chiesa</a></li>
	<li><span class='date'>13 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/13/civitanova-iniziato-lo-spoglio-e-gia-testa-a-testa-cirapica-paglialunga/1648894/">Ciarapica stacca tutti ma non basta: <br> è ballottaggio con Paglialunga</a></li>
	<li><span class='date'>29 Mag</span> - <a href="https://www.cronachemaceratesi.it/2022/05/29/rapina-al-bar-la-rotonda-il-titolare-affronta-il-malvivente-con-una-pala-per-la-pizza/1644319/">Rapina al bar La Rotonda, <br> il titolare affronta il malvivente <br> con una pala per la pizza</a></li>
	<li><span class='date'>17 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/17/suv-impazzito-in-centro-danni-alle-auto-e-inseguimento/1650715/">Suv impazzito in centro, <br> danni alle auto e inseguimento</a></li>
</ol>
<!-- File generato in data 2022-06-24 22:53:25  -->				</ul>

		</div>

		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/24/rimossi-i-cantieri-in-autostrada-ripristinata-la-viabilita-in-entrambe-le-direzioni/1652750/#comment-526756">
								<span>Attilio Raffaelli</span>:
								<span class="comment_text">&laquo;GENTILE FLAVIA. PER I CANTIERI CHIUSI IN A14...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/24/ahi-turisti-ecco-i-lavori-anas-sistema-la-superstrada/1652806/#comment-526755">
								<span>Attilio Raffaelli</span>:
								<span class="comment_text">&laquo;E POI IL PROBLEMA SAREBBE LA ROTONDA A...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/23/morto-sul-lavoro-indagato-il-titolare-dellazienda-per-omicidio-colposo/1652429/#comment-526754">
								<span>Stefano Valenti Sr</span>:
								<span class="comment_text">&laquo;Quando si manda un dipendente a fare certi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/24/video-ciarapica-vs-paglialunga-intervista-doppia-ai-ballottanti/1652743/#comment-526753">
								<span>Eros Melappioni</span>:
								<span class="comment_text">&laquo;Personalmente non ho nulla contro la...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/24/rischio-interruzione-del-servizio-nei-pronto-soccorso-del-maceratese-unica-soluzione-esternalizzare/1652737/#comment-526752">
								<span>Stefano Valenti Sr</span>:
								<span class="comment_text">&laquo;I nodi alla fine vengono al pettine il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/24/crisi-idrica-a-macerata-razionamenti-per-orti-e-giardini-la-provincia-limitare-i-consumi-superflui/1652708/#comment-526751">
								<span>Gabriele Baldoni</span>:
								<span class="comment_text">&laquo;Ora che i fiumi sono vuoti... che dite di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/24/bevono-causano-incidenti-vanno-a-zig-zag-e-fuori-strada-via-quattro-patenti/1652539/#comment-526750">
								<span>Giovanni Franceschetti</span>:
								<span class="comment_text">&laquo;Un plauso alle forze dell'ordine, ottimo...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/24/rischio-interruzione-del-servizio-nei-pronto-soccorso-del-maceratese-unica-soluzione-esternalizzare/1652737/#comment-526749">
								<span>Giovanni Franceschetti</span>:
								<span class="comment_text">&laquo;Ma come si può pensare che qualche dottore...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/24/inseguimento-in-centro-fermata-auto-con-tre-donne-foto/1652908/#comment-526747">
								<span>Eros Melappioni</span>:
								<span class="comment_text">&laquo;I militari sono stati davvero operativi..
Mi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/24/rischio-interruzione-del-servizio-nei-pronto-soccorso-del-maceratese-unica-soluzione-esternalizzare/1652737/#comment-526746">
								<span>Gesuela Camilletti</span>:
								<span class="comment_text">&laquo;Luciana Fabiani i giovani medici, guardano...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=af0ec2f99c&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=6.0' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1652904"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	<div id="infooter" class='dfp'>

	<!-- 728x90_infooter_articoli -->
	<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
		</script>
	</div>

	<div id="close_infooter">X</div>

</div>

	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


<!-- OneTagSour Website Inputs-->
<script type="text/javascript">
    window._sour = {
       pageType: "article"
    }
</script>
<!-- End OneTagSour -->

<!-- OneTagSour -->
<script type="text/javascript" src="https://cdn.codesour.com/codesour/cronachemaceratesi/cronachemaceratesi.prod.js"></script>
<!-- End OneTagSour -->

	<pre style='display:none;'>
		Tolentino = 
Civitanova = 
Elezioni = 
	</pre>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1656104955 -->