<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  «Non faccia il romano»,  la gaffe di Pieroni offende il Campidoglio | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=26" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1546853231216-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="«Non faccia il romano», <br> la gaffe di Pieroni offende il Campidoglio">
<meta name="twitter:description" content="IL PRESIDENTE dell'Assemblea capitolina Marcello De Vito non ha gradito l'uscita dell'assessore regionale durante un dibattito televisivo sui fondi Ue per il terremoto. Anche Ceriscioli chiamato in causa su Facebook. La replica: «Ho tanti amici nella capitale, anche di origine marchigiana, che non mi permetterei mai di offendere»">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/marcello-de-vito.png">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="IL PRESIDENTE dell&#039;Assemblea capitolina Marcello De Vito non ha gradito l&#039;uscita dell&#039;assessore regionale durante un dibattito televisivo sui fondi Ue per il" />

<meta name="keywords"  content="campidoglio,luca ceriscioli,marcello de vito,moreno pieroni,non fare il romano,polemica,roma,romanaccio,romano,sisma,virginia raggi" />

<link rel="canonical" href="https://www.cronachemaceratesi.it/2019/02/27/non-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio/1217687/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; «Non faccia il romano»,  la gaffe di Pieroni offende il Campidoglio Feed dei commenti" href="https://www.cronachemaceratesi.it/2019/02/27/non-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio/1217687/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.1'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fallimento Pelletterie 1907,  assolti tre ex amministratori:  erano accusati di bancarotta' href='https://www.cronachemaceratesi.it/2019/02/27/fallimento-pelletterie-1907-assolti-tre-ex-amministratori-erano-accusati-di-bancarotta/1217691/' />
<link rel='next' title='Sterpaglie in fiamme,  doppio intervento dei pompieri' href='https://www.cronachemaceratesi.it/2019/02/27/sterpaglie-in-fiamme-doppio-intervento-dei-pompieri/1217726/' />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1217687' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="«Non faccia il romano», la gaffe di Pieroni offende il Campidoglio"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2019/02/27/non-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio/1217687/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="IL PRESIDENTE dell&#039;Assemblea capitolina Marcello De Vito non ha gradito l&#039;uscita dell&#039;assessore regionale durante un dibattito televisivo sui fondi Ue per il terremoto. Anche Ceriscioli chiamato in causa su Facebook. La replica: «Ho tanti amici nella capitale, anche di origine marchigiana, che non m"/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/marcello-de-vito.png"/>
  <meta property="article:published_time" content="2019-02-27T19:21:45+01:00"/>
  <meta property="article:modified_time" content="2019-02-27T19:36:34+01:00" />
  <meta property="og:updated_time" content="2019-02-27T19:36:34+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascione base"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="CICLABILE POLEMICA"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="«Non faccia il romano», la gaffe di Pieroni offende il Campidoglio"/>
  <meta itemprop="headline" content="«Non faccia il romano», la gaffe di Pieroni offende il Campidoglio"/>
  <meta itemprop="description" content="IL PRESIDENTE dell&#039;Assemblea capitolina Marcello De Vito non ha gradito l&#039;uscita dell&#039;assessore regionale durante un dibattito televisivo sui fondi Ue per il terremoto. Anche Ceriscioli chiamato in causa su Facebook. La replica: «Ho tanti amici nella capitale, anche di origine marchigiana, che non m"/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/marcello-de-vito.png"/>
  <meta itemprop="datePublished" content="2019-02-27"/>
  <meta itemprop="dateModified" content="2019-02-27T19:36:34+01:00" />
  <meta itemprop="author" content="Federica Nardi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="«Non faccia il romano», la gaffe di Pieroni offende il Campidoglio"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2019/02/27/non-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio/1217687/"/>
  <meta name="twitter:description" content="IL PRESIDENTE dell&#039;Assemblea capitolina Marcello De Vito non ha gradito l&#039;uscita dell&#039;assessore regionale durante un dibattito televisivo sui fondi Ue per il terremoto. Anche Ceriscioli chiamato in causa su Facebook. La replica: «Ho tanti amici nella capitale, anche di origine marchigiana, che non m"/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/marcello-de-vito.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	

	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" href="https://cm10.cronachemaceratesi.it/">CM10</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>20:21</span><a href="https://www.cronachemaceratesi.it/2019/02/27/due-agenti-della-stradale-a-giudizio-camionista-offri-denaro-per-evitare-una-contravvenzione/1217649/">Due agenti della Stradale a giudizio: <br> «Camionista offrì denaro <br> per evitare una contravvenzione»</a></li>
<li><span>20:01</span><a href="https://www.cronachemaceratesi.it/2019/02/27/sterpaglie-in-fiamme-doppio-intervento-dei-pompieri/1217726/">Sterpaglie in fiamme, <br> doppio intervento dei pompieri</a></li>
<li><span>19:21</span><a href="https://www.cronachemaceratesi.it/2019/02/27/non-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio/1217687/">«Non faccia il romano», <br> la gaffe di Pieroni offende il Campidoglio</a></li>
<li><span>19:14</span><a href="https://www.cronachemaceratesi.it/2019/02/27/fallimento-pelletterie-1907-assolti-tre-ex-amministratori-erano-accusati-di-bancarotta/1217691/">Fallimento Pelletterie 1907, <br> assolti tre ex amministratori: <br> erano accusati di bancarotta</a></li>
<li><span>18:59</span><a href="https://www.cronachemaceratesi.it/2019/02/27/mori-investito-da-unauto-un-anno-per-il-conducente/1217623/">Morì investito da un&#8217;auto: <br> un anno per il conducente</a></li>
<li><span>18:55</span><a href="https://www.cronachemaceratesi.it/2019/02/27/millumino-di-meno-letture-a-lume-di-candela/1217631/">&#8220;M&#8217;illumino di meno&#8221;, <br> letture a lume di candela</a></li>
<li><span>18:43</span><a href="https://www.cronachemaceratesi.it/2019/02/27/tocca-il-seno-a-una-donna-nei-guai-un-84enne/1217684/">Tocca il seno a una donna, <br> nei guai un 84enne</a></li>
<li><span>18:17</span><a href="https://www.cronachemaceratesi.it/2019/02/27/un-mare-di-droga-alla-sentina-respinto-abbreviato-per-reccia/1217670/">Un mare di droga alla Sentina, <br> respinto abbreviato per Reccia</a></li>
<li><span>18:15</span><a href="https://www.cronachemaceratesi.it/2019/02/27/sisma-provinciale-91-lavori-a-buon-punto-stiamo-cercando-di-fare-presto/1217666/">Provinciale 91: lavori a buon punto <br> «Stiamo cercando di fare presto»</a></li>
<li><span>17:51</span><a href="https://www.cronachemaceratesi.it/2019/02/27/hotel-velus-pasti-ai-terremotati-interrogazione-di-bisonni/1217597/">Hotel Velus, pasti ai terremotati: <br> interrogazione di Bisonni</a></li>
<li><span>17:19</span><a href="https://www.cronachemaceratesi.it/2019/02/27/prometto-che-ritorno-diario-di-un-infermiere-in-missione-con-emergency/1217632/">&#8220;Prometto che ritorno&#8221;, <br> diario di un infermiere <br> in missione con Emergency</a></li>
<li><span>17:07</span><a href="https://www.cronachemaceratesi.it/2019/02/27/coppa-italia-dorato-risponde-a-yeboah-matelica-indenne-a-mantova/1217608/">Coppa Italia, Dorato risponde a Yeboah: <br> Matelica indenne a Mantova</a></li>
<li><span>17:07</span><a href="https://www.cronachemaceratesi.it/2019/02/27/viaggio-nel-mondo-della-magia-e-il-carnevale-al-cuore-adriatico/1217622/">Viaggio nel mondo della magia: <br> è il Carnevale al Cuore Adriatico</a></li>
<li><span>16:55</span><a href="https://www.cronachemaceratesi.it/2019/02/27/labbadiense-mette-la-freccia-prima-sconfitta-per-il-real-citano/1216835/">L&#8217;Abbadiense mette la freccia, <br> prima sconfitta per il Real Citanò</a></li>
<li><span>16:53</span><a href="https://www.cronachemaceratesi.it/2019/02/27/cittadinanza-onoraria-a-mimmo-lucano-la-lega-non-ci-sta-danno-dimmagine-per-la-citta/1217613/">Cittadinanza onoraria a Mimmo Lucano, <br> la Lega non ci sta: <br> «Danno d&#8217;immagine per la città»</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1217613">

	
		<h1 style="font-size:36px; line-height:40px;" class="singlePageTitle">«Non faccia il romano», <br> la gaffe di Pieroni offende il Campidoglio</h1>
		<script type="text/javascript">
		var id_articolo = 1217687;
		</script>
		<div class="titoletto-inside">
			IL PRESIDENTE dell'Assemblea capitolina Marcello De Vito non ha gradito l'uscita dell'assessore regionale durante un dibattito televisivo sui fondi Ue per il terremoto. Anche Ceriscioli chiamato in causa su Facebook. La replica: «Ho tanti amici nella capitale, anche di origine marchigiana, che non mi permetterei mai di offendere»		</div>

		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>

		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">mercoledì 27 Febbraio 2019 - Ore 19:21 -

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1217687" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2019/02/27/non-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio/1217687/#comments" class="comments-link" title="Commenti" style="color:#b00;">
					4 commenti</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=%C2%ABNon+faccia+il+romano%C2%BB%2C++la+gaffe+di+Pieroni+offende+il+Campidoglio&url=https://www.cronachemaceratesi.it/2019/02/27/non-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio/1217687/" data-link="https://twitter.com/share?original_referer=/&text=%C2%ABNon+faccia+il+romano%C2%BB%2C++la+gaffe+di+Pieroni+offende+il+Campidoglio&url=https://www.cronachemaceratesi.it/2019/02/27/non-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio/1217687/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=%C2%ABNon%20faccia%20il%20romano%C2%BB%2C%20%3Cbr%3E%20la%20gaffe%20di%20Pieroni%20offende%20il%20Campidoglio&body=IL%20PRESIDENTE%20dell%27Assemblea%20capitolina%20Marcello%20De%20Vito%20non%20ha%20gradito%20l%27uscita%20dell%27assessore%20regionale%20durante%20un%20dibattito%20televisivo%20sui%20fondi%20Ue%20per%20il%20terremoto.%20Anche%20Ceriscioli%20chiamato%20in%20causa%20su%20Facebook.%20La%20replica%3A%20%C2%ABHo%20tanti%20amici%20nella%20capitale%2C%20anche%20di%20origine%20marchigiana%2C%20che%20non%20mi%20permetterei%20mai%20di%20offendere%C2%BB%20%20Read%20Here%3A%20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%2F" data-link="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><p><img class="aligncenter size-large wp-image-1217689" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/post-marcello-de-vito-650x216.png" alt="" width="650" height="216" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/post-marcello-de-vito-650x216.png 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/post-marcello-de-vito-95x31.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/post-marcello-de-vito-325x108.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/post-marcello-de-vito-480x159.png 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/post-marcello-de-vito.png 754w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>&nbsp;</p>
<p>di <strong>Federica Nardi</strong></p>
<p><strong>«Abituati ad essere educato, non fare il romano perché sei nelle Marche». Così Moreno Pieroni, assessore regionale al Turismo, si è rivolto a Francesco Pastorella dei comitati dei terremotati durante un confronto televisivo nei giorni scorsi. Un modo di dire che è arrivato alle orecchie di Marcello Di Vito, presidente dell&#8217;Assemblea capitolina, che non l&#8217;ha presa affatto bene.</strong></p>
<div id="attachment_1217693" style="width: 293px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1217693" class="wp-image-1217693" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/marcello-de-vito-325x229.png" alt="" width="283" height="199" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/marcello-de-vito-325x229.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/marcello-de-vito-95x67.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/marcello-de-vito-480x338.png 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/marcello-de-vito.png 529w" sizes="(max-width: 283px) 100vw, 283px" /><p id="caption-attachment-1217693" class="wp-caption-text">Marcello de Vito in Consiglio comunale con Virginia Raggi</p></div>
<p>«Secondo l’assessore della Regione Marche Moreno Pieroni essere maleducato equivale a essere romano. Da Presidente dell’Assemblea Capitolina e da cittadino di Roma mi sento parecchio offeso», scrive oggi De Vito. E a seguire, &#8220;taggati&#8221;, cioè chiamati in causa direttamente su Facebook sia Pastorella che Luca Ceriscioli (governatore delle Marche), la pagina Roma Capitale e addirittura la sindaca Virginia Raggi. <strong>Su twitter interviene invece Daniele Forgia, assessore allo Sport di Roma:</strong> «Presidente Luca Ceriscioli i suoi assessori possono insultare i romani in questo modo?».</p>
<p><strong>Una gaffe che sa di incidente istituzionale, dalla quale Pieroni si sdogana a stretto giro: «Si è trattato semplicemente di una frase che andava interpretata in modo diverso ed era indirizzata al mio diretto interlocutore presente in studio &#8211; dice Pieroni -.</strong> Non c’entrano nulla né i romani né Roma, che ritengo una delle città più belle del mondo e non si possono strumentalizzare tematiche importanti come quella del sisma (come purtroppo avviene sempre più spesso) estrapolando solo alcune frasi dal contesto. Ho tanti amici romani, anche di origine marchigiana, che non mi permetterei mai di offendere». La replica di Luca Ceriscioli, nel frattempo, non è ancora arrivata. <strong>Almeno non su Facebook dove il governatore sta conoscendo una nuova stagione di &#8220;socialità&#8221; inedita fino a pochi mesi fa. E il motivo è che ad affiancarlo nei post e nei brevi video che corredano ormai tutte le comunicazioni istituzionali di palazzo Raffaello, c&#8217;è Francesco Nicodemo, esperto social migrato dagli uffici di Renzi a quelli di Ancona al costo di circa 20mila euro (per tre mesi).</strong></p>
<div id="attachment_1186273" style="width: 269px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1186273" class=" wp-image-1186273" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/moreno-pieroni-325x242.png" alt="" width="259" height="193" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/moreno-pieroni-325x242.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/moreno-pieroni-95x71.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/moreno-pieroni-480x358.png 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/moreno-pieroni.png 627w" sizes="(max-width: 259px) 100vw, 259px" /><p id="caption-attachment-1186273" class="wp-caption-text">Moreno Pieroni</p></div>
<p>Il dibattito televisivo tra Pieroni e Pastorella sull&#8217;impiego dei fondi Ue aggiuntivi per il sisma (ma finiti in gran parte fuori o ai margini del cratere) aveva comunque già fatto discutere nei giorni scorsi non solo per i contenuti ma anche per un lapsus, sempre ad opera di Pieroni. L&#8217;assessore aveva confuso infatti il nome di Valfornace (comune maceratese), indicandolo come Valfoglia. Una svista che è valsa anche un cartello appeso da ignoti all&#8217;ingresso del territorio comunale (<a href="https://www.cronachemaceratesi.it/2019/02/21/valfoglia-invece-che-valfornace-il-lapsus-di-pieroni-diventa-un-cartello/1215160/">leggi l&#8217;articolo</a>).</p>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/24/regione-a-ciascuno-il-suo-turisti-a-pesaro-e-deserto-nel-cratere/1215230/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/evid-turismo-ugo-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/evid-turismo-ugo-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/evid-turismo-ugo-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/24/regione-a-ciascuno-il-suo-turisti-a-pesaro-e-deserto-nel-cratere/1215230/"> Regione, a ciascuno il suo: turisti a Pesaro e deserto nel cratere</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/21/valfoglia-invece-che-valfornace-il-lapsus-di-pieroni-diventa-un-cartello/1215160/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/pievebovigliana_valfoglia-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/pievebovigliana_valfoglia-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/pievebovigliana_valfoglia-90x90.jpeg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/21/valfoglia-invece-che-valfornace-il-lapsus-di-pieroni-diventa-un-cartello/1215160/">“Valfoglia” invece che “Valfornace”, il lapsus di Pieroni diventa un cartello</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/18/fondi-sisma-76-milioni-per-due-edifici-a-macerata-e-corridonia-sciapichetti-la-risposta-alle-polemiche/1213726/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/sciapichetti-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/sciapichetti-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/sciapichetti-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/18/fondi-sisma-76-milioni-per-due-edifici-a-macerata-e-corridonia-sciapichetti-la-risposta-alle-polemiche/1213726/">Fondi sisma: 7,6 milioni per due edifici a Macerata e Corridonia Sciapichetti: «La risposta alle polemiche»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/17/sisma-il-volto-dei-comitati-accusa-presi-in-giro-dai-governi-e-dalla-regione-solo-finte-soluzioni-per-i-terremotati/1212301/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/collage-pastorella-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/collage-pastorella-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/collage-pastorella-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/17/sisma-il-volto-dei-comitati-accusa-presi-in-giro-dai-governi-e-dalla-regione-solo-finte-soluzioni-per-i-terremotati/1212301/">Sisma, il volto dei comitati accusa: «Presi in giro dai governi e dalla Regione Solo finte soluzioni per i terremotati»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/16/sisma-e-fondi-europei-uso-corretto-lasciateci-lavorare/1212930/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/raimondo-orsetti-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/raimondo-orsetti-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/raimondo-orsetti-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/16/sisma-e-fondi-europei-uso-corretto-lasciateci-lavorare/1212930/">Sisma e fondi europei «Uso corretto, lasciateci lavorare»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/16/fondi-ue-per-il-sisma-terzoni-delibere-regionali-come-scatole-cinesi-per-disperdere-le-tracce/1212919/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/hotel-claudiani-movimento-5-stelle-foto-ap-5-e1465569439482-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/04/hotel-claudiani-movimento-5-stelle-foto-ap-5-e1465569439482-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/04/hotel-claudiani-movimento-5-stelle-foto-ap-5-e1465569439482-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/16/fondi-ue-per-il-sisma-terzoni-delibere-regionali-come-scatole-cinesi-per-disperdere-le-tracce/1212919/">Fondi Ue per il sisma, Terzoni: «Delibere regionali come scatole cinesi per disperdere le tracce»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/15/fondi-ue-per-il-sisma-i-comitati-finanziati-mercatini-di-natale-a-pesaro-e-mostre-di-sgarbi-a-urbino/1212744/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/zona-rossa-castelsantangelo-vallinfante-sisma-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/zona-rossa-castelsantangelo-vallinfante-sisma-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/zona-rossa-castelsantangelo-vallinfante-sisma-90x90.jpeg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/15/fondi-ue-per-il-sisma-i-comitati-finanziati-mercatini-di-natale-a-pesaro-e-mostre-di-sgarbi-a-urbino/1212744/">Fondi Ue per il sisma, i Comitati: «Finanziati mercatini di Natale a Pesaro e mostre di Sgarbi a Urbino»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/12/fondi-ue-e-ciclabile-spaccano-il-cratere-e-nei-comuni-dellepicentro-la-ripresa-e-una-cronoscalata/1210075/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/pieve-torina-sisma-demolizioni-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/pieve-torina-sisma-demolizioni-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/pieve-torina-sisma-demolizioni-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/12/fondi-ue-e-ciclabile-spaccano-il-cratere-e-nei-comuni-dellepicentro-la-ripresa-e-una-cronoscalata/1210075/">Fondi Ue e ciclabile spaccano il cratere E nei comuni dell’epicentro la ripresa è una cronoscalata</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/07/fondi-ue-amministratori-dal-cratere-non-ringraziamo-proprio-nessuno-i-comuni-piu-colpiti-non-li-hanno-visti/1209222/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/visso-zona-rossa-centro-17-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/visso-zona-rossa-centro-17-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/visso-zona-rossa-centro-17-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/07/fondi-ue-amministratori-dal-cratere-non-ringraziamo-proprio-nessuno-i-comuni-piu-colpiti-non-li-hanno-visti/1209222/">Fondi Ue, amministratori dal cratere: «Non ringraziamo proprio nessuno, i Comuni più colpiti non li hanno visti»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/06/fondi-ue-per-il-sisma-modifichino-le-delibere-o-denunciamo-e-spunta-un-mega-progetto-per-leolico/1208818/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/sisma-macerie-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/01/sisma-macerie-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/01/sisma-macerie-1-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/06/fondi-ue-per-il-sisma-modifichino-le-delibere-o-denunciamo-e-spunta-un-mega-progetto-per-leolico/1208818/">Fondi Ue per il sisma «Modifichino le delibere o denunciamo» E spunta un mega progetto per l’eolico</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/06/fondi-sisma-pieroni-difende-la-linea-soldi-a-gradara-e-pesaro-portano-turisti-anche-nel-cratere/1208728/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/moreno-pieroni-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/moreno-pieroni-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/moreno-pieroni-90x90.png 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/06/fondi-sisma-pieroni-difende-la-linea-soldi-a-gradara-e-pesaro-portano-turisti-anche-nel-cratere/1208728/">Fondi sisma, Pieroni difende la linea: «Soldi a Gradara e Pesaro? Portano turisti anche nel cratere»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/06/sisma-fondi-europei-fuori-dal-cratere-scelta-ingiustificabile-agli-occhi-di-chi-ha-perso-tutto/1208655/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/elena-leonardi-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/elena-leonardi-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/02/elena-leonardi-90x90.png 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/06/sisma-fondi-europei-fuori-dal-cratere-scelta-ingiustificabile-agli-occhi-di-chi-ha-perso-tutto/1208655/">Sisma, fondi europei fuori dal cratere «Scelta ingiustificabile agli occhi di chi ha perso tutto»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/04/fondi-europei-per-il-sisma-usati-come-bancomat-sotto-accusa-la-giunta-ceriscioli/1207861/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/08/casiniceri-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2017/08/casiniceri-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/08/casiniceri-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/04/fondi-europei-per-il-sisma-usati-come-bancomat-sotto-accusa-la-giunta-ceriscioli/1207861/">«Fondi europei per il sisma usati come bancomat» Sotto accusa la Giunta Ceriscioli</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/02/03/fondi-europei-per-il-sisma-tra-agenzie-pubblicitarie-e-turismo-fuori-cratere/1206097/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/SIBILLINI-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/SIBILLINI-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/SIBILLINI-90x90.png 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/02/03/fondi-europei-per-il-sisma-tra-agenzie-pubblicitarie-e-turismo-fuori-cratere/1206097/">Fondi europei per il sisma tra agenzie pubblicitarie e turismo fuori cratere</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2019/01/29/ciclabili-con-i-fondi-ue-per-il-sisma-tajani-legittimo-ma-inopportuno/1205662/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2014/05/Antonio-Tajani-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2014/05/Antonio-Tajani-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2014/05/Antonio-Tajani-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2019/01/29/ciclabili-con-i-fondi-ue-per-il-sisma-tajani-legittimo-ma-inopportuno/1205662/">Ciclabili con i fondi Ue per il sisma, Tajani: «Legittimo ma inopportuno»</a></h2>
<div style="clear: both;"></div>
</div>
</div>
</div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2019/02/27/non-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio/1217687/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

			<div class="ebzNative"></div>
	</div>

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


	<br />

	<!--
		<h3 class="widgetbgTitle">Commenti</h3>
	-->

	<h4 id="comments">
			</h4>
	
    <!--googleoff: all--> 
    
    <div class="comments_wrapper">
		<ol class="commentlist commentiVeri">
				
			
			<li id="comment-360413">
			
				
				<div class="numerazione">1</div>

				
				<div class="intestazione">
					<img alt='' src='https://secure.gravatar.com/avatar/2caa38455d1b2aa7b8e43ed551623079?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2caa38455d1b2aa7b8e43ed551623079?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					<cite>
					<a rel='nofollow' href='/?author=2128' title='Leggi tutti i commenti di Aldo Iacobini'>Aldo Iacobini</a> 
					</cite><span> il 27 Febbraio 2019 alle 19:34 </span>

				</div>

							<div class="commenttext">
					<p>Si riferiva al sindaco di Macerata?</p>
				</div>
				
							<div class="voto">
					 <img style="padding: 0px; margin: 0px; border: none;" id="up-360413" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_up.png" alt="Thumb up"  /> <span id="karma-360413-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; margin: 0px; border: none;" id="down-360413" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_down.png" alt="Thumb down"  /> <span id="karma-360413-down" style="font-size:12px; color:#990033;">0</span> <strong>Per votare devi essere <a href='https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%3Fp%3D1217687%26year%3D2019%26monthnum%3D02%26day%3D27%26name%3Dnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio'>autenticato</a></strong>  &nbsp;<strong id='advice_360413'></strong>				</div>
						
		</li>
		
			
			
				    
		</ol>

		<h4 class='comment_area_title'>1 commento da opinionisti certificati</h4>	</div>

	<!--<div id="avviso_commenti">[clicca sul nome dell'utente per visualizzare tutti i commenti postati]</div>-->

	<!--googleon: all-->

	
	<!--
	<div id="facebook_comments_wrapper">
		<img id="facebook_comments" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb_650x30.jpg" alt="facebook comment" />
	</div>
	-->

	<br class='br_separator' />
	<br class='br_separator' />
	<div class="comments_wrapper">
		<ol class="commentlist">
							<li id="comment-360421">
				
									
					<div class="numerazione">1</div>
										<div class="intestazione">
						
						<img alt='' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />							<cite>
								<a target="_blank" title="Vai al profilo Facebook di Alberto Mosca" href="https://www.facebook.com/">Alberto Mosca</a>
							</cite>						
						
						<span> il 2019-02-27 alle 19:39:57</span>
					</div>

					<div class="commenttext">
						<p>
							Che figuraaaaa. ..						</p>
						
														<div class="voto"> <img style="padding: 0px; margin: 0px; border: none;" id="up-360421" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_up.png" alt="Thumb up"  /> <span id="karma-360421-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; margin: 0px; border: none;" id="down-360421" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_down.png" alt="Thumb down"  /> <span id="karma-360421-down" style="font-size:12px; color:#990033;">0</span> <strong>Per votare devi essere <a href='https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%3Fp%3D1217687%26year%3D2019%26monthnum%3D02%26day%3D27%26name%3Dnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio'>autenticato</a></strong>  &nbsp;<strong id='advice_360421'></strong></div>
											
					</div>
					
				</li>
							<li id="comment-360422">
				
									
					<div class="numerazione">2</div>
										<div class="intestazione">
						
						<img alt='' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />							<cite>
								<a target="_blank" title="Vai al profilo Facebook di Antonella Pasqualini" href="https://www.facebook.com/">Antonella Pasqualini</a>
							</cite>						
						
						<span> il 2019-02-27 alle 19:40:11</span>
					</div>

					<div class="commenttext">
						<p>
							Le gaffe di Pieroni offendono tutti!!!!....va cacciato via!!!....perché l’umiltà di andarsene non gli appartiene!!!!						</p>
						
														<div class="voto"> <img style="padding: 0px; margin: 0px; border: none;" id="up-360422" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_up.png" alt="Thumb up"  /> <span id="karma-360422-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; margin: 0px; border: none;" id="down-360422" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_down.png" alt="Thumb down"  /> <span id="karma-360422-down" style="font-size:12px; color:#990033;">0</span> <strong>Per votare devi essere <a href='https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%3Fp%3D1217687%26year%3D2019%26monthnum%3D02%26day%3D27%26name%3Dnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio'>autenticato</a></strong>  &nbsp;<strong id='advice_360422'></strong></div>
											
					</div>
					
				</li>
							<li id="comment-360431">
				
									
					<div class="numerazione">3</div>
										<div class="intestazione">
						
						<img alt='' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />							<cite>
								<a target="_blank" title="Vai al profilo Facebook di Elvira Mazzarella" href="https://www.facebook.com/">Elvira Mazzarella</a>
							</cite>						
						
						<span> il 2019-02-27 alle 19:48:46</span>
					</div>

					<div class="commenttext">
						<p>
							Io non mi sono offesa. Mi offende sentirmi chiamare turista.						</p>
						
														<div class="voto"> <img style="padding: 0px; margin: 0px; border: none;" id="up-360431" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_up.png" alt="Thumb up"  /> <span id="karma-360431-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; margin: 0px; border: none;" id="down-360431" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_down.png" alt="Thumb down"  /> <span id="karma-360431-down" style="font-size:12px; color:#990033;">0</span> <strong>Per votare devi essere <a href='https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%3Fp%3D1217687%26year%3D2019%26monthnum%3D02%26day%3D27%26name%3Dnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio'>autenticato</a></strong>  &nbsp;<strong id='advice_360431'></strong></div>
											
					</div>
					
				</li>
						
			</ol>

		<h4 class='comment_area_title'>3 commenti importati da Facebook</h4>
		</div>
		
		<!--
	<div class="navigation">
		<div class="previous"></div>
		<div class="next"></div>
		<div class="clear"></div>
	</div>
-->

 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F02%2F27%2Fnon-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio%2F1217687%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	

	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>
				
	            <div class="clear"></div>
	        </div>

	    </div>

	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">OPERAZIONE</a></li>
					<li class="secondTab"><a href="#riquadro-2">PROTESTA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">CURIOSITA'</a></li>
					<li class="mostCommented"><a href="#riquadro-4">PROPOSTA</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2019/02/27/case-a-luci-rosse-con-squillo-cinesi-scoperte-anche-a-macerata-e-jesi/1217560/" title="Case a luci rosse <br> con squillo cinesi: <br> scoperte anche a Macerata e Jesi" rel="bookmark">
						<img width="325" height="205" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/prostituzione-325x205.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/prostituzione-325x205.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/prostituzione-95x60.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/prostituzione-650x410.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/prostituzione-480x303.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/prostituzione.jpg 787w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/02/27/case-a-luci-rosse-con-squillo-cinesi-scoperte-anche-a-macerata-e-jesi/1217560/" title="Case a luci rosse <br> con squillo cinesi: <br> scoperte anche a Macerata e Jesi" rel="bookmark">Case a luci rosse <br> con squillo cinesi: <br> scoperte anche a Macerata e Jesi</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2019/02/26/parcheggio-selvaggio-allospedale-off-limits-la-rampa-per-disabili-mia-nonna-e-rimasta-bloccata/1217171/" title="Parcheggio selvaggio all&#8217;ospedale, <br> off limits la rampa per disabili: <br> «Mia nonna è rimasta bloccata»" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Macchina-Asur-blocca-accesso-325x244.jpeg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Macchina-Asur-blocca-accesso-325x244.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Macchina-Asur-blocca-accesso-95x71.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Macchina-Asur-blocca-accesso-650x488.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Macchina-Asur-blocca-accesso-480x360.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Macchina-Asur-blocca-accesso.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/02/26/parcheggio-selvaggio-allospedale-off-limits-la-rampa-per-disabili-mia-nonna-e-rimasta-bloccata/1217171/" title="Parcheggio selvaggio all&#8217;ospedale, <br> off limits la rampa per disabili: <br> «Mia nonna è rimasta bloccata»" rel="bookmark">Parcheggio selvaggio all&#8217;ospedale, <br> off limits la rampa per disabili: <br> «Mia nonna è rimasta bloccata»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2019/02/26/furgoncino-contromano-si-blocca-sotto-larco/1217136/" title="Furgoncino contromano <br> si blocca sotto l&#8217;arco" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/furg-325x244.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/furg-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/furg-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/furg-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/furg-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/furg.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/02/26/furgoncino-contromano-si-blocca-sotto-larco/1217136/" title="Furgoncino contromano <br> si blocca sotto l&#8217;arco" rel="bookmark">Furgoncino contromano <br> si blocca sotto l&#8217;arco</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2019/02/26/matelica-vota-la-cittadinanza-onoraria-a-mimmo-lucano-sindaco-di-riace/1216736/" title="Matelica vota la cittadinanza onoraria <br> a Mimmo Lucano, sindaco di Riace" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Domenico_Lucano-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Domenico_Lucano-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Domenico_Lucano-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Domenico_Lucano-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Domenico_Lucano-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Domenico_Lucano-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/02/Domenico_Lucano.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/02/26/matelica-vota-la-cittadinanza-onoraria-a-mimmo-lucano-sindaco-di-riace/1216736/" title="Matelica vota la cittadinanza onoraria <br> a Mimmo Lucano, sindaco di Riace" rel="bookmark">Matelica vota la cittadinanza onoraria <br> a Mimmo Lucano, sindaco di Riace</a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">20:21</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/due-agenti-della-stradale-a-giudizio-camionista-offri-denaro-per-evitare-una-contravvenzione/1217649/" title="Due agenti della Stradale a giudizio: &lt;br&gt; «Camionista offrì denaro &lt;br&gt; per evitare una contravvenzione»" >Due agenti della Stradale a giudizio: <br> «Camionista offrì denaro <br> per evitare una contravvenzione»</a></li><li><span class="date">20:01</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/sterpaglie-in-fiamme-doppio-intervento-dei-pompieri/1217726/" title="Sterpaglie in fiamme, &lt;br&gt; doppio intervento dei pompieri" >Sterpaglie in fiamme, <br> doppio intervento dei pompieri</a></li><li><span class="date">19:21</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/non-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio/1217687/" title="«Non faccia il romano», &lt;br&gt; la gaffe di Pieroni offende il Campidoglio" >«Non faccia il romano», <br> la gaffe di Pieroni offende il Campidoglio</a></li><li><span class="date">19:14</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/fallimento-pelletterie-1907-assolti-tre-ex-amministratori-erano-accusati-di-bancarotta/1217691/" title="Fallimento Pelletterie 1907, &lt;br&gt; assolti tre ex amministratori: &lt;br&gt; erano accusati di bancarotta" >Fallimento Pelletterie 1907, <br> assolti tre ex amministratori: <br> erano accusati di bancarotta</a></li><li><span class="date">18:59</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/mori-investito-da-unauto-un-anno-per-il-conducente/1217623/" title="Morì investito da un&#039;auto: &lt;br&gt; un anno per il conducente" >Morì investito da un'auto: <br> un anno per il conducente</a></li><li><span class="date">18:55</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/millumino-di-meno-letture-a-lume-di-candela/1217631/" title="&quot;M&#039;illumino di meno&quot;, &lt;br&gt; letture a lume di candela" >"M'illumino di meno", <br> letture a lume di candela</a></li><li><span class="date">18:43</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/tocca-il-seno-a-una-donna-nei-guai-un-84enne/1217684/" title="Tocca il seno a una donna, &lt;br&gt; nei guai un 84enne" >Tocca il seno a una donna, <br> nei guai un 84enne</a></li><li><span class="date">18:17</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/un-mare-di-droga-alla-sentina-respinto-abbreviato-per-reccia/1217670/" title="Un mare di droga alla Sentina, &lt;br&gt; respinto abbreviato per Reccia" >Un mare di droga alla Sentina, <br> respinto abbreviato per Reccia</a></li><li><span class="date">18:15</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/sisma-provinciale-91-lavori-a-buon-punto-stiamo-cercando-di-fare-presto/1217666/" title="Provinciale 91: lavori a buon punto &lt;br&gt; «Stiamo cercando di fare presto»" >Provinciale 91: lavori a buon punto <br> «Stiamo cercando di fare presto»</a></li><li><span class="date">17:51</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/hotel-velus-pasti-ai-terremotati-interrogazione-di-bisonni/1217597/" title="Hotel Velus, pasti ai terremotati: &lt;br&gt; interrogazione di Bisonni" >Hotel Velus, pasti ai terremotati: <br> interrogazione di Bisonni</a></li><li><span class="date">17:19</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/prometto-che-ritorno-diario-di-un-infermiere-in-missione-con-emergency/1217632/" title="&quot;Prometto che ritorno&quot;, &lt;br&gt; diario di un infermiere &lt;br&gt; in missione con Emergency" >"Prometto che ritorno", <br> diario di un infermiere <br> in missione con Emergency</a></li><li><span class="date">17:07</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/coppa-italia-dorato-risponde-a-yeboah-matelica-indenne-a-mantova/1217608/" title="Coppa Italia, Dorato risponde a Yeboah: &lt;br&gt; Matelica indenne a Mantova" >Coppa Italia, Dorato risponde a Yeboah: <br> Matelica indenne a Mantova</a></li><li><span class="date">17:07</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/viaggio-nel-mondo-della-magia-e-il-carnevale-al-cuore-adriatico/1217622/" title="Viaggio nel mondo della magia: &lt;br&gt; è il Carnevale al Cuore Adriatico" >Viaggio nel mondo della magia: <br> è il Carnevale al Cuore Adriatico</a></li><li><span class="date">16:55</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/labbadiense-mette-la-freccia-prima-sconfitta-per-il-real-citano/1216835/" title="L&#039;Abbadiense mette la freccia, &lt;br&gt; prima sconfitta per il Real Citanò" >L'Abbadiense mette la freccia, <br> prima sconfitta per il Real Citanò</a></li><li><span class="date">16:53</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/cittadinanza-onoraria-a-mimmo-lucano-la-lega-non-ci-sta-danno-dimmagine-per-la-citta/1217613/" title="Cittadinanza onoraria a Mimmo Lucano, &lt;br&gt; la Lega non ci sta: &lt;br&gt; «Danno d&#039;immagine per la città»" >Cittadinanza onoraria a Mimmo Lucano, <br> la Lega non ci sta: <br> «Danno d'immagine per la città»</a></li><li><span class="date">16:37</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/inseguimento-a-passo-di-treia-carabinieri-intercettano-auto-rubata-ma-i-malviventi-riescono-a-fuggire/1217596/" title="Inseguimento a Passo di Treia, &lt;br&gt; carabinieri intercettano auto rubata &lt;br&gt; ma i malviventi riescono a fuggire" >Inseguimento a Passo di Treia, <br> carabinieri intercettano auto rubata <br> ma i malviventi riescono a fuggire</a></li><li><span class="date">16:17</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/bando-sisma-ceriscioli-il-ritardo-e-del-governo/1217405/" title="Bando sisma, Ceriscioli: &lt;br&gt; «Il ritardo è del Governo»" >Bando sisma, Ceriscioli: <br> «Il ritardo è del Governo»</a></li><li><span class="date">16:02</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/ladro-seriale-nuova-denuncia-furto-al-pub-bully/1217548/" title="Ladro seriale, nuova denuncia: &lt;br&gt; furto al pub Bully" >Ladro seriale, nuova denuncia: <br> furto al pub Bully</a></li><li><span class="date">16:00</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/approda-a-civitanova-la-marineria-sangiorgese/1217584/" title="Approda a Civitanova &lt;br&gt; la marineria sangiorgese" >Approda a Civitanova <br> la marineria sangiorgese</a></li><li><span class="date">15:46</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/caldarola-guarda-al-futuro-inaugurato-il-centro-servizi-sanitari-fondamentale-per-la-citta/1217540/" title="Caldarola guarda al futuro, &lt;br&gt; inaugurato il Centro servizi sanitari: &lt;br&gt; «Fondamentale per la città»" >Caldarola guarda al futuro, <br> inaugurato il Centro servizi sanitari: <br> «Fondamentale per la città»</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">9 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/09/bandiera-francese-sulla-finestra-del-sindaco-sacchi-carancini-tifoso-a-fini-politici-coltorti-atto-illegittimo-va-tolta/1210058/">Bandiera francese sulla finestra del sindaco <br> Sacchi: «Carancini tifoso a fini politici» <br> Coltorti: «Atto illegittimo, va tolta» (<span style="font-style:italic">63</span>)</a></li>

											<li><span class="date">11 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/11/e-morto-lorenzo-farinelli-il-medico-malato-di-linfoma/1210997/">E’ morto Lorenzo Farinelli, <br> il medico malato di linfoma (<span style="font-style:italic">52</span>)</a></li>

											<li><span class="date">8 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/08/pd-martina-a-macerata-la-grande-questione-africana-non-si-risolve-con-la-retorica-del-prima-gli-italiani/1209365/">Pd, Martina a Macerata: <br> «La questione africana non si risolve <br> con la retorica del “prima gli italiani”» (<span style="font-style:italic">41</span>)</a></li>

											<li><span class="date">18 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/18/gus-il-caso-in-consiglio-non-ce-obbligo-di-trasparenza-sulle-spese-sostenute/1213939/">Gus, il caso in Consiglio <br> «Non c&#8217;è obbligo di trasparenza <br> sulle spese sostenute» (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">11 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/11/risiedo-in-via-226esimo-reggimento-fanteria-quattro-sfigati-morti-in-guerra-multa-di-103-euro-per-una-22enne/1210770/">«Risiedo in via 226° Reggimento Fanteria, <br> quattro sfigati morti in guerra» <br> Multa di 103 euro per una 22enne (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">11 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/11/colloquio-tra-sindaco-e-prefetto-tolta-la-bandiera-francese-gesto-di-pace-non-ho-violato-norme/1210856/">Colloquio tra sindaco e prefetto, <br> <span> tolta la bandiera francese: </span>  <br> «Gesto di pace, non ho violato norme» (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">12 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/12/litalia-per-il-226esimo-fanteria-di-fronte-a-tanta-insensibilita-abbiamo-deciso-di-multare/1211417/"><span> L&#8217;Italia per il 226esimo fanteria: </span> <br> «Di fronte a tanta insensibilità <br> abbiamo deciso di multare» (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">18 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/18/pamela-il-ricordo-del-sindaco-dobbiamo-sgominare-gli-spacciatori/1213953/">Pamela, il ricordo del sindaco: <br> «Dobbiamo sgominare gli spacciatori» (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">23 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/23/si-e-spento-il-sorriso-di-cecilia-aveva-solo-22-anni-ci-ha-insegnato-ad-amare/1216083/">Si è spento il sorriso di Cecilia, <br> aveva solo 22 anni: <br> «Ci ha insegnato ad amare» (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">10 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/10/coppa-italia-crollo-lube-perugia-rimonta-e-vince-al-tiebreak-la-maledizione-delle-finali-continua/1210561/"><span> Coppa Italia, crollo Lube </span><br> Perugia rimonta e vince al tiebreak: <br> la maledizione delle finali continua (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">27 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/27/oncologia-macerata-il-dono-della-giessegi-un-macchinario-da-250mila-euro/1217346/">Oncologia Macerata,<br> il dono della Giessegi: <br> un macchinario da 250mila euro (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/14/parcheggi-a-pagamento-strisce-blu-pure-sul-marciapiede/1212229/">Parcheggi a pagamento, <br> strisce blu pure sul marciapiede (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">10 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/10/assemblea-simbolo-a-macerata-contro-il-governo-fascioleghista-e-populista-sul-palco-uno-dei-feriti-da-traini/1210348/">Assemblea simbolo a Macerata <br> «contro fascioleghismo e populismo» <br> Sul palco uno dei feriti da Traini (<span style="font-style:italic">22</span>)</a></li>

											<li><span class="date">13 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/13/io-sto-con-i-pastori-sardi-bandiera-alla-finestra-in-centro/1211815/">«Io sto con i pastori sardi», <br> bandiera alla finestra in centro (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">24 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/24/regione-a-ciascuno-il-suo-turisti-a-pesaro-e-deserto-nel-cratere/1215230/"><span> Regione, a ciascuno il suo: </span> <br> turisti a Pesaro e deserto nel cratere (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">10 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/10/geometra-stroncato-da-una-malattia-a-46-anni/1210433/">Geometra stroncato da una malattia a 46 anni (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">21 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/21/autovelox-agguato-in-diretta-video/1215120/">Autovelox, agguato in diretta <br> <span> (VIDEO) </span> (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">26 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/26/matelica-vota-la-cittadinanza-onoraria-a-mimmo-lucano-sindaco-di-riace/1216736/">Matelica vota la cittadinanza onoraria <br> a Mimmo Lucano, sindaco di Riace (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">17 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/17/regione-vs-comitati-dei-terremotati-sciapichetti-ora-partono-le-denunce/1213451/">Regione vs comitati dei terremotati, <br> Sciapichetti: «Ora partono le denunce» (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">12 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/12/cannabis-light-affare-da-50-milioni-tra-strategie-di-marketing-e-silenzio-politico/1210886/">Cannabis light, affare da 50 milioni: <br> tra strategie di marketing e silenzio politico (<span style="font-style:italic">17</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>28 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/28/mamma-e-psicologa-di-38-anni-stroncata-da-una-malattia/1204914/">Mamma e psicologa di 38 anni <br> stroncata da una malattia</a></li>
	<li><span class='date'>29 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/29/dramma-allhotel-house-trentenne-trovata-morta/1205665/">Dramma all&#8217;Hotel House, <br> <span> trentenne trovata morta:  </span> <br> sospetta overdose</a></li>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/14/schianto-in-auto-situazione-disperata-per-daniele/1212333/">Schianto in auto, <br> situazione disperata per Daniele</a></li>
	<li><span class='date'>6 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/06/stroncato-da-un-male-a-36-anni-muore-lassessore-giorgio-baldassarri/1208813/">Stroncato da un male a 36 anni: <br> muore l&#8217;assessore Giorgio Baldassarri</a></li>
	<li><span class='date'>4 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/04/risse-in-strada-e-droga-chiusa-la-discoteca-donoma/1207908/">Risse in strada e droga: <br> <span> chiusa la discoteca Donoma </span></a></li>
	<li><span class='date'>5 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/05/schianto-fra-auto-e-camion-19enne-portato-a-torrette/1208286/">Schianto fra auto e camion, <br> 19enne portato a Torrette</a></li>
	<li><span class='date'>8 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/08/palloncini-bianchi-in-cielo-laddio-di-morrovalle-al-suo-assessore-la-tua-vita-un-esempio/1209758/">Palloncini bianchi in cielo, <br> l&#8217;addio di Morrovalle al suo assessore: <br> «La tua vita un esempio»</a></li>
	<li><span class='date'>23 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/23/si-e-spento-il-sorriso-di-cecilia-aveva-solo-22-anni-ci-ha-insegnato-ad-amare/1216083/">Si è spento il sorriso di Cecilia, <br> aveva solo 22 anni: <br> «Ci ha insegnato ad amare»</a></li>
	<li><span class='date'>3 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/03/schiacciata-dallauto-in-garage-gravissima-una-46enne/1207401/">Schiacciata dall&#8217;auto in garage: <br> gravissima una 46enne</a></li>
	<li><span class='date'>11 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/11/risiedo-in-via-226esimo-reggimento-fanteria-quattro-sfigati-morti-in-guerra-multa-di-103-euro-per-una-22enne/1210770/">«Risiedo in via 226° Reggimento Fanteria, <br> quattro sfigati morti in guerra» <br> Multa di 103 euro per una 22enne</a></li>
	<li><span class='date'>17 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/17/scontro-tra-auto-e-moto-feriti-padre-e-figlia/1213249/">Scontro tra auto e moto: <br> feriti padre e figlia</a></li>
	<li><span class='date'>6 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/06/lauto-si-sfrena-e-la-travolge-51enne-muore-schiacciata/1208514/">L&#8217;auto si sfrena e la travolge, <br> 51enne muore schiacciata</a></li>
	<li><span class='date'>30 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/30/lavori-per-la-ricostruzione-post-sisma-cade-da-unimpalcatura-muore-operaio-di-50-anni/1205779/">Lavori per la ricostruzione post-sisma: <br> cade da un&#8217;impalcatura, <br> muore operaio di 50 anni</a></li>
	<li><span class='date'>7 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/07/tenta-il-suicidio-con-un-mix-di-farmaci-grave-una-studentessa-di-22-anni/1209011/">Tenta il suicidio con un mix di farmaci, <br> grave una studentessa di 22 anni</a></li>
	<li><span class='date'>11 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/11/si-suicida-con-un-colpo-di-fucile/1210734/">Si suicida con un colpo di fucile</a></li>
	<li><span class='date'>21 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/21/stroncato-da-una-malattia-a-27-anni-addio-a-daniele-bora/1214925/">Stroncato da una malattia a 27 anni, <br> addio a Daniele Bora</a></li>
	<li><span class='date'>12 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/12/cade-da-una-pianta-soccorsi/1211130/">Dramma nelle campagne, <br> cade da una pianta e muore</a></li>
	<li><span class='date'>16 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/16/va-a-stendere-il-bucato-e-muore-dramma-in-contrada-alberotondo/1212954/">Va a stendere il bucato e muore: <br> dramma in contrada Alberotondo</a></li>
	<li><span class='date'>11 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/11/e-morto-lorenzo-farinelli-il-medico-malato-di-linfoma/1210997/">E’ morto Lorenzo Farinelli, <br> il medico malato di linfoma</a></li>
	<li><span class='date'>2 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/02/la-nuova-vita-di-bruno-carletti-ho-pagato-per-cio-che-ho-fatto-sto-cercando-di-ricominciare/1207352/"><span> La nuova vita di Bruno Carletti: </span> <br> «Ho pagato per ciò che ho fatto, <br> sto cercando di ricominciare»</a></li>
</ol>
<!-- File generato in data 2019-02-27 20:51:30  -->				</ul>
			
		</div>

		<br />
		<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
			</script>
			</div>
		</div>
		
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2019/02/27/case-a-luci-rosse-con-squillo-cinesi-scoperte-anche-a-macerata-e-jesi/1217560/#comment-360433">
								<span>Franco Pavoni</span>: 
								<span class="comment_text">&laquo;500 euro per una briscolata... son maiali di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/02/27/bando-sisma-ceriscioli-il-ritardo-e-del-governo/1217405/#comment-360432">
								<span>Sauro Micucci</span>: 
								<span class="comment_text">&laquo;Cerescioli, se prima eravamo in due a...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/02/27/non-faccia-il-romano-la-gaffe-di-pieroni-offende-il-campidoglio/1217687/#comment-360431">
								<span>Elvira Mazzarella</span>: 
								<span class="comment_text">&laquo;Io non mi sono offesa. Mi offende sentirmi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/02/27/bando-sisma-ceriscioli-il-ritardo-e-del-governo/1217405/#comment-360430">
								<span>Elvis Castagna</span>: 
								<span class="comment_text">&laquo;L'ultima legge di bilancio è stata fatta...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/02/27/bando-sisma-ceriscioli-il-ritardo-e-del-governo/1217405/#comment-360429">
								<span>Paolo Tramannoni</span>: 
								<span class="comment_text">&laquo;Dice che sono arrivati a rilento. Nemmeno...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/02/27/bando-sisma-ceriscioli-il-ritardo-e-del-governo/1217405/#comment-360428">
								<span>Alberto Della Mora</span>: 
								<span class="comment_text">&laquo;Io ho la coscienza pulita non ti ho votato&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/02/27/bando-sisma-ceriscioli-il-ritardo-e-del-governo/1217405/#comment-360427">
								<span>Giandomenico Caporaletti</span>: 
								<span class="comment_text">&laquo;Quale governo Cerescio.? Durante il sisma...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/02/27/bando-sisma-ceriscioli-il-ritardo-e-del-governo/1217405/#comment-360426">
								<span>Stefano Caglioti</span>: 
								<span class="comment_text">&laquo;Ma certo .. poverino .. ma certo ... ha...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/02/27/cittadinanza-onoraria-a-mimmo-lucano-la-lega-non-ci-sta-danno-dimmagine-per-la-citta/1217613/#comment-360425">
								<span>Fabio Suighi</span>: 
								<span class="comment_text">&laquo;Non hanno una idea di quale sia la loro di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/02/27/cittadinanza-onoraria-a-mimmo-lucano-la-lega-non-ci-sta-danno-dimmagine-per-la-citta/1217613/#comment-360424">
								<span>Attilio Fiaschetti</span>: 
								<span class="comment_text">&laquo;I problemi della lega ex nord e la...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=c88c10df93&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1217687"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "f7acf70fc4";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2019/02/12/cannabis-light-affare-da-50-milioni-tra-strategie-di-marketing-e-silenzio-politico/1210886/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
		<div class="adBanner">
		</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80691&t=js&s=1"></script>
	<!--<script type="text/javascript" src="https://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>-->
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',				
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1551297580 -->