<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Dal centro allo Sferisterio,  Confartigianato incontra i candidati | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=31" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
    googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

  	//manchette
  	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
  	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Dal centro allo Sferisterio,  Confartigianato incontra i candidati Feed dei commenti" href="https://www.cronachemaceratesi.it/2020/07/29/dal-centro-allo-sferisterio-confartigianato-incontra-i-candidati/1430324/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16308844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16308844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Commerciante positivo al Covid,  tamponi ok per fratello e dipendenti  Ciarapica: «Evitare gli assembramenti»' href='https://www.cronachemaceratesi.it/2020/07/29/commerciante-positivo-al-covid-tamponi-ok-per-fratello-e-dipendenti-ciarapica-evitare-gli-assembramenti/1430171/' />
<link rel='next' title='Taglio del nastro per Allergologia:  «Un traguardo importante»' href='https://www.cronachemaceratesi.it/2020/07/29/taglio-del-nastro-per-allergologia-un-traguardo-importante/1430321/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2020/07/29/dal-centro-allo-sferisterio-confartigianato-incontra-i-candidati/1430324/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1430324' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F07%2F29%2Fdal-centro-allo-sferisterio-confartigianato-incontra-i-candidati%2F1430324%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F07%2F29%2Fdal-centro-allo-sferisterio-confartigianato-incontra-i-candidati%2F1430324%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.5.0 -->

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Dal centro allo Sferisterio, Confartigianato incontra i candidati"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2020/07/29/dal-centro-allo-sferisterio-confartigianato-incontra-i-candidati/1430324/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MACERATA 2020 - Tra i diversi temi affrontati con Roberto Cherubini (M5s), Sandro Parcaroli (centrodestra) e Narciso Ricotta (centrosinistra), ci sono anche il nuovo ospedale, la sicurezza di imprese e cittadini, la viabilità: «Abbiamo trovato grande disponibilità da parte di tutti»"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Confartigianato_Provincia_FF-2.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Confartigianato_Provincia_FF-2.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Confartigianato_Provincia_FF-2.jpg"/>
  <meta property="article:published_time" content="2020-07-29T18:46:59+02:00"/>
  <meta property="article:modified_time" content="2020-07-29T18:55:46+02:00" />
  <meta property="og:updated_time" content="2020-07-29T18:55:46+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Bassa 1"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="MACERATA 2020"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Dal centro allo Sferisterio, Confartigianato incontra i candidati"/>
  <meta itemprop="headline" content="Dal centro allo Sferisterio, Confartigianato incontra i candidati"/>
  <meta itemprop="description" content="MACERATA 2020 - Tra i diversi temi affrontati con Roberto Cherubini (M5s), Sandro Parcaroli (centrodestra) e Narciso Ricotta (centrosinistra), ci sono anche il nuovo ospedale, la sicurezza di imprese e cittadini, la viabilità: «Abbiamo trovato grande disponibilità da parte di tutti»"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Confartigianato_Provincia_FF-2.jpg"/>
  <meta itemprop="datePublished" content="2020-07-29"/>
  <meta itemprop="dateModified" content="2020-07-29T18:55:46+02:00" />
  <meta itemprop="author" content="Leonardo Giorgi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Dal centro allo Sferisterio, Confartigianato incontra i candidati"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2020/07/29/dal-centro-allo-sferisterio-confartigianato-incontra-i-candidati/1430324/"/>
  <meta name="twitter:description" content="MACERATA 2020 - Tra i diversi temi affrontati con Roberto Cherubini (M5s), Sandro Parcaroli (centrodestra) e Narciso Ricotta (centrosinistra), ci sono anche il nuovo ospedale, la sicurezza di imprese e cittadini, la viabilità: «Abbiamo trovato grande disponibilità da parte di tutti»"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Confartigianato_Provincia_FF-2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	
	<!-- Moving Up -->
	
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1430324">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Dal centro allo Sferisterio, <br> Confartigianato incontra i candidati</h1>
		<script type="text/javascript">
		var id_articolo = 1430324;
		</script>

		<div class="titoletto-inside">
			MACERATA 2020 - Tra i diversi temi affrontati con Roberto Cherubini (M5s), Sandro Parcaroli (centrodestra) e Narciso Ricotta (centrosinistra), ci sono anche il nuovo ospedale, la sicurezza di imprese e cittadini, la viabilità: «Abbiamo trovato grande disponibilità da parte di tutti»		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2020-07-29T18:46:59+02:00"
				title="2020-07-29" itemprop="datePublished">29 Luglio 2020 - Ore 18:46</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1430324" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2020/07/29/dal-centro-allo-sferisterio-confartigianato-incontra-i-candidati/1430324/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F07%2F29%2Fdal-centro-allo-sferisterio-confartigianato-incontra-i-candidati%2F1430324%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>
			</div>

			
		</div>
		
			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
				<!--
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				  <a class="addthis_button_facebook"></a>
				  <a class="addthis_button_twitter"></a>
				  <a class="addthis_button_email"></a>
				  <a class="addthis_button_linkedin"></a>
				  <a class="addthis_button_link"></a>
				  <a class="addthis_button_print"></a>
				  <a class="addthis_button_printfriendly"></a>
				</div>				-->
			</div>

			<div class="pf-content"><div id="attachment_1430328" style="width: 298px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1430328" class="wp-image-1430328 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Sandro-Parcaroli-23-luglio-2020-325x244.jpg" alt="Sandro-Parcaroli-23-luglio-2020-325x244"  width="288" height="216" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Sandro-Parcaroli-23-luglio-2020-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Sandro-Parcaroli-23-luglio-2020-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Sandro-Parcaroli-23-luglio-2020-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Sandro-Parcaroli-23-luglio-2020-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Sandro-Parcaroli-23-luglio-2020.jpg 1280w" sizes="(max-width: 288px) 100vw, 288px" /><p id="caption-attachment-1430328" class="wp-caption-text">Sandro Parcaroli incontra Confartigianato Macerata</p></div>
<p>&nbsp;</p>
<p><strong>In vista delle prossime elezioni di Macerata, Confartigianato ha organizzato degli incontri richiesti da alcuni dei candidati sindaci della città, Roberto Cherubini (M5S), Sandro Parcaroli (centrodestra) e Narciso Ricotta (per il centrosinistra). Gli altri candidati sindaco sono Lauretta Gianfelici (Popolo della famiglia) e Alberto Cicarè (Strada Comune).</strong> «Riteniamo molto importante stabilire rapporti di collaborazione e sinergie proficue tra enti locali e associazioni di categoria che, come la nostra, rappresentano gran parte dell’economia locale del nostro territorio. Nel solo comune di Macerata rappresentiamo 900 imprese di cui 550 artigiane, 240 del settore commercio e servizi e 110 di altre attività, 840 pensionati associati Anap per un totale di 1.740 famiglie e circa 5mila i cittadini che frequentano abitualmente i nostri uffici, usufruendo dei nostri servizi. <strong>È per questo che abbiamo ritenuto importante organizzare questi incontri per condividere alcune nostre riflessioni, proposte e spunti per il miglioramento e lo sviluppo della città».</strong></p>
<div id="attachment_1430325" style="width: 274px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1430325" class="wp-image-1430325 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Narciso-Ricotta-20-luglio-2020-325x244.jpg" alt="Narciso-Ricotta-20-luglio-2020-325x244"  width="264" height="198" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Narciso-Ricotta-20-luglio-2020-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Narciso-Ricotta-20-luglio-2020-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Narciso-Ricotta-20-luglio-2020-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Narciso-Ricotta-20-luglio-2020-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Narciso-Ricotta-20-luglio-2020.jpg 1024w" sizes="(max-width: 264px) 100vw, 264px" /><p id="caption-attachment-1430325" class="wp-caption-text">Roberto Cherubini</p></div>
<p><strong>Molte le questioni sottoposte ai tre candidati, una su tutte la gestione del centro storico, forse una delle più spinose e complesse da affrontare che però, se considerata da un punto di vista strategico, può essere una solida base per il rilancio e lo sviluppo dell’intera città.</strong> Secondo Confartigianato <strong>«</strong><strong>Un punto di partenza fondamentale è sicuramente quello di ripopolare e ritornare a vivere il centro, prevedendo un sistema di incentivi alla residenza ed uso degli spazi per fini commerciali e culturali, sfruttando anche gli immobili storici.</strong> In aggiunta si potrebbe proporre la locazione degli immobili di proprietà pubblica non locati o sottoutilizzati con la formula del comodato d&#8217;uso a tempo determinato. Le azioni da mettere in campo potrebbero essere molteplici: facilitazioni e servizi per i residenti, ristrutturazioni immobiliari dei privati, promuovendo l&#8217;utilizzo di strumenti di incentivazione fiscale e di ristrutturazione già esistenti, incentivi per gli insediamenti commerciali di attività come botteghe artigiane, attività culturali, attività eno-gastronomiche, mercati di qualità a cadenza fissa e negozi cosiddetti &#8220;leggeri&#8221; all&#8217;interno dei mercati comunali per la vendita di prodotti sfusi con prezzi competitivi e basso impatto ambientale<strong>»</strong>.</p>
<div id="attachment_1430326" style="width: 324px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1430326" class="wp-image-1430326 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Roberto-Cherubini-27-luglio-2020-325x244.jpg" alt="Roberto-Cherubini-27-luglio-2020-325x244"  width="314" height="236" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Roberto-Cherubini-27-luglio-2020-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Roberto-Cherubini-27-luglio-2020-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Roberto-Cherubini-27-luglio-2020-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Roberto-Cherubini-27-luglio-2020-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Roberto-Cherubini-27-luglio-2020.jpg 1280w" sizes="(max-width: 314px) 100vw, 314px" /><p id="caption-attachment-1430326" class="wp-caption-text">Narciso Ricotta</p></div>
<p><strong>Tra i diversi temi affrontati quello del nuovo ospedale, della sicurezza di imprese e cittadini, dello Sferisterio, principale volano turistico della città e quello della viabilità, una delle priorità in agenda per tutti i candidati.</strong> «È infatti imprescindibile potenziare e sfruttare al meglio il collegamento della superstrada Civitanova Marche-Foligno &#8211; scrive Confartigianato -, strategico per lo sviluppo dell’intero comparto turistico della costa. Parimenti fondamentale lavorare al prolungamento della cosiddetta “Mattei Pieve” per far sì che le due vallate non restino isolate. Due grandi opportunità dal punto di vista economico, sociale e culturale che devono essere colte per la crescita della nostra provincia. Infine la questione dei lavori pubblici, potenziali aiuti diretti per la ripartenza dell’economia locale duramente colpita negli ultimi anni. E’ necessario favorire le imprese locali, normalmente di piccole e medie dimensioni, attraverso la creazione di bandi di gara che prevedano principi di premialità in funzione dei luoghi. Suddividendo inoltre in lotti più piccoli la varie opere da realizzare, si potrebbe scongiurare il problema della partecipazione delle cosiddette “scatole vuote” ed infiltrazioni pericolose». L&#8217;associazione ha valutato positivamente la «grande apertura e disponibilità da parte di tutti i candidati che si sono dimostrati molto attenti e vicini alle tematiche discusse insieme alla dirigenza di Confartigianato e che soprattutto, si sono resi disponibili all&#8217;apertura di confronti e collaborazioni».</p>
<p><strong>L&#8217;incontro è stato ricordato anche in una nota stampa diffusa dal candidato Ricotta, dove si legge che «nei giorni scorsi ha incontrato la Confartigianato di Macerata ed ha ribadito l’impegno a far sì che i consistenti investimenti previsti nel piano di opere pubbliche del comune, così come quelli per la ricostruzione post terremoto e quelli derivanti dal bonus fiscale 110% su riqualificazione sismica ed energetica, ricadano a favore degli artigiani del territorio.</strong> Già nei mesi scorsi Confartigianato aveva incontrato l’assessore Ricotta con il segretario comunale per verificare la possibilità di inserire nei bandi degli appalti del comune clausole premiali, che nel rispetto del codice degli appalti, favoriscano le imprese locali. L’impegno, insomma è quello di far sì che i nostri artigiani siano protagonisti».</p>
<span class='banner_placeholder'></span>
<div id="videoincontent"></div>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/29/la-citta-di-tutti-attacca-centrodestra-parcaroli-calato-dallalto-e-ancora-nessun-programma-concreto/1430074/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/NarcisoRicotta_SedeElettorale_FF-14-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/NarcisoRicotta_SedeElettorale_FF-14-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/NarcisoRicotta_SedeElettorale_FF-14-90x90.jpg 90w" alt="NarcisoRicotta_SedeElettorale_FF-14-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/29/la-citta-di-tutti-attacca-centrodestra-parcaroli-calato-dallalto-e-ancora-nessun-programma-concreto/1430074/">La città di tutti attacca: «Centrodestra, Parcaroli calato dall’alto e ancora nessun programma concreto»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/29/il-nuovo-cdu-si-presenta-ecco-la-squadra-per-parcaroli-ora-il-cambiamento-o-mai-piu/1430051/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/presentazione-nuovo-cdu-parcaroli-orioli-piediripa-2020-foto-ap-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/presentazione-nuovo-cdu-parcaroli-orioli-piediripa-2020-foto-ap-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/presentazione-nuovo-cdu-parcaroli-orioli-piediripa-2020-foto-ap-1-90x90.jpg 90w" alt="presentazione-nuovo-cdu-parcaroli-orioli-piediripa-2020-foto-ap-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/29/il-nuovo-cdu-si-presenta-ecco-la-squadra-per-parcaroli-ora-il-cambiamento-o-mai-piu/1430051/">Il nuovo Cdu si presenta, ecco la squadra per Parcaroli: «Ora il cambiamento o mai più»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/28/cicare-a-colloquio-col-vescovo-siamo-su-posizioni-differenti-ma-ci-sono-sensibilita-comuni/1429649/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/alberto-cicarè-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/alberto-cicarè-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/alberto-cicarè-90x90.jpg 90w" alt="alberto-cicarè"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/28/cicare-a-colloquio-col-vescovo-siamo-su-posizioni-differenti-ma-ci-sono-sensibilita-comuni/1429649/">Cicaré a colloquio col vescovo: «Posizioni differenti, ma sensibilità comuni»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/28/un-discount-al-posto-del-parco-ennesimo-massacro-del-territorio/1429511/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/cherubini-1-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/cherubini-1-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/cherubini-1-90x90.png 90w" alt="cherubini-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/28/un-discount-al-posto-del-parco-ennesimo-massacro-del-territorio/1429511/">«Un discount al posto del parco Ennesimo massacro del territorio»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/27/maurizio-mosca-non-mi-candido-ma-faro-di-tutto-per-parcaroli/1429474/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/mosca-parcaroli-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/mosca-parcaroli-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/mosca-parcaroli-90x90.png 90w" alt="mosca-parcaroli"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/27/maurizio-mosca-non-mi-candido-ma-faro-di-tutto-per-parcaroli/1429474/">Maurizio Mosca: «Non mi candido ma farò di tutto per Parcaroli»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/26/in-giunta-e-nel-cda-apm-con-carancini-agli-incontri-elettorali-con-parcaroli-la-doppia-veste-degli-uomini-udc/1429214/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/cardaralli-cotognini-carancini-parcaroli-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/cardaralli-cotognini-carancini-parcaroli-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/cardaralli-cotognini-carancini-parcaroli-90x90.png 90w" alt="cardaralli-cotognini-carancini-parcaroli"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/26/in-giunta-e-nel-cda-apm-con-carancini-agli-incontri-elettorali-con-parcaroli-la-doppia-veste-degli-uomini-udc/1429214/">In Giunta e nel cda Apm con Carancini, agli incontri elettorali con Parcaroli: la doppia veste degli uomini Udc</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/25/fratelli-ditalia-batte-le-mani-per-parcaroli-la-lega-applaude-pignataro/1428983/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/sandro-parcaroli-cena-fratelli-ditalia-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/sandro-parcaroli-cena-fratelli-ditalia-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/sandro-parcaroli-cena-fratelli-ditalia-90x90.jpg 90w" alt="sandro-parcaroli-cena-fratelli-ditalia"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/25/fratelli-ditalia-batte-le-mani-per-parcaroli-la-lega-applaude-pignataro/1428983/">Fdi batte le mani per Parcaroli, la Lega applaude Pignataro</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/25/gianfelici-attacca-ricotta-asfaltature-e-tagli-del-nastro-solo-ordinaria-amministrazione/1428810/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/LAURETTA-GIANFELICI-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/LAURETTA-GIANFELICI-1-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/LAURETTA-GIANFELICI-1-90x90.jpeg 90w" alt="LAURETTA-GIANFELICI-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/25/gianfelici-attacca-ricotta-asfaltature-e-tagli-del-nastro-solo-ordinaria-amministrazione/1428810/">Gianfelici attacca Ricotta: «Asfaltature e tagli del nastro? Solo ordinaria amministrazione»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/24/sandro-parcaroli-ricevuto-dal-vescovo-restituiamo-macerata-ai-giovani/1428753/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/parcaroli-vescovo-incontro-marconi-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/parcaroli-vescovo-incontro-marconi-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/parcaroli-vescovo-incontro-marconi-90x90.jpg 90w" alt="parcaroli-vescovo-incontro-marconi"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/24/sandro-parcaroli-ricevuto-dal-vescovo-restituiamo-macerata-ai-giovani/1428753/">Sandro Parcaroli ricevuto dal vescovo: «Restituiamo Macerata ai giovani»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/24/nuova-strada-per-parcheggio-garibaldi-il-parco-delle-fonti-sara-sistemato/1428691/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/ricotta-diretta-fosse-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/ricotta-diretta-fosse-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/ricotta-diretta-fosse-90x90.png 90w" alt="ricotta-diretta-fosse"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/24/nuova-strada-per-parcheggio-garibaldi-il-parco-delle-fonti-sara-sistemato/1428691/">«Nuova strada per parcheggio Garibaldi, il parco delle Fonti sarà sistemato»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/24/cherubini-completa-le-prime-due-liste-ecco-i-nomi-dei-47-candidati/1428600/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/MACERATA-AMBIENTE-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/MACERATA-AMBIENTE-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/MACERATA-AMBIENTE-90x90.jpg 90w" alt="MACERATA-AMBIENTE"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/24/cherubini-completa-le-prime-due-liste-ecco-i-nomi-dei-47-candidati/1428600/">Cherubini completa le prime due liste: ecco i nomi dei 47 candidati</a></h2>
</div>
<div class="correlato"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Horizontal Banner Correlati --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4412269525481398" data-ad-slot="5363091175" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/23/cherubini-incontra-il-vescovo-uscito-umanamente-appagato/1428226/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Cherubini_5Stelle_FF-8-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Cherubini_5Stelle_FF-8-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Cherubini_5Stelle_FF-8-90x90.jpg 90w" alt="Cherubini_5Stelle_FF-8-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/23/cherubini-incontra-il-vescovo-uscito-umanamente-appagato/1428226/">Cherubini incontra il vescovo: «Uscito umanamente appagato»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/23/un-campetto-ogni-quartiere-ricotta-risponde-alle-critiche/1428055/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/campetto-via-cassiano-da-fabriano-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/campetto-via-cassiano-da-fabriano-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/campetto-via-cassiano-da-fabriano-90x90.jpg 90w" alt="campetto-via-cassiano-da-fabriano"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/23/un-campetto-ogni-quartiere-ricotta-risponde-alle-critiche/1428055/">“Un campetto ogni quartiere”, Ricotta risponde alle critiche</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/23/anche-cicare-va-in-confessionale-presentero-al-vescovo-lidea-di-citta-di-strada-comune/1427889/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/strada-comuneq-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/strada-comuneq-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/strada-comuneq-90x90.jpeg 90w" alt="strada-comuneq"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/23/anche-cicare-va-in-confessionale-presentero-al-vescovo-lidea-di-citta-di-strada-comune/1427889/">Anche Cicarè va in “confessionale” «Presenterò al vescovo l’idea di città di Strada Comune»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/22/tajani-inaugura-la-sede-di-forza-italia-ecco-i-primi-nomi-per-le-comunali-parcaroli-ho-fatto-la-scelta-giusta/1427812/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/presentazione-tajani-parcaroli-conferenza-2020-macerata-foto-ap-7-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/presentazione-tajani-parcaroli-conferenza-2020-macerata-foto-ap-7-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/presentazione-tajani-parcaroli-conferenza-2020-macerata-foto-ap-7-90x90.jpg 90w" alt="presentazione-tajani-parcaroli-conferenza-2020-macerata-foto-ap-7-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/22/tajani-inaugura-la-sede-di-forza-italia-ecco-i-primi-nomi-per-le-comunali-parcaroli-ho-fatto-la-scelta-giusta/1427812/">Tajani inaugura la sede di Forza Italia, ecco i primi nomi per le comunali Parcaroli: «Ho fatto la scelta giusta»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/21/in-campo-il-trio-garufi-carelli-cossiri-ottava-lista-per-ricotta/1427505/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/garufi-carelli-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/garufi-carelli-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/garufi-carelli-90x90.jpeg 90w" alt="garufi-carelli"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/21/in-campo-il-trio-garufi-carelli-cossiri-ottava-lista-per-ricotta/1427505/">In campo il trio Garufi-Carelli-Cossiri Ottava lista per Ricotta</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/21/ricotta-e-parcaroli-al-confessionale-entusiasmo-per-linvito-del-vescovo/1427333/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/parcaroli-ricotta-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/parcaroli-ricotta-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/parcaroli-ricotta-1-90x90.jpg 90w" alt="parcaroli-ricotta-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/21/ricotta-e-parcaroli-al-confessionale-entusiasmo-per-linvito-del-vescovo/1427333/">Ricotta e Parcaroli al “confessionale” Entusiasmo per l’invito del vescovo</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/21/il-vescovo-marconi-ai-candidati-sindaci-sarei-lieto-di-incontrarvi-per-conoscere-i-vostri-programmi/1427241/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/12/78406409_2414371895492470_6132073281223655424_o1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/12/78406409_2414371895492470_6132073281223655424_o1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/12/78406409_2414371895492470_6132073281223655424_o1-90x90.jpg 90w" alt="78406409_2414371895492470_6132073281223655424_o1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/21/il-vescovo-marconi-ai-candidati-sindaci-sarei-lieto-di-incontrarvi-per-conoscere-i-vostri-programmi/1427241/">Il vescovo Marconi ai candidati sindaci: «Sarei lieto di incontrarvi per conoscere i vostri programmi»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/20/forza-italia-primo-big-in-campo-per-parcaroli-arriva-tajani-nella-lega-resta-il-nodo-marchiori/1427074/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/parcaroli-marchiori-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/parcaroli-marchiori-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/parcaroli-marchiori-90x90.jpg 90w" alt="parcaroli-marchiori"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/20/forza-italia-primo-big-in-campo-per-parcaroli-arriva-tajani-nella-lega-resta-il-nodo-marchiori/1427074/">Forza Italia, primo big in campo: per Parcaroli arriva Tajani Nella Lega resta il nodo Marchiori</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/20/rifiuti-cherubini-vuole-la-tariffa-puntuale-oggi-i-parametri-sono-assurdi/1426815/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/cherubini-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/cherubini-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/cherubini-90x90.png 90w" alt="cherubini"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/20/rifiuti-cherubini-vuole-la-tariffa-puntuale-oggi-i-parametri-sono-assurdi/1426815/">Rifiuti, Cherubini vuole la tariffa puntuale: «Oggi i parametri sono assurdi»</a></h2>
</div>
</div>
</div>			
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2020/07/29/dal-centro-allo-sferisterio-confartigianato-incontra-i-candidati/1430324/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			<div id="skyfluid"></div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">

	
			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F07%2F29%2Fdal-centro-allo-sferisterio-confartigianato-incontra-i-candidati%2F1430324%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">PROGETTO</a></li>
					<li class="secondTab"><a href="#riquadro-2">SCUOLA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">GOVERNO</a></li>
					<li class="mostCommented"><a href="#riquadro-4">SISMA</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2020/07/28/un-sistema-di-266-telecamere-che-mette-in-rete-26-comuni-ecco-marche-smart-view/1429753/" title="Un sistema di 266 telecamere <br> che mette in rete 26 Comuni: <br> ecco Marche Smart View" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Riunione-SIV-2-325x217.jpg"  alt="Riunione SIV (2)" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Riunione-SIV-2-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Riunione-SIV-2-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Riunione-SIV-2-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Riunione-SIV-2-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Riunione-SIV-2-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Riunione-SIV-2.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/07/28/un-sistema-di-266-telecamere-che-mette-in-rete-26-comuni-ecco-marche-smart-view/1429753/" title="Un sistema di 266 telecamere <br> che mette in rete 26 Comuni: <br> ecco Marche Smart View" rel="bookmark">Un sistema di 266 telecamere <br> che mette in rete 26 Comuni: <br> ecco Marche Smart View</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/junior/2020/07/28/maturi-da-100-e-lode-ecco-i-121-studenti-al-top/53118/" title="Maturi da 100 e lode: <br> ecco i 121 studenti al top" rel="bookmark">
						<img width="325" height="325" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/esami-di-stato-liceo-scientifico2-325x325.jpg"  alt="esami-di-stato-liceo-scientifico2.jpg" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/esami-di-stato-liceo-scientifico2-325x325.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/esami-di-stato-liceo-scientifico2-650x650.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/esami-di-stato-liceo-scientifico2-95x95.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/esami-di-stato-liceo-scientifico2-90x90.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/esami-di-stato-liceo-scientifico2-480x480.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/esami-di-stato-liceo-scientifico2-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/esami-di-stato-liceo-scientifico2.jpg 960w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/junior/2020/07/28/maturi-da-100-e-lode-ecco-i-121-studenti-al-top/53118/" title="Maturi da 100 e lode: <br> ecco i 121 studenti al top" rel="bookmark">Maturi da 100 e lode: <br> ecco i 121 studenti al top</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2020/07/27/primo-giorno-per-il-prefetto-ferdani-spaccio-movida-molesta-e-sisma-i-temi-al-centro-della-mia-azione/1429387/" title="Primo giorno per il prefetto Ferdani <br> «Spaccio, movida molesta e  sisma <br> i temi al centro della mia azione»" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/FlavioFerdani_Prefetto_FF-1-325x217.jpg"  alt="FlavioFerdani_Prefetto_FF-1" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/FlavioFerdani_Prefetto_FF-1-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/FlavioFerdani_Prefetto_FF-1-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/FlavioFerdani_Prefetto_FF-1-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/FlavioFerdani_Prefetto_FF-1-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/FlavioFerdani_Prefetto_FF-1-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/FlavioFerdani_Prefetto_FF-1.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/07/27/primo-giorno-per-il-prefetto-ferdani-spaccio-movida-molesta-e-sisma-i-temi-al-centro-della-mia-azione/1429387/" title="Primo giorno per il prefetto Ferdani <br> «Spaccio, movida molesta e  sisma <br> i temi al centro della mia azione»" rel="bookmark">Primo giorno per il prefetto Ferdani <br> «Spaccio, movida molesta e  sisma <br> i temi al centro della mia azione»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2020/07/25/il-messaggio-del-papa-per-ussita-questo-centro-che-inaugurate-sia-il-luogo-dellaccoglienza/1429040/" title="Il messaggio del Papa per Ussita: <br> «Questo centro che inaugurate <br> sia il luogo dell&#8217;accoglienza» <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="257" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/ussita-centro-papa-5-325x257.jpg"  alt="ussita centro papa (5)" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/ussita-centro-papa-5-325x257.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/ussita-centro-papa-5-650x513.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/ussita-centro-papa-5-95x75.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/ussita-centro-papa-5-480x379.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/ussita-centro-papa-5.jpg 712w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/07/25/il-messaggio-del-papa-per-ussita-questo-centro-che-inaugurate-sia-il-luogo-dellaccoglienza/1429040/" title="Il messaggio del Papa per Ussita: <br> «Questo centro che inaugurate <br> sia il luogo dell&#8217;accoglienza» <span> (Foto) </span>" rel="bookmark">Il messaggio del Papa per Ussita: <br> «Questo centro che inaugurate <br> sia il luogo dell&#8217;accoglienza» <span> (Foto) </span></a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
		
	<!-- moving up -->
	<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	

	<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
		<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
		  </script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">20:09</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/ricotta-dal-vescovo-incontro-top-secret-opportunita-da-non-strumentalizzare/1430396/" title="Ricotta dal vescovo, incontro &quot;top secret&quot;: &lt;br&gt; «Opportunità da non strumentalizzare»" >Ricotta dal vescovo, incontro "top secret": <br> «Opportunità da non strumentalizzare»</a></li><li><span class="date">20:04</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/sisma-un-saggio-scientifico-sulla-strategia-dellabbandono/1430393/" title="Sisma, un saggio scientifico &lt;br&gt; sulla &quot;strategia dell&#039;abbandono&quot;" >Sisma, un saggio scientifico <br> sulla "strategia dell'abbandono"</a></li><li><span class="date">19:37</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/morto-nel-lago-a-22-anni-necessari-altri-accertamenti/1430335/" title="Morto nel lago a 22 anni, &lt;br&gt; necessari altri accertamenti" >Morto nel lago a 22 anni, <br> necessari altri accertamenti</a></li><li><span class="date">19:18</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/polemiche-sulle-parole-di-bocelli-il-sindaco-piergentili-difende-il-tenore-vicino-alle-persone-colpite-dal-covid/1430352/" title="Polemiche sulle parole di Bocelli, &lt;br&gt; il sindaco Piergentili difende il tenore: &lt;br&gt; «Vicino alle persone colpite dal Covid»" >Polemiche sulle parole di Bocelli, <br> il sindaco Piergentili difende il tenore: <br> «Vicino alle persone colpite dal Covid»</a></li><li><span class="date">19:04</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/carancini-saluta-il-consiglio-dopo-20-anni-non-ho-mai-cercato-simpatie-lultimo-atto-sblocca-lex-upim/1430284/" title="Carancini saluta il Consiglio dopo 20 anni: &lt;br&gt; «Non ho mai cercato simpatie» &lt;br&gt; L&#039;ultimo atto sblocca l&#039;ex Upim" >Carancini saluta il Consiglio dopo 20 anni: <br> «Non ho mai cercato simpatie» <br> L'ultimo atto sblocca l'ex Upim</a></li><li><span class="date">19:03</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/taglio-del-nastro-per-allergologia-un-traguardo-importante/1430321/" title="Taglio del nastro per Allergologia: &lt;br&gt; «Un traguardo importante»" >Taglio del nastro per Allergologia: <br> «Un traguardo importante»</a></li><li><span class="date">18:46</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/dal-centro-allo-sferisterio-confartigianato-incontra-i-candidati/1430324/" title="Dal centro allo Sferisterio, &lt;br&gt; Confartigianato incontra i candidati" >Dal centro allo Sferisterio, <br> Confartigianato incontra i candidati</a></li><li><span class="date">18:16</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/commerciante-positivo-al-covid-tamponi-ok-per-fratello-e-dipendenti-ciarapica-evitare-gli-assembramenti/1430171/" title="Commerciante positivo al Covid, &lt;br&gt; tamponi ok per fratello e dipendenti &lt;br&gt; Ciarapica: «Evitare gli assembramenti»" >Commerciante positivo al Covid, <br> tamponi ok per fratello e dipendenti <br> Ciarapica: «Evitare gli assembramenti»</a></li><li><span class="date">18:14</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/macerata-e-taicang-il-gemellaggio-e-ufficiale-una-decisione-storica/1430301/" title="Macerata e Taicang, &lt;br&gt; il gemellaggio è ufficiale: &lt;br&gt; «Una decisione storica»" >Macerata e Taicang, <br> il gemellaggio è ufficiale: <br> «Una decisione storica»</a></li><li><span class="date">17:55</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/entroterra-da-rilanciare-in-5-anni-persi-10mila-abitanti/1430305/" title="«Entroterra da rilanciare, &lt;br&gt; in 5 anni persi 10mila abitanti»" >«Entroterra da rilanciare, <br> in 5 anni persi 10mila abitanti»</a></li><li><span class="date">17:54</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/supercoppa-trento-sulla-strada-della-lube-coppa-italia-finale-allarena-di-verona/1430273/" title="Supercoppa, Trento sulla strada della Lube. &lt;br&gt; Coppa Italia, finale all&#039;Arena di Verona" >Supercoppa, Trento sulla strada della Lube. <br> Coppa Italia, finale all'Arena di Verona</a></li><li><span class="date">17:43</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/abbadia-di-fiastra-mogliano-nuova-asfaltatura-in-arrivo/1430299/" title="&quot;Abbadia di Fiastra-Mogliano&quot;, &lt;br&gt; nuova asfaltatura in arrivo" >"Abbadia di Fiastra-Mogliano", <br> nuova asfaltatura in arrivo</a></li><li><span class="date">17:28</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/unicam-nuovi-materiali-per-batterie-al-litio-piu-potenti/1430270/" title="Unicam, nuovi materiali &lt;br&gt; per batterie al litio più potenti" >Unicam, nuovi materiali <br> per batterie al litio più potenti</a></li><li><span class="date">17:26</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/ricostruzione-in-tempi-certi-fondamentale-il-badge-elettronico/1430233/" title="«Ricostruzione in tempi certi, &lt;br&gt;fondamentale il badge elettronico»" >«Ricostruzione in tempi certi, <br>fondamentale il badge elettronico»</a></li><li><span class="date">17:20</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/apri-gli-occhi-scopri-la-citta-lo-spot-macerata-tour/1430285/" title="Apri gli occhi, &lt;br&gt; scopri la città: &lt;br&gt; lo spot Macerata tour" >Apri gli occhi, <br> scopri la città: <br> lo spot Macerata tour</a></li><li><span class="date">17:04</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/piazza-vittorio-veneto-sosta-gratuita-per-unora/1430279/" title="Piazza Vittorio Veneto, &lt;br&gt; sosta gratuita per un&#039;ora" >Piazza Vittorio Veneto, <br> sosta gratuita per un'ora</a></li><li><span class="date">17:02</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/danneggia-casa-con-lauto-incastrato-dalle-telecamere/1430277/" title="Danneggia casa con l&#039;auto, &lt;br&gt; incastrato dalle telecamere" >Danneggia casa con l'auto, <br> incastrato dalle telecamere</a></li><li><span class="date">16:51</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/ripescaggi-la-situazione-delle-maceratesi-ecco-lo-staff-tecnico-della-civitanovese/1430229/" title="Ripescaggi, la situazione delle maceratesi &lt;br&gt; Ecco lo staff tecnico della Civitanovese" >Ripescaggi, la situazione delle maceratesi <br> Ecco lo staff tecnico della Civitanovese</a></li><li><span class="date">16:49</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/marchetti-prepara-la-sua-squadra-la-lega-si-serve-non-puo-essere-usata/1429869/" title="Marchetti prepara la sua squadra: &lt;br&gt; «La Lega si serve, non può essere usata»" >Marchetti prepara la sua squadra: <br> «La Lega si serve, non può essere usata»</a></li><li><span class="date">16:44</span> - <a href="https://www.cronachemaceratesi.it/2020/07/29/acrobati-volanti-a-30-metri-daltezza-meraviglia-incanta-larena/1430215/" title="Acrobati a 30 metri d&#039;altezza: &lt;br&gt; &quot;Meraviglia&quot; incanta l&#039;arena" >Acrobati a 30 metri d'altezza: <br> "Meraviglia" incanta l'arena</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">17 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/17/pitbull-azzanna-un-altro-cane-e-lo-uccide-il-proprietario-scappa/1425777/">Pitbull azzanna un cane e lo uccide, <br> il proprietario scappa: denunciato (<span style="font-style:italic">163</span>)</a></li>

											<li><span class="date">16 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/16/cena-fascista-mentana-su-acquaroli-candidato-impresentabile-la-difesa-non-sono-un-nostalgico/1425297/">Cena fascista, Mentana su Acquaroli <br> «Candidato impresentabile» <br> La difesa: «Non sono un nostalgico» (<span style="font-style:italic">81</span>)</a></li>

											<li><span class="date">12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/12/tragedia-nella-notte-a-civitanova-muore-stroncata-da-un-male-a-32-anni/1424360/">Tragedia nella notte a Civitanova, <br> muore stroncata da un male a 32 anni (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">21 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/21/e-morto-peppe-de-filo-la-sua-fisarmonica-un-pezzo-di-storia-della-musica-maceratese/1427194/">E&#8217; morto Peppe de Filò, <br> la sua fisarmonica un pezzo<br> di storia della musica maceratese (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/covid-11-nuovi-casi-nelle-marche-quattro-sono-nel-maceratese-il-focolaio-nel-pesarese-aumenta/1429664/">Covid, 11 nuovi casi nelle Marche: <br> quattro sono nel Maceratese <br> Il focolaio nel Pesarese aumenta (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">22 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/22/addio-al-ristoratore-gianluca-seghetti-dopo-il-sisma-cucino-per-gli-sfollati/1427733/">Addio al ristoratore Gianluca Seghetti, <br> dopo il sisma cucinò per gli sfollati (<span style="font-style:italic">38</span>)</a></li>

											<li><span class="date">10 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/10/potenzieremo-il-park-sferisterio-al-lavoro-sul-progetto/1423973/">«Potenzieremo il park Sferisterio: <br> al lavoro sul progetto» (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/annuncio-di-conte-in-senato-prorogato-lo-stato-di-emergenza/1429997/">Annuncio di Conte in Senato: <br> prorogato lo stato di emergenza (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">27 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/27/personale-e-proprietario-senza-mascherina-ristorante-rischia-fino-a-30-giorni-di-chiusura/1429509/">Personale e proprietario senza mascherina, <br> ristorante rischia fino a 30 giorni di chiusura (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/commerciante-del-lungomare-nord-positivo-al-covid-scattano-i-controlli-caroli-virus-ce-e-come-sotto-la-cenere/1429882/">Commerciante del lungomare nord <br> positivo al Covid, scattano i controlli <br> Caroli: «Virus c&#8217;è, è come sotto la cenere» (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">21 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/21/il-vescovo-marconi-ai-candidati-sindaci-sarei-lieto-di-incontrarvi-per-conoscere-i-vostri-programmi/1427241/">Il vescovo Marconi ai candidati sindaci: <br> «Sarei lieto di incontrarvi <br> per conoscere i vostri programmi» (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">15 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/15/anche-ricotta-fa-yoga-al-parco-miliozzi-progetta-le-aree-attrezzate-foto-video/1425413/">Anche Ricotta fa yoga al parco <br>Miliozzi progetta le aree attrezzate <br><span>(Foto/Video)</span> (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">19 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/19/caos-superstrada-lunghe-code-per-lo-sfalcio-dellerba/1426639/">Caos superstrada, <br> lunghe code per lo sfalcio dell&#8217;erba (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">26 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/26/profughi-sbarcati-a-lampedusa-accolti-a-loro-piceno/1429065/">Profughi sbarcati a Lampedusa <br> accolti a Loro Piceno (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">15 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/15/in-banca-per-pagare-una-multa-di-29-euro-ne-esce-con-una-da-400-era-senza-mascherina/1425350/">In banca per pagare una multa di 29 euro, <br> ne esce con una da 400: era senza mascherina (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">9 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/09/ruspe-in-spiaggia-per-la-mareggiata-slalom-fra-i-bagnanti/1423270/">Ruspe in spiaggia per la mareggiata, <br> slalom fra i bagnanti (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">21 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/21/civitanova-croce-verde-in-lutto-e-morto-basilio-marcellusi/1427185/">Civitanova, Croce verde in lutto: <br> è morto Basilio Marcellusi (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">11 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/11/corse-in-motorino-addio-sonno-ai-residenti-che-protestano-dai-balconi-siamo-minorenni-non-ci-fanno-niente/1424152/">Corse in motorino, addio sonno <br> Ai residenti che protestano dai balconi: <br> «Siamo minorenni, non ci fanno niente» (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">11 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/11/macerata-deve-tornare-grande-parcaroli-conquista-20-anni-di-centrodestra-foto-video/1424151/">«Macerata deve tornare grande» <br> Parcaroli conquista 20 anni <br> di centrodestra <span> (FOTO-VIDEO) </span> (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">9 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/09/e-luce-fu-la-serenata-accende-la-piazza-foto/1423219/"><span> E LUCE FU </span> <br> La serenata accende la piazza  <span> (Foto) </span> (<span style="font-style:italic">24</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/commerciante-del-lungomare-nord-positivo-al-covid-scattano-i-controlli-caroli-virus-ce-e-come-sotto-la-cenere/1429882/">Commerciante del lungomare nord <br> positivo al Covid, scattano i controlli <br> Caroli: «Virus c&#8217;è, è come sotto la cenere»</a></li>
	<li><span class='date'>12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/12/tragedia-nella-notte-a-civitanova-muore-stroncata-da-un-male-a-32-anni/1424360/">Tragedia nella notte a Civitanova, <br> muore stroncata da un male a 32 anni</a></li>
	<li><span class='date'>5 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/05/con-lauto-contro-un-albero-gravissimo-un-28enne/1421858/">Con l&#8217;auto contro un albero, <br> gravissimo 28enne</a></li>
	<li><span class='date'>29 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/29/stroncata-da-un-male-a-47-anni-cgil-in-lutto-per-la-morte-di-michela/1419857/">Stroncata da un male a 47 anni, <br> Cgil in lutto per la morte di Michela</a></li>
	<li><span class='date'>2 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/02/non-e-arrivata-la-cassa-integrazione-sono-vedova-e-ho-due-figli-sopravvivere-cosi-e-impossibile/1420715/">«Non è arrivata la cassa integrazione, <br> sono vedova e ho due figli: <br> sopravvivere così è impossibile»</a></li>
	<li><span class='date'>17 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/17/pitbull-azzanna-un-altro-cane-e-lo-uccide-il-proprietario-scappa/1425777/">Pitbull azzanna un cane e lo uccide, <br> il proprietario scappa: denunciato</a></li>
	<li><span class='date'>9 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/09/controlli-dal-cielo-con-lelicottero/1423370/">Controlli dal cielo con l&#8217;elicottero</a></li>
	<li><span class='date'>3 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/03/in-giro-per-civitanova-con-il-maiale-al-guinzaglio/1421354/">In giro per Civitanova <br> con il maiale al guinzaglio</a></li>
	<li><span class='date'>8 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/08/furgone-sorpassa-una-bici-ciclista-di-48-anni-cade-e-muore/1422899/">Furgone sorpassa una bici, <br> ciclista di 48 anni cade e muore</a></li>
	<li><span class='date'>3 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/03/multa-record-automobilista-beccata-dallautovelox-a-703-km-h-un-ricorso-per-non-pagarla/1421051/">Multa record, automobilista &#8220;beccata&#8221; <br> dall’autovelox a 703 km/h: <br> «Un ricorso per non pagarla»</a></li>
	<li><span class='date'>28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/la-madre-va-a-chiamarlo-lui-non-risponde-34enne-trovato-morto-nel-letto/1429582/">La madre va a chiamarlo, <br> lui non risponde: <br> 34enne trovato morto nel letto</a></li>
	<li><span class='date'>28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/incidente-in-a14-chiuso-anche-il-casello-di-civitanova-sette-i-chilometri-di-coda/1429764/">Incidente in A14, <br> chiuso anche il casello di Civitanova: <br> sette chilometri di coda <span> (Foto) </span></a></li>
	<li><span class='date'>29 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/29/recuperato-il-corpo-di-daniele-caduto-in-un-crepaccio-sul-gran-paradiso/1419711/">Recuperato il corpo di Daniele, <br> caduto in un crepaccio <br> sul Gran Paradiso</a></li>
	<li><span class='date'>30 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/30/tre-citta-piangono-attilio-pierini-bambini-al-funerale-col-numero-8-il-suocero-eri-come-un-figlio/1420213/">Tre città piangono Attilio Pierini, <br> bambini al funerale col numero 8 <br> Il suocero: «Eri come un figlio»</a></li>
	<li><span class='date'>27 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/27/personale-e-proprietario-senza-mascherina-ristorante-rischia-fino-a-30-giorni-di-chiusura/1429509/">Personale e proprietario senza mascherina, <br> ristorante rischia fino a 30 giorni di chiusura</a></li>
	<li><span class='date'>9 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/09/scoperta-choc-sulla-spiaggia-libera-trovato-in-acqua-il-cadavere-di-un-uomo/1423343/">Scoperta choc sulla spiaggia libera, <br> trovato in acqua il cadavere di un uomo</a></li>
	<li><span class='date'>10 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/10/crisi-respiratoria-in-casa-22enne-muore-dopo-una-settimana/1423663/">Crisi respiratoria in casa: <br>  22enne muore dopo una settimana</a></li>
	<li><span class='date'>28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/cade-dalle-scale-e-muore-dramma-a-passo-di-treia/1429689/">Cade dalle scale e muore, <br> dramma a Passo di Treia</a></li>
	<li><span class='date'>5 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/05/svaligiata-gioielleria-colpo-da-45mila-euro-sono-state-delle-bestie/1421950/">Svaligiata gioielleria, <br> colpo da 45mila euro <br> «Sono state delle bestie»</a></li>
	<li><span class='date'>28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/incidente-in-superstrada-auto-si-ribalta-sulla-carreggiata/1429840/">Incidente in superstrada, <br> auto si ribalta sulla carreggiata</a></li>
</ol>
<!-- File generato in data 2020-07-29 20:49:15  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2020/07/29/piazza-vittorio-veneto-sosta-gratuita-per-unora/1430279/#comment-420632">
								<span>Francesca Acquasanta</span>:
								<span class="comment_text">&laquo;dalle 13 alle 15 non vi è alcuno&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/07/29/entroterra-da-rilanciare-in-5-anni-persi-10mila-abitanti/1430305/#comment-420631">
								<span>Penelope Light</span>:
								<span class="comment_text">&laquo;Ma cera e continua a starci il pd.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/07/29/entroterra-da-rilanciare-in-5-anni-persi-10mila-abitanti/1430305/#comment-420630">
								<span>Italo Maria Ricciardi</span>:
								<span class="comment_text">&laquo;Con il centrodestra cambierà qualcosa&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/07/29/taglio-del-nastro-per-allergologia-un-traguardo-importante/1430321/#comment-420629">
								<span>Bartolomeo Scappi</span>:
								<span class="comment_text">&laquo;E ceriscioli il vizio delle forbici non se...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/07/29/carancini-saluta-il-consiglio-dopo-20-anni-non-ho-mai-cercato-simpatie-lultimo-atto-sblocca-lex-upim/1430284/#comment-420628">
								<span>Simone Balducci</span>:
								<span class="comment_text">&laquo;Ci siamo quasi!!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/07/29/polemiche-sulle-parole-di-bocelli-il-sindaco-piergentili-difende-il-tenore-vicino-alle-persone-colpite-dal-covid/1430352/#comment-420627">
								<span>Oriana Ciuffetti</span>:
								<span class="comment_text">&laquo;Non può essere travisato quanto ha detto,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/07/29/macerata-universita-taglio-del-nastro-questa-stazione-ci-apre-al-futuro-foto/1430205/#comment-420626">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;Ma che avranno da ridere...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/07/29/macerata-universita-taglio-del-nastro-questa-stazione-ci-apre-al-futuro-foto/1430205/#comment-420625">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;Manco fosse la Napoli - Portici:...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/07/29/clochard-dietro-la-stazione-tornano-i-bivacchi/1430182/#comment-420623">
								<span>Lucilla Sablone</span>:
								<span class="comment_text">&laquo;Da sempre li&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/07/29/clochard-dietro-la-stazione-tornano-i-bivacchi/1430182/#comment-420622">
								<span>Bernarda Ricciardi</span>:
								<span class="comment_text">&laquo;certo non ha niente di "edificante" una...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=079e2a2e4c&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1430324"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<p>
	<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>
	
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>	

	<script type="text/javascript" >

		jQuery(document).ready(function() {
			
			var ila = jQuery("#innerLeftArchive");
			
			if (ila.length) {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				ila.prepend(paypal_wrapper);
				paypal_wrapper.show();
			} else {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				jQuery("#skyfluid").prepend(paypal_wrapper);
				paypal_wrapper.show();
			}

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1596048657 -->