<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Sanità, Pesaro la fa da padrone:  il pacco di Natale è servito | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=26" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />
		
	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sanità, Pesaro la fa da padrone: <br> il pacco di Natale è servito">
<meta name="twitter:description" content="IL COMMENTO - Con la delibera 1623, approvata all’unanimità la giunta Ceriscioli ha classificato come Dea (Dipartimento di emergenza e accettazione) di secondo livello il futuro ospedale unico di Marche Nord. Una scorrettezza e una protervia che a memoria d’uomo non si erano mai viste, Consiglio regionale ridotto a votificio senz’anima. E per i marchigiani di serie B solo annunci">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/11/Inugurazione_Ospedale_FF-10.jpg">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Sanità, Pesaro la fa da padrone:  il pacco di Natale è servito Feed dei commenti" href="https://www.cronachemaceratesi.it/2018/12/16/sanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito/1188990/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #4175ae;
	border: 1px solid #4175ae;
}

</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Da Matelica alla Romania,  un crocefisso in ricordo  di don Franco Paglioni' href='https://www.cronachemaceratesi.it/2018/12/16/da-matelica-alla-romania-un-crocefisso-in-ricordo-di-don-franco-paglioni/1189625/' />
<link rel='next' title='Il Campobasso esulta a Matelica,  i biancorossi scendono dal trono' href='https://www.cronachemaceratesi.it/2018/12/16/il-campobasso-esulta-a-matelica-i-biancorossi-scendono-dal-trono/1189575/' />
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1188990' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F12%2F16%2Fsanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito%2F1188990%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F12%2F16%2Fsanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito%2F1188990%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Sanità, Pesaro la fa da padrone: il pacco di Natale è servito"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2018/12/16/sanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito/1188990/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="IL COMMENTO - Con la delibera 1623, approvata all’unanimità la giunta Ceriscioli ha classificato come Dea (Dipartimento di emergenza e accettazione) di secondo livello il futuro ospedale unico di Marche Nord. Una scorrettezza e una protervia che a memoria d’uomo non si erano mai viste, Consiglio reg"/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/11/Inugurazione_Ospedale_FF-10.jpg"/>
  <meta property="article:published_time" content="2018-12-16T16:51:44+00:00"/>
  <meta property="article:modified_time" content="2018-12-16T16:53:20+00:00" />
  <meta property="og:updated_time" content="2018-12-16T16:53:20+00:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="A – Fascetta Extra – 0"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Appignano"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Giusto"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montecassiano"/>
  <meta property="article:section" content="Montecosaro"/>
  <meta property="article:section" content="Montefano"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Morrovalle"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Porto Recanati"/>
  <meta property="article:section" content="Potenza Picena"/>
  <meta property="article:section" content="Recanati"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sanità, Pesaro la fa da padrone: il pacco di Natale è servito"/>
  <meta itemprop="headline" content="Sanità, Pesaro la fa da padrone: il pacco di Natale è servito"/>
  <meta itemprop="description" content="IL COMMENTO - Con la delibera 1623, approvata all’unanimità la giunta Ceriscioli ha classificato come Dea (Dipartimento di emergenza e accettazione) di secondo livello il futuro ospedale unico di Marche Nord. Una scorrettezza e una protervia che a memoria d’uomo non si erano mai viste, Consiglio reg"/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/11/Inugurazione_Ospedale_FF-10.jpg"/>
  <meta itemprop="datePublished" content="2018-12-16"/>
  <meta itemprop="dateModified" content="2018-12-16T16:53:20+00:00" />
  <meta itemprop="author" content="Giovanni De Franceschi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sanità, Pesaro la fa da padrone: il pacco di Natale è servito"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2018/12/16/sanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito/1188990/"/>
  <meta name="twitter:description" content="IL COMMENTO - Con la delibera 1623, approvata all’unanimità la giunta Ceriscioli ha classificato come Dea (Dipartimento di emergenza e accettazione) di secondo livello il futuro ospedale unico di Marche Nord. Una scorrettezza e una protervia che a memoria d’uomo non si erano mai viste, Consiglio reg"/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/11/Inugurazione_Ospedale_FF-10.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	
	<!--<meta property="og:image:type" content="image/jpeg" />-->
	
	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->
	
			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
		
		
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>
	
	</div>
	
	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>
		
		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
		
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->	<!--  Header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" href="https://cm10.cronachemaceratesi.it/">CM10</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>17:49</span><a href="https://www.cronachemaceratesi.it/2018/12/16/finalmente-portorecanati-i-tre-punti-arrivano-in-zona-cesarini/1189694/">Finalmente Portorecanati, <br> i tre punti arrivano in zona Cesarini</a></li>
<li><span>17:37</span><a href="https://www.cronachemaceratesi.it/2018/12/16/tolentino-che-colpo-batte-la-biagio-e-ritorna-in-testa/1189580/">Tolentino, che colpo! <br> Batte la Biagio e ritorna in testa</a></li>
<li><span>17:36</span><a href="https://www.cronachemaceratesi.it/2018/12/16/sangiustese-un-altro-pari-in-casa/1189685/">Sangiustese, un altro pari in casa</a></li>
<li><span>17:26</span><a href="https://www.cronachemaceratesi.it/2018/12/16/riapre-la-casa-di-babbo-natale-a-due-anni-dal-sisma/1189507/">Riapre la casa di Babbo Natale <br> a due anni dal sisma</a></li>
<li><span>17:24</span><a href="https://www.cronachemaceratesi.it/2018/12/16/la-recanatese-torna-con-un-punto-dalla-trasferta-di-santarcangelo/1189578/">La Recanatese torna con un punto <br> dalla trasferta di Santarcangelo</a></li>
<li><span>17:22</span><a href="https://www.cronachemaceratesi.it/2018/12/16/risultati-e-classifiche-dalla-serie-d-alla-terza-categoria-14/1187842/">Risultati e classifiche <br> dalla Serie D alla Terza categoria</a></li>
<li><span>17:05</span><a href="https://www.cronachemaceratesi.it/2018/12/16/la-maceratese-piu-bella-tris-al-chiesanuova-e-secondo-posto/1189610/">La Maceratese più bella, <br> tris al Chiesanuova e secondo posto</a></li>
<li><span>17:04</span><a href="https://www.cronachemaceratesi.it/2018/12/16/il-campobasso-esulta-a-matelica-i-biancorossi-scendono-dal-trono/1189575/">Il Campobasso esulta a Matelica, <br> i biancorossi scendono dal trono</a></li>
<li><span>16:51</span><a href="https://www.cronachemaceratesi.it/2018/12/16/sanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito/1188990/">Sanità, Pesaro la fa da padrone: <br> il pacco di Natale è servito</a></li>
<li><span>16:49</span><a href="https://www.cronachemaceratesi.it/2018/12/16/da-matelica-alla-romania-un-crocefisso-in-ricordo-di-don-franco-paglioni/1189625/">Da Matelica alla Romania, <br> un crocefisso in ricordo <br> di don Franco Paglioni</a></li>
<li><span>16:42</span><a href="https://www.cronachemaceratesi.it/2018/12/16/il-presepe-sotto-le-crepe/1189621/">Il Presepe sotto le crepe</a></li>
<li><span>16:23</span><a href="https://www.cronachemaceratesi.it/2018/12/16/ciao-france-lhelvia-recina-omaggia-battista-foto/1189597/"><span> &#8220;Ciao Francé&#8221; </span> <br> L&#8217;Helvia Recina omaggia Battista <br> <span> (FOTO) </SPAN></a></li>
<li><span>16:02</span><a href="https://www.cronachemaceratesi.it/2018/12/16/strage-di-corinaldo-il-bollettino-medico-un-solo-paziente-ancora-in-prognosi-riservata/1189623/">Strage di Corinaldo, il bollettino medico: <br> un solo paziente ancora in prognosi riservata</a></li>
<li><span>16:02</span><a href="https://www.cronachemaceratesi.it/junior/2018/12/16/babbo-natale-pedala-verso-le-feste-regali-e-musica-a-villa-cozza-foto/35490/">Babbo Natale pedala verso le feste: <br> regali e musica a Villa Cozza <span> (FOTO) </span></a></li>
<li><span>15:47</span><a href="https://www.cronachemaceratesi.it/2018/12/16/attenzione-senza-un-algoritmo-oggi-non-si-va-da-nessuna-parte/1189587/">Attenzione: senza un “algoritmo” <br> oggi non si va da nessuna parte</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1189587">

	
		<h1 style="font-size:36px; line-height:40px;" class="singlePageTitle">Sanità, Pesaro la fa da padrone: <br> il pacco di Natale è servito</h1>
		<script type="text/javascript">
		var id_articolo = 1188990;
		</script>
		<div class="titoletto-inside">
			IL COMMENTO - Con la delibera 1623, approvata all’unanimità la giunta Ceriscioli ha classificato come Dea (Dipartimento di emergenza e accettazione) di secondo livello il futuro ospedale unico di Marche Nord. Una scorrettezza e una protervia che a memoria d’uomo non si erano mai viste, Consiglio regionale ridotto a votificio senz’anima. E per i marchigiani di serie B solo annunci		</div>

		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>

		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">domenica 16 Dicembre 2018 - Ore 16:51 -

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1188990" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2018/12/16/sanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito/1188990/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F12%2F16%2Fsanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito%2F1188990%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F12%2F16%2Fsanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito%2F1188990%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F12%2F16%2Fsanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito%2F1188990%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Sanit%C3%A0%2C+Pesaro+la+fa+da+padrone%3A++il+pacco+di+Natale+%C3%A8+servito&url=https://www.cronachemaceratesi.it/2018/12/16/sanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito/1188990/" data-link="https://twitter.com/share?original_referer=/&text=Sanit%C3%A0%2C+Pesaro+la+fa+da+padrone%3A++il+pacco+di+Natale+%C3%A8+servito&url=https://www.cronachemaceratesi.it/2018/12/16/sanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito/1188990/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F12%2F16%2Fsanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito%2F1188990%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F12%2F16%2Fsanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito%2F1188990%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Sanit%C3%A0%2C%20Pesaro%20la%20fa%20da%20padrone%3A%20%3Cbr%3E%20il%20pacco%20di%20Natale%20%C3%A8%20servito&body=IL%20COMMENTO%20-%20Con%20la%20delibera%201623%2C%20approvata%20all%E2%80%99unanimit%C3%A0%20la%20giunta%20Ceriscioli%20ha%20classificato%20come%20Dea%20%28Dipartimento%20di%20emergenza%20e%20accettazione%29%20di%20secondo%20livello%20il%20futuro%20ospedale%20unico%20di%20Marche%20Nord.%20Una%20scorrettezza%20e%20una%20protervia%20che%20a%20memoria%20d%E2%80%99uomo%20non%20si%20erano%20mai%20viste%2C%20Consiglio%20regionale%20ridotto%20a%20votificio%20senz%E2%80%99anima.%20E%20per%20i%20marchigiani%20di%20serie%20B%20solo%20annunci%20%20Read%20Here%3A%20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F12%2F16%2Fsanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito%2F1188990%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F12%2F16%2Fsanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito%2F1188990%2F" data-link="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F12%2F16%2Fsanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito%2F1188990%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><p><img class=" wp-image-978271 alignleft" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/cambriani.jpg" alt="" width="207" height="173" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/cambriani.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/cambriani-95x79.jpg 95w" sizes="(max-width: 207px) 100vw, 207px" /></p>
<p>&nbsp;</p>
<p>di <strong>Fabrizio Cambriani</strong></p>
<p><strong>Grandi manovre in materia di sanità regionale. Il 2019, ormai alle porte, è del resto l’ultimo anno utile per Ceriscioli e la sua giunta, per tentare di invertire la tendenza. Che, sin qui, ha registrato disastri su tutti i fronti. Liquidato con il congresso regionale il dissidio, tutto interno al Partito Democratico, il governatore non dovrebbe trovarsi più davanti nessun ostacolo nel suo percorso di avvicinamento: obiettivo la rielezione nel 2020, con il passaggio intermedio delle amministrative, in particolare la conferma del comune di Pesaro.</strong> Da indiscrezioni di stampa si sussurra che sia già pronta la delibera per l’ospedale provinciale, alla Pieve di Macerata. Il sito, come è noto, venne individuato dal temibile algoritmo che il matematico Ceriscioli scatenò contro i sindaci recalcitranti e inconcludenti del territorio, che tra loro litigavano (ma in verità litigano ancora oggi) per avere il nosocomio centrale dietro l’angolo. Se l’attesa delibera non la porterà Babbo Natale, toccherà sicuramente alla Befana. Una roba – almeno sulla carta – da 230 milioni di euro di spesa.<br />
Proprio mentre uscivano le indiscrezioni sulla partenza dell’ospedale unico, il direttore di area vasta di Macerata si premurava di consegnare alla stampa dichiarazioni rassicuranti riguardo gli ospedali dei comuni montani. «Nessuna riduzione dei servizi sanitari». Così garantiva Maccioni ai comitati civici montani, allarmati per i pensionamenti di importanti figure mediche.</p>
<p><strong><img class="alignright wp-image-1188995" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/consiglio-comunale-aperto-sanità-8-650x433.jpg" alt="" width="342" height="228" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/consiglio-comunale-aperto-sanità-8-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/consiglio-comunale-aperto-sanità-8-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/consiglio-comunale-aperto-sanità-8-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/consiglio-comunale-aperto-sanità-8-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/consiglio-comunale-aperto-sanità-8-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/consiglio-comunale-aperto-sanità-8.jpg 1280w" sizes="(max-width: 342px) 100vw, 342px" />In realtà si è trattato di semplici diversivi per sviare l’attenzione dall’atto più importante e di una portata straordinaria. Quello compiuto dalla giunta regionale il 27 novembre. Con la delibera 1623, approvata all’unanimità – risultavano assenti gli assessori Bora e Cesetti – e attraverso un inciso, si classificava in Dea (Dipartimento di emergenza e accettazione) di secondo livello il futuro ospedale unico di Marche Nord, cioè quello di Pesaro e Fano.</strong> Ciò significa che, nel momento in cui verrà realizzato l’ospedale unico di Pesaro e Fano, esso non sarà più di primo, ma disporrà della Dea di secondo livello. Nel documento istruttorio ci si limita a segnalare semplicemente che la Dea salirà al secondo livello, ma in realtà le competenze saranno tantissime in più. Ne segnalo solo alcune: cardiologia con emodinamica interventistica h24, neurochirurgia, cardiochirurgia, chirurgia vascolare, rianimazione cardiochirurgica, chirurgia toracica, maxillo facciale, chirurgia plastica, endoscopia digestiva ad elevata complessità, broncoscopia interventistica, radiologia interventistica, rianimazione pediatrica e neonatale, medicina nucleare. Praticamente un Torrette bis. È ovvio che un tale salto di qualità – inserito in un semplice passaggio di una delibera di giunta – richiede un trasferimento di risorse eccezionali. Risorse che prenderanno la direzione di Marche Nord. E che, di conseguenza, verranno verosimilmente sottratte alle province del sud. Il risultato sarà che i Dea di secondo livello, in una regione che conta meno di un milione e mezzo di abitanti, saranno dislocati nelle province di Pesaro e Ancona. Entrambi sulla costa e a distanza di soli ottanta chilometri uno dall’altro.</p>
<p><img class="alignleft wp-image-1188994" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/CeriscioliConsiglioRegionale22-06-15_03-650x432-650x432-650x432.jpg" alt="" width="361" height="240" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/CeriscioliConsiglioRegionale22-06-15_03-650x432-650x432.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/CeriscioliConsiglioRegionale22-06-15_03-650x432-650x432-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/CeriscioliConsiglioRegionale22-06-15_03-650x432-650x432-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/CeriscioliConsiglioRegionale22-06-15_03-650x432-650x432-480x319.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/CeriscioliConsiglioRegionale22-06-15_03-650x432-650x432-300x200.jpg 300w" sizes="(max-width: 361px) 100vw, 361px" />Una questione del genere sarebbe dovuta diventare tutta politica perché coinvolge e stravolge le prerogative del Consiglio Regionale. È noto infatti, che in questo periodo, si sta elaborando il Piano sanitario regionale. Un atto di programmazione &#8211; anzi l’atto di programmazione per eccellenza &#8211; la cui competenza fa capo esclusivamente al Consiglio regionale.<strong> Approvando la delibera 1623, la giunta regionale, con un intervento a gamba tesa, di fatto espropria il Consiglio delle sue prerogative. Una scorrettezza e una protervia che a memoria d’uomo non si erano mai viste.</strong> Proprio perché riduce a scendiletto del presidente e dei singoli assessori l’intero Consiglio regionale. Che, sia detto a onore del vero, ultimamente solo questo si trova costretto a fare. I recenti e reiterati pronunciamenti del Tar sulla caccia, hanno infatti obbligato il Consiglio regionale ad approvare leggi “a la carte” per riparare i tanti pasticci normativi sull’attività venatoria. Provvedimenti che essendo palesemente anticostituzionali, dovrebbero essere coerentemente dichiarati irricevibili dall’ufficio di presidenza del Consiglio. Invece nessuno ha alzato un sopracciglio. Così come, in questa più grave circostanza, nessuno si è sentito in dovere di chiedere almeno il doveroso rispetto dei ruoli. Silenzio totale e totale servilismo. Come non si era mai visto nemmeno nei film di Fantozzi.</p>
<p><img class="alignright wp-image-1188997" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/Inugurazione_Ospedale_FF-10-650x433.jpg" alt="" width="336" height="224" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/Inugurazione_Ospedale_FF-10-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/Inugurazione_Ospedale_FF-10-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/Inugurazione_Ospedale_FF-10-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/Inugurazione_Ospedale_FF-10-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/Inugurazione_Ospedale_FF-10-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/Inugurazione_Ospedale_FF-10.jpg 1280w" sizes="(max-width: 336px) 100vw, 336px" />L’altro interrogativo che questa delibera pone, è di carattere temporale: perché si vuole decidere oggi su di un ospedale che ancora non esiste e chissà quando verrà realizzato? <strong>Siccome i signori consiglieri regionali – a 5/6mila euro di gettone di presenza al mese &#8211; non si sono accorti o fanno finta di non accorgersi, butto lì io una possibile risposta: potrebbe essere che proprio in questo preciso momento il Pesarese la fa da padrone.</strong> Infatti, il suo territorio esprime il presidente della giunta che è anche assessore alla sanità e il segretario regionale del Pd. Oggi che i pesaresi hanno sbaragliato l’opposizione interna possono permettersi qualsiasi cosa. Perfino ridurre l’istituzione Consiglio regionale a un votificio senz’anima o peggio a “un bivacco di manipoli” di mussoliniana memoria. Il tutto alle spalle di tutti gli altri territori della regione. Che, per adesso, si possono accontentare di piccoli annunci natalizi, avvolti in graziosa carta da regalo. Il classico pacco di Natale rifilato ai marchigiani di serie B. Che tanto la ciccia, quella vera, resta nel Pesarese.</p>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/12/13/sanita-nellentroterra-maccioni-respinge-le-critiche-nessuna-riduzione-dei-servizi/1188172/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/ASUR_Maccioni_FF-9-e1544717215150-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/04/ASUR_Maccioni_FF-9-e1544717215150-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/04/ASUR_Maccioni_FF-9-e1544717215150-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/12/13/sanita-nellentroterra-maccioni-respinge-le-critiche-nessuna-riduzione-dei-servizi/1188172/">Sanità nell’entroterra, Maccioni respinge le critiche: «Nessuna riduzione dei servizi»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/12/12/spostamento-ospedale-unico-ciarapica-un-atto-di-prepotenza/1187697/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/11/Convegno_Immigrazione_FI_Ciarapica_FF-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2017/11/Convegno_Immigrazione_FI_Ciarapica_FF-3-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/11/Convegno_Immigrazione_FI_Ciarapica_FF-3-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/12/12/spostamento-ospedale-unico-ciarapica-un-atto-di-prepotenza/1187697/">Spostamento ospedale unico, Ciarapica: «Un atto di prepotenza»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/12/12/scienze-infermieristiche-allircer-la-regione-chiede-affitto-piu-basso/1187701/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/05/inaugurazione-nuovo-pronto-soccorso-maccioni-carancini-ceriscioli-ospedale-macerata-12-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2017/05/inaugurazione-nuovo-pronto-soccorso-maccioni-carancini-ceriscioli-ospedale-macerata-12-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/05/inaugurazione-nuovo-pronto-soccorso-maccioni-carancini-ceriscioli-ospedale-macerata-12-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/12/12/scienze-infermieristiche-allircer-la-regione-chiede-affitto-piu-basso/1187701/">Scienze infermieristiche all’Ircer, la Regione chiede affitto più basso</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/12/11/marzetti-sullospedale-unico-progetto-costoso-e-inutile/1187357/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/08/LiberaMente-nuovo-gruppo-sergio-marzetti-civitanova-FDM-4-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2017/08/LiberaMente-nuovo-gruppo-sergio-marzetti-civitanova-FDM-4-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/08/LiberaMente-nuovo-gruppo-sergio-marzetti-civitanova-FDM-4-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/12/11/marzetti-sullospedale-unico-progetto-costoso-e-inutile/1187357/">Marzetti sull’ospedale unico, «progetto costoso e inutile»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/12/11/sanita-lallarme-dellentroterra-carenza-di-personale-e-servizi-ridotti/1187099/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/incontro-comitato-sanità-san-severino1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/incontro-comitato-sanità-san-severino1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/incontro-comitato-sanità-san-severino1-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/12/11/sanita-lallarme-dellentroterra-carenza-di-personale-e-servizi-ridotti/1187099/">Sanità, l’allarme dell’entroterra: «Carenza di personale e meno servizi»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/12/10/ospedale-unico-nuova-location-votata-tra-le-polemiche/1187000/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/consiglio-comunale-1-FF-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/consiglio-comunale-1-FF-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/consiglio-comunale-1-FF-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/12/10/ospedale-unico-nuova-location-votata-tra-le-polemiche/1187000/">Ospedale unico, nuova location votata tra le polemiche</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/12/10/poca-privacy-ad-oncologia-necessario-ricreare-clima-sereno/1182342/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/morbillo-ospedale-macerata-5-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/08/morbillo-ospedale-macerata-5-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/08/morbillo-ospedale-macerata-5-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/12/10/poca-privacy-ad-oncologia-necessario-ricreare-clima-sereno/1182342/">«Poca privacy ad Oncologia, necessario ricreare clima sereno»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/12/07/lospedale-unico-si-sposta-terreno-piu-servito-e-non-inquinato/1185926/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-urbanistica-6-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-urbanistica-6-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-urbanistica-6-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/12/07/lospedale-unico-si-sposta-terreno-piu-servito-e-non-inquinato/1185926/">L’ospedale unico si sposta: «Terreno più servito e non inquinato»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/11/26/mister-m-benefattore-da-250mila-euro-regala-un-nuovo-macchinario-ad-oncologia-foto/1180435/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/11/cena-oncologia_23-mr-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/11/cena-oncologia_23-mr-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/11/cena-oncologia_23-mr-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/11/26/mister-m-benefattore-da-250mila-euro-regala-un-nuovo-macchinario-ad-oncologia-foto/1180435/">Mister M. benefattore da 250mila euro: regala un nuovo macchinario ad Oncologia (Foto) </a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/26/lattacco-di-fratelli-ditalia-sanita-regionale-senza-guida-ridotta-a-una-questione-di-algoritmi/1168399/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/12/meidci-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2016/12/meidci-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2016/12/meidci-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/26/lattacco-di-fratelli-ditalia-sanita-regionale-senza-guida-ridotta-a-una-questione-di-algoritmi/1168399/">L’attacco di Fratelli d’Italia: «Sanità regionale senza guida, ridotta a una questione di algoritmi»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/22/finale-di-partito/1166444/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/RenziSindaciMacerata-8-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/RenziSindaciMacerata-8-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/RenziSindaciMacerata-8-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/22/finale-di-partito/1166444/">Finale di partito</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/22/querelle-sanita-arrigoni-ceriscioli-e-burioni-attori-di-una-commedia-sulla-pelle-dei-cittadini/1166358/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/arrigoni-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/05/arrigoni-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/05/arrigoni-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/22/querelle-sanita-arrigoni-ceriscioli-e-burioni-attori-di-una-commedia-sulla-pelle-dei-cittadini/1166358/">Querelle Sanità, Arrigoni: «Ceriscioli e Burioni attori di una commedia sulla pelle dei cittadini»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/21/sanita-ceriscioli-contro-burioni-tale-non-e-un-no-vax-e-volpini-si-e-dimesso-per-sua-scelta/1165959/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/CeriscioliVolpini_01-450x299-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/CeriscioliVolpini_01-450x299-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/CeriscioliVolpini_01-450x299-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/21/sanita-ceriscioli-contro-burioni-tale-non-e-un-no-vax-e-volpini-si-e-dimesso-per-sua-scelta/1165959/">Sanità, Ceriscioli contro Burioni: «Talè non è un no vax e Volpini si è dimesso per sua scelta»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/21/leopolda-burioni-attacca-ceriscioli-stoccata-sul-passaggio-della-delega-alla-sanita-da-volpini-a-tale/1165886/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/burioni-2-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/burioni-2-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/burioni-2-90x90.png 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/21/leopolda-burioni-attacca-ceriscioli-stoccata-sul-passaggio-della-delega-alla-sanita-da-volpini-a-tale/1165886/">Leopolda, Burioni attacca Ceriscioli: stoccata sul passaggio della delega alla sanità da Volpini a Talè</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/16/sanita-ceriscioli-il-consigliere-delegato-figura-irrinunciabile-tanti-i-risultati-soprattutto-a-torrette/1164034/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/CeriscioliVolpini_01-450x299-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/CeriscioliVolpini_01-450x299-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/CeriscioliVolpini_01-450x299-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/16/sanita-ceriscioli-il-consigliere-delegato-figura-irrinunciabile-tanti-i-risultati-soprattutto-a-torrette/1164034/">Sanità, Ceriscioli: «Il consigliere delegato figura irrinunciabile»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/15/sanita-federico-tale-nuovo-consigliere-delegato/1163366/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/federico-talè-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/federico-talè-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/federico-talè-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/15/sanita-federico-tale-nuovo-consigliere-delegato/1163366/">Sanità, Federico Talè nuovo consigliere delegato</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/13/ospedale-unico-piermattei-se-non-sara-a-macerata-ceriscioli-scegliera-noi/1162719/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/GiornataFamiglia-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/GiornataFamiglia-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/GiornataFamiglia-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/13/ospedale-unico-piermattei-se-non-sara-a-macerata-ceriscioli-scegliera-noi/1162719/">Ospedale unico, Piermattei: «Se non sarà a Macerata Ceriscioli sceglierà noi»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/12/ospedale-unico-ceriscioli-annuncia-siamo-in-grado-di-partire-alla-pieve/1162500/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/urologia_PPC8262-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/urologia_PPC8262-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/urologia_PPC8262-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/12/ospedale-unico-ceriscioli-annuncia-siamo-in-grado-di-partire-alla-pieve/1162500/">Ospedale unico, Ceriscioli annuncia: «Siamo in grado di partire alla Pieve»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/10/ospedale-unico-carancini-gongola-nessun-inquinamento-del-terreno-avanti-tutta-con-la-pieve/1161499/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/carotaggi-ospedale-unico-pieve-e1534594671346-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/04/carotaggi-ospedale-unico-pieve-e1534594671346-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/04/carotaggi-ospedale-unico-pieve-e1534594671346-95x95.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/04/carotaggi-ospedale-unico-pieve-e1534594671346-325x328.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/04/carotaggi-ospedale-unico-pieve-e1534594671346-644x650.jpg 644w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/04/carotaggi-ospedale-unico-pieve-e1534594671346-90x90.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/04/carotaggi-ospedale-unico-pieve-e1534594671346-480x485.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/04/carotaggi-ospedale-unico-pieve-e1534594671346.jpg 697w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/10/ospedale-unico-carancini-gongola-nessun-inquinamento-del-terreno-avanti-tutta-con-la-pieve/1161499/">Ospedale unico, Carancini gongola: «Nessun inquinamento del terreno Avanti tutta con la Pieve»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/09/caso-sanita-botta-e-risposta-tra-volpini-e-ceriscioli-decide-tutto-il-suo-staff/1161144/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/ospedale_cardiochirurgia-cuore_artificiale-DSC_0192--55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/ospedale_cardiochirurgia-cuore_artificiale-DSC_0192--55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/ospedale_cardiochirurgia-cuore_artificiale-DSC_0192--90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/09/caso-sanita-botta-e-risposta-tra-volpini-e-ceriscioli-decide-tutto-il-suo-staff/1161144/">Caso Sanità, botta e risposta tra Volpini e Ceriscioli «Decide tutto il suo staff»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/09/volpini-lascia-la-delega-alla-sanita-ruolo-insolito-lo-rimetto-a-ceriscioli/1160948/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/CeriscioliVolpini_01-450x299-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/CeriscioliVolpini_01-450x299-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/CeriscioliVolpini_01-450x299-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/09/volpini-lascia-la-delega-alla-sanita-ruolo-insolito-lo-rimetto-a-ceriscioli/1160948/">Volpini lascia la delega alla Sanità «Ruolo insolito, lo rimetto a Ceriscioli»</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/05/ospedale-unico-ciarapica-al-ministero-obiettivo-cambiare-location/1159382/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/FugattiCiarapica-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/FugattiCiarapica-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/FugattiCiarapica-90x90.jpeg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/05/ospedale-unico-ciarapica-al-ministero-obiettivo-cambiare-location/1159382/">Ospedale unico, Ciarapica al ministero Obiettivo: cambiare location</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/10/02/liste-dattesa-il-budget-e-agli-sgoccioli-le-visite-slittano-a-gennaio/1158298/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/Sanità-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/Sanità-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/10/Sanità-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/10/02/liste-dattesa-il-budget-e-agli-sgoccioli-le-visite-slittano-a-gennaio/1158298/">Liste d’attesa: il budget è agli sgoccioli, le visite slittano a gennaio</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2018/09/29/punto-nascita-di-san-severino-il-consiglio-vota-la-riapertura/1156548/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/consiglio-comunale-san-severino-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/consiglio-comunale-san-severino-2-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/consiglio-comunale-san-severino-2-90x90.jpg 90w" alt="" width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2018/09/29/punto-nascita-di-san-severino-il-consiglio-vota-la-riapertura/1156548/">Punto nascita di San Severino: il Consiglio vota la riapertura</a></h2>
<div style="clear: both;"></div>
</div>
</div>
</div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2018/12/16/sanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito/1188990/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>



			<div class="ebzNative"></div>
	</div>

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F12%2F16%2Fsanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito%2F1188990%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	

	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>
				
	            <div class="clear"></div>
	        </div>

	    </div>

	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">PERSONAGGI</a></li>
					<li class="secondTab"><a href="#riquadro-2">METEO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">ANIMALI</a></li>
					<li class="mostCommented"><a href="#riquadro-4">LAVORI</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2018/12/16/la-doppia-vita-di-paolo-cudini-cuoco-macrobiotico-a-macerata-fotografo-di-successo-in-russia/1185491/" title="La &#8220;doppia vita&#8221; di Paolo Cudini: <br> cuoco macrobiotico a Macerata, <br> fotografo di successo in Russia" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/paolo-cudini-russia-2-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/paolo-cudini-russia-2-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/paolo-cudini-russia-2-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/paolo-cudini-russia-2-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/paolo-cudini-russia-2-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/paolo-cudini-russia-2-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/paolo-cudini-russia-2.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/12/16/la-doppia-vita-di-paolo-cudini-cuoco-macrobiotico-a-macerata-fotografo-di-successo-in-russia/1185491/" title="La &#8220;doppia vita&#8221; di Paolo Cudini: <br> cuoco macrobiotico a Macerata, <br> fotografo di successo in Russia" rel="bookmark">La &#8220;doppia vita&#8221; di Paolo Cudini: <br> cuoco macrobiotico a Macerata, <br> fotografo di successo in Russia</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2018/12/15/allerta-meteo-neve-anche-in-collina/1189324/" title="Allerta meteo, neve anche in collina" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/neve-macerata-4-2-325x244.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/neve-macerata-4-2-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/neve-macerata-4-2-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/neve-macerata-4-2-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/neve-macerata-4-2-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/neve-macerata-4-2.jpg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/12/15/allerta-meteo-neve-anche-in-collina/1189324/" title="Allerta meteo, neve anche in collina" rel="bookmark">Allerta meteo, neve anche in collina</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2018/12/15/parco-nazionale-sibillini-catturati-due-lupi-per-loro-un-collare-satellitare/1189045/" title="Parco nazionale Sibillini, <br> catturati due lupi: <br> per loro un collare satellitare" rel="bookmark">
						<img width="325" height="183" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/lupo-M2-325x183.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/lupo-M2-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/lupo-M2-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/lupo-M2-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/lupo-M2-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/lupo-M2-160x90.jpg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/lupo-M2.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/12/15/parco-nazionale-sibillini-catturati-due-lupi-per-loro-un-collare-satellitare/1189045/" title="Parco nazionale Sibillini, <br> catturati due lupi: <br> per loro un collare satellitare" rel="bookmark">Parco nazionale Sibillini, <br> catturati due lupi: <br> per loro un collare satellitare</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2018/12/14/ricotta-asfalta-macerata-23-milioni-per-le-opere-pubbliche/1188937/" title="Ricotta &#8220;asfalta&#8221; Macerata: <br> 23 milioni per le opere pubbliche" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-bilancio-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-bilancio-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-bilancio-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-bilancio-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-bilancio-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-bilancio-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-bilancio.jpg 1296w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/12/14/ricotta-asfalta-macerata-23-milioni-per-le-opere-pubbliche/1188937/" title="Ricotta &#8220;asfalta&#8221; Macerata: <br> 23 milioni per le opere pubbliche" rel="bookmark">Ricotta &#8220;asfalta&#8221; Macerata: <br> 23 milioni per le opere pubbliche</a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">17:49</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/finalmente-portorecanati-i-tre-punti-arrivano-in-zona-cesarini/1189694/" title="Finalmente Portorecanati, &lt;br&gt; i tre punti arrivano in zona Cesarini" >Finalmente Portorecanati, <br> i tre punti arrivano in zona Cesarini</a></li><li><span class="date">17:37</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/tolentino-che-colpo-batte-la-biagio-e-ritorna-in-testa/1189580/" title="Tolentino, che colpo! &lt;br&gt; Batte la Biagio e ritorna in testa" >Tolentino, che colpo! <br> Batte la Biagio e ritorna in testa</a></li><li><span class="date">17:36</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/sangiustese-un-altro-pari-in-casa/1189685/" title="Sangiustese, un altro pari in casa" >Sangiustese, un altro pari in casa</a></li><li><span class="date">17:26</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/riapre-la-casa-di-babbo-natale-a-due-anni-dal-sisma/1189507/" title="Riapre la casa di Babbo Natale &lt;br&gt; a due anni dal sisma" >Riapre la casa di Babbo Natale <br> a due anni dal sisma</a></li><li><span class="date">17:24</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/la-recanatese-torna-con-un-punto-dalla-trasferta-di-santarcangelo/1189578/" title="La Recanatese torna con un punto &lt;br&gt; dalla trasferta di Santarcangelo" >La Recanatese torna con un punto <br> dalla trasferta di Santarcangelo</a></li><li><span class="date">17:22</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/risultati-e-classifiche-dalla-serie-d-alla-terza-categoria-14/1187842/" title="Risultati e classifiche &lt;br&gt; dalla Serie D alla Terza categoria" >Risultati e classifiche <br> dalla Serie D alla Terza categoria</a></li><li><span class="date">17:05</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/la-maceratese-piu-bella-tris-al-chiesanuova-e-secondo-posto/1189610/" title="La Maceratese più bella, &lt;br&gt; tris al Chiesanuova e secondo posto" >La Maceratese più bella, <br> tris al Chiesanuova e secondo posto</a></li><li><span class="date">17:04</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/il-campobasso-esulta-a-matelica-i-biancorossi-scendono-dal-trono/1189575/" title="Il Campobasso esulta a Matelica, &lt;br&gt; i biancorossi scendono dal trono" >Il Campobasso esulta a Matelica, <br> i biancorossi scendono dal trono</a></li><li><span class="date">16:51</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/sanita-pesaro-la-fa-da-padrone-il-pacco-di-natale-e-servito/1188990/" title="Sanità, Pesaro la fa da padrone: &lt;br&gt; il pacco di Natale è servito" >Sanità, Pesaro la fa da padrone: <br> il pacco di Natale è servito</a></li><li><span class="date">16:49</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/da-matelica-alla-romania-un-crocefisso-in-ricordo-di-don-franco-paglioni/1189625/" title="Da Matelica alla Romania, &lt;br&gt; un crocefisso in ricordo &lt;br&gt; di don Franco Paglioni" >Da Matelica alla Romania, <br> un crocefisso in ricordo <br> di don Franco Paglioni</a></li><li><span class="date">16:42</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/il-presepe-sotto-le-crepe/1189621/" title="Il Presepe sotto le crepe" >Il Presepe sotto le crepe</a></li><li><span class="date">16:23</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/ciao-france-lhelvia-recina-omaggia-battista-foto/1189597/" title="&lt;span&gt; &quot;Ciao Francé&quot; &lt;/span&gt; &lt;br&gt; L&#039;Helvia Recina omaggia Battista &lt;br&gt; &lt;span&gt; (FOTO) &lt;/SPAN&gt;" ><span> "Ciao Francé" </span> <br> L'Helvia Recina omaggia Battista <br> <span> (FOTO) </SPAN></a></li><li><span class="date">16:02</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/strage-di-corinaldo-il-bollettino-medico-un-solo-paziente-ancora-in-prognosi-riservata/1189623/" title="Strage di Corinaldo, il bollettino medico: &lt;br&gt; un solo paziente ancora in prognosi riservata" >Strage di Corinaldo, il bollettino medico: <br> un solo paziente ancora in prognosi riservata</a></li><li><span class="date">16:02</span> - <a href="https://www.cronachemaceratesi.it/junior/2018/12/16/babbo-natale-pedala-verso-le-feste-regali-e-musica-a-villa-cozza-foto/35490/" title="Babbo Natale pedala verso le feste: &lt;br&gt; regali e musica a Villa Cozza &lt;span&gt; (FOTO) &lt;/span&gt;" >Babbo Natale pedala verso le feste: <br> regali e musica a Villa Cozza <span> (FOTO) </span></a></li><li><span class="date">15:47</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/attenzione-senza-un-algoritmo-oggi-non-si-va-da-nessuna-parte/1189587/" title="Attenzione: senza un “algoritmo” &lt;br&gt; oggi non si va da nessuna parte" >Attenzione: senza un “algoritmo” <br> oggi non si va da nessuna parte</a></li><li><span class="date">14:59</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/tolentino-riabbraccia-la-basilica-foto-un-segnale-di-speranza-una-spinta-al-rilancio-del-territorio/1189505/" title="Tolentino riabbraccia la basilica &lt;span&gt; (FOTO) &lt;/span&gt; &lt;br&gt; «Un segnale di speranza, &lt;br&gt; una spinta al rilancio del territorio»" >Tolentino riabbraccia la basilica <span> (FOTO) </span> <br> «Un segnale di speranza, <br> una spinta al rilancio del territorio»</a></li><li><span class="date">12:18</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/lube-christmas-edition-ecco-la-campagna-abbonamenti/1189501/" title="Lube Christmas edition: &lt;br&gt; ecco la campagna abbonamenti" >Lube Christmas edition: <br> ecco la campagna abbonamenti</a></li><li><span class="date">11:48</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/il-circolo-fotografico-e-realta-pronti-per-creare-un-movimento/1189485/" title="Il circolo fotografico è realtà: &lt;br&gt; «Pronti per creare un movimento»" >Il circolo fotografico è realtà: <br> «Pronti per creare un movimento»</a></li><li><span class="date">10:18</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/schianto-in-centro-guidava-ubriaco-nei-guai-un-20enne/1189451/" title="Schianto in centro, guidava ubriaco: &lt;br&gt; nei guai un 20enne" >Schianto in centro, guidava ubriaco: <br> nei guai un 20enne</a></li><li><span class="date">10:12</span> - <a href="https://www.cronachemaceratesi.it/2018/12/16/trova-il-ladro-il-ladro-sul-balcone-colpo-a-segno-in-una-casa/1189448/" title="Trova il ladro sul balcone, &lt;br&gt; colpo a segno in una casa" >Trova il ladro sul balcone, <br> colpo a segno in una casa</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">6 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/06/in-200-alla-passeggiata-antifascista-foto/1185591/">In oltre 200 <br> alla passeggiata antifascista <span> (FOTO) </SPAN> (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">2 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/02/spaccio-di-droga-le-leggi-incentivano-i-trafficanti-serve-un-cambio-di-rotta/1182832/">Spaccio di droga, <br> le leggi incentivano i trafficanti: <br> serve un cambio di rotta (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">4 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/04/macerata-scacco-allo-spaccio-di-droga-27-arresti-oltre-4mila-cessioni-di-eroina-video/1184233/">Macerata, scacco allo spaccio di droga: <br> 27 arresti, oltre 4mila cessioni di eroina <br> <span> (I VIDEO) </span> (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">11 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/11/nuove-scritte-contro-il-questore-nel-centro-di-macerata/1187156/">Nuove scritte contro il questore <br> nel centro di Macerata (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">6 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/06/maxi-operazione-contro-lo-spaccio-la-famiglia-di-pamela-perche-si-e-agito-solo-ora/1185301/">Maxi operazione contro lo spaccio, <br> la famiglia di Pamela: <br> «Perché si è agito solo ora?» (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">2 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/02/la-lube-si-ferma-sul-piu-bello-trento-campione-del-mondo-civitanova-ancora-seconda/1183448/">La Lube si ferma sul più bello, <br> Trento campione del mondo <br> Giulianelli: «Provo vergogna» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">27 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/27/immigrati-i-progetti-sprar-a-macerata-l80-ha-trovato-un-lavoro/1181280/">Immigrati, i progetti Sprar a Macerata: <br> «L&#8217;80% ha trovato un lavoro» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">26 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/26/antonio-tajani-in-zona-rossa-occorre-fare-in-fretta-portero-a-bruxelles-questo-messaggio/1180416/"><span>Antonio Tajani in zona rossa: </span><br>  «Occorre fare in fretta, <br> porterò a Bruxelles questo messaggio» (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">12 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/12/si-aggrappa-al-cofano-dellauto-della-ex-video-denunciato-per-stalking/1187470/">Si aggrappa al cofano <br> dell&#8217;auto della ex <span> (VIDEO) </span><br> Denunciato per stalking (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">27 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/27/sae-marce-sciapichetti-azioni-per-danno-dimmagine-alla-regione-comportamento-imperdonabile-delle-ditte/1181303/">Sae marce, Sciapichetti: <br> «Azioni per danno d&#8217;immagine, <br> comportamento imperdonabile delle ditte» (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">3 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/03/traini-scrive-dal-carcere-lettera-a-cm/1184043/">Traini scrive dal carcere: lettera a CM (<span style="font-style:italic">16</span>)</a></li>

											<li><span class="date">13 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/13/parrucchiere-picchiato-in-centro-ero-andato-al-bancomat-delle-poste-in-tre-mi-hanno-preso-a-pugni/1188094/">Parrucchiere picchiato in centro: <br> «Ero andato al bancomat delle Poste, <br> in tre mi hanno preso a pugni» (<span style="font-style:italic">16</span>)</a></li>

											<li><span class="date">10 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/10/storico-tifoso-della-maceratese-muore-a-53-anni/1186616/">Storico tifoso della Maceratese <br> muore a 53 anni (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">8 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/08/scritte-su-muri-e-vetrine-di-macerata-identificato-lautore/1186062/">Scritte su muri e vetrine di Macerata, <br> identificato l&#8217;autore (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">8 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/08/tragedia-in-discoteca-i-nomi-delle-6-vittime-la-disperazione-mia-figlia-aveva-14-anni/1186075/">Tragedia in discoteca, i nomi delle vittime </span> <br> La disperazione di una mamma: <br> «Mia figlia aveva 14 anni» (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">6 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/06/incontri-dautunno-sold-out-per-padre-maggi-laccoglienza-e-un-valore-sacro/1185184/">Incontri d&#8217;Autunno, <br> sold out per padre Maggi: <br> «L&#8217;accoglienza è un valore sacro» (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">13 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/13/le-notti-troppo-lunghe-delle-discoteche-funzionali-alluso-di-droghe/1188323/">Le notti troppo lunghe delle discoteche <br> funzionali all’uso di droghe (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">12 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/12/colonnello-dellaeronautica-con-il-teatro-nel-cuore-addio-a-walter-cortella/1187465/">Colonnello dell&#8217;Aeronautica <br> con il teatro nel cuore <br> Addio a Walter Cortella (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">2 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/02/giovanni-gostoli-nuovo-segretario-pd-petrini-perde-anche-nel-maceratese/1183629/">Giovanni Gostoli nuovo segretario Pd, <br> Petrini perde anche nel Maceratese (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">15 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/15/crollo-dei-pannelli-nella-palestra-lipotesi-piu-probabile-e-che-sia-conseguenza-del-sisma/1189156/">Crollo dei pannelli nella palestra: <br> «L’ipotesi più probabile <br> è che sia conseguenza del sisma» (<span style="font-style:italic">13</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>17 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/17/accoltellamento-in-un-ristorante-choc-nel-centro-di-civitanova/1177001/"><span> Getta acido e accoltella una donna, </span> <br> choc nel centro di Civitanova</a></li>
	<li><span class='date'>8 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/08/tragedia-in-discoteca-panico-per-lo-spray-al-peperoncino-morti-sei-ragazzi/1186011/">Tragedia in discoteca, <br> panico per lo spray al peperoncino: <br> <span> morti 5 ragazzi e una mamma nella calca </span></a></li>
	<li><span class='date'>16 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/16/licenziata-lostetrica-per-eccellenza-ha-insegnato-il-parto-naturale-a-schiere-di-donne/1176417/">«Licenziata l&#8217;ostetrica per eccellenza: <br> ha insegnato il parto naturale <br> a schiere di donne»</a></li>
	<li><span class='date'>21 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/21/davide-morto-nel-mare-che-amava-si-tuffava-in-ogni-stagione/1178788/"><span> Davide, morto nel mare che amava: </span> <br> si tuffava in ogni stagione</a></li>
	<li><span class='date'>8 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/08/tragedia-in-discoteca-i-nomi-delle-6-vittime-la-disperazione-mia-figlia-aveva-14-anni/1186075/">Tragedia in discoteca, i nomi delle vittime </span> <br> La disperazione di una mamma: <br> «Mia figlia aveva 14 anni»</a></li>
	<li><span class='date'>21 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/21/tragedia-in-riva-al-mare-46enne-trovato-morto/1178719/">Tragedia in riva al mare, <br> 46enne trovato morto</a></li>
	<li><span class='date'>27 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/27/martina-laurea-con-110-e-lode-in-infermieristica/1181255/">Martina, laurea con 110 e lode <br> in Infermieristica</a></li>
	<li><span class='date'>22 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/22/tragedia-sulla-mezzina-schianto-tra-auto-muore-un-34enne/1179208/">Schianto tra auto, muore un 34enne <BR> <span>Tragedia sulla Mezzina</span></a></li>
	<li><span class='date'>24 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/24/muore-a-52-anni-stroncato-da-una-malattia/1179836/">Muore a 52 anni <br> stroncato da una malattia</a></li>
	<li><span class='date'>11 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/11/mamma-di-tre-figli-muore-a-46-anni/1187179/">Mamma di tre figli <br> muore a 46 anni</a></li>
	<li><span class='date'>13 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/13/parrucchiere-picchiato-in-centro-ero-andato-al-bancomat-delle-poste-in-tre-mi-hanno-preso-a-pugni/1188094/">Parrucchiere picchiato in centro: <br> «Ero andato al bancomat delle Poste, <br> in tre mi hanno preso a pugni»</a></li>
	<li><span class='date'>9 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/09/tragedia-in-discoteca-identificato-il-minorenne-che-ha-usato-lo-spray/1186475/">Tragedia in discoteca, <br> identificato il minorenne che ha usato lo spray</a></li>
	<li><span class='date'>18 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/18/incendio-in-una-casa-muoiono-madre-e-figlio/1177145/">Incendio in una casa: <br> muoiono madre e figlio</a></li>
	<li><span class='date'>10 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/10/storico-tifoso-della-maceratese-muore-a-53-anni/1186616/">Storico tifoso della Maceratese <br> muore a 53 anni</a></li>
	<li><span class='date'>17 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/17/tentato-omicidio-la-follia-del-32enne-mi-ha-rovinato-la-dovevo-ammazzare/1177118/">Tentato omicidio, la follia del 32enne: <br> <span> «Mi ha rovinato, <br> la dovevo ammazzare» </span></a></li>
	<li><span class='date'>21 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/21/va-nella-casa-inagibile-e-simpicca/1178964/">Va nella casa inagibile e s&#8217;impicca</a></li>
	<li><span class='date'>18 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/18/aggressione-choc-il-ristoratore-eroe-alina-gridava-mi-ammazza-ho-visto-il-coltello-e-lho-bloccato/1177546/"><span> Aggressione choc, il ristoratore eroe:  </span><br> «Alina gridava mi ammazza, <br> ho visto il coltello e l&#8217;ho bloccato»</a></li>
	<li><span class='date'>8 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/08/tragedia-in-discoteca-le-storie-delle-vittime/1186356/">Tragedia in discoteca, <br> le storie delle vittime</a></li>
	<li><span class='date'>17 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/17/choc-a-civitanova-la-parlamentare-emiliozzi-ero-a-30-metri-salvata-dai-camerieri/1177058/">Choc a Civitanova, la deputata Emiliozzi: <br> «Ero a 30 metri, salvata dai camerieri»</a></li>
	<li><span class='date'>30 Nov</span> - <a href="https://www.cronachemaceratesi.it/2018/11/30/lutto-nel-mondo-dellarte-e-morta-donatella-fogante/1182667/">Lutto nel mondo dell&#8217;arte, <br> è morta Donatella Fogante</a></li>
</ol>
<!-- File generato in data 2018-12-16 17:50:25  -->				</ul>
			
		</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

					<div class="banner banner_300x250 google">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- 300x250 Desktop Articoli Colonna Mezzo -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-4412269525481398"
					 data-ad-slot="6314079231"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2018/12/15/corteo-antifascista-le-foto-in-200-sfilano-nella-citta-blindata-cori-contro-troiani-dimettiti/1189295/#comment-355411">
								<span>Marco Nibaldi</span>: 
								<span class="comment_text">&laquo;finalmente ne hanno trovato uno....&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/12/15/corteo-antifascista-le-foto-in-200-sfilano-nella-citta-blindata-cori-contro-troiani-dimettiti/1189295/#comment-355410">
								<span>Giuseppe Pignotti</span>: 
								<span class="comment_text">&laquo;La stragrande maggioranza dei civitanovesi e...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/12/15/corteo-antifascista-le-foto-in-200-sfilano-nella-citta-blindata-cori-contro-troiani-dimettiti/1189295/#comment-355409">
								<span>Fabio Valenti</span>: 
								<span class="comment_text">&laquo;Per chi vede nel...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/12/16/la-maceratese-piu-bella-tris-al-chiesanuova-e-secondo-posto/1189610/#comment-355408">
								<span>Marco Romagnoli</span>: 
								<span class="comment_text">&laquo;Forza vecchio ❤️ cuore Biancorosso,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/12/16/tolentino-riabbraccia-la-basilica-foto-un-segnale-di-speranza-una-spinta-al-rilancio-del-territorio/1189505/#comment-355407">
								<span>Marco Romagnoli</span>: 
								<span class="comment_text">&laquo;Ma il Duomo di Macerata quando sara'...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/12/15/crollo-dei-pannelli-nella-palestra-lipotesi-piu-probabile-e-che-sia-conseguenza-del-sisma/1189156/#comment-355406">
								<span>Giuseppe Vallesi</span>: 
								<span class="comment_text">&laquo;..."Conseguenze del sisma!..!! Cosa, i...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/12/15/crollo-dei-pannelli-nella-palestra-lipotesi-piu-probabile-e-che-sia-conseguenza-del-sisma/1189156/#comment-355405">
								<span>Fabio Salvucci</span>: 
								<span class="comment_text">&laquo;e poi con il tewrremoto a semistaccato i...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/12/15/crollo-dei-pannelli-nella-palestra-lipotesi-piu-probabile-e-che-sia-conseguenza-del-sisma/1189156/#comment-355404">
								<span>Fabio Salvucci</span>: 
								<span class="comment_text">&laquo;e po in quella palestra ci facevamo tutti...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/12/15/il-ghiaccio-non-e-pronto-salta-linaugurazione-della-pista/1189261/#comment-355403">
								<span>Alessandro Ferrari</span>: 
								<span class="comment_text">&laquo;...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/12/16/alla-guida-ubriachi-ritirate-sette-patenti/1189440/#comment-355401">
								<span>Mauro Tombesi</span>: 
								<span class="comment_text">&laquo;Scusate volevo dire che non basta

la...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
			<!-- Composite Start -->
			<div id="M232900ScriptRootC102602">
				<div id="M232900PreloadC102602"> Caricamento... </div>
				<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M232900ScriptRootC102602")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M232900ScriptRootC102602");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=102602;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachemaceratesi.it.102602.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
			</script> 
			</div> <!-- Composite End -->

		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=964ef94cf2&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.0.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1188990"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "0d018e3910";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2018/12/15/crollo-dei-pannelli-nella-palestra-lipotesi-piu-probabile-e-che-sia-conseguenza-del-sisma/1189156/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>



	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80691&t=js&s=1"></script>
	<!--<script type="text/javascript" src="https://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>-->
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1544979568 -->