<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Assunta Legnante da record a Tokyo,  medaglia d&#8217;argento nel disco | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=36" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","6598","6487","44","3343","3389","53455"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Assunta Legnante da record a Tokyo,  medaglia d&#8217;argento nel disco Feed dei commenti" href="https://www.cronachemaceratesi.it/2021/08/31/assunta-legnante-da-record-a-tokyo-medaglia-dargento-nel-disco/1560817/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-16308844-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-16308844-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.8' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1560817" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2021/08/31/assunta-legnante-da-record-a-tokyo-medaglia-dargento-nel-disco/1560817/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1560817' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F08%2F31%2Fassunta-legnante-da-record-a-tokyo-medaglia-dargento-nel-disco%2F1560817%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F08%2F31%2Fassunta-legnante-da-record-a-tokyo-medaglia-dargento-nel-disco%2F1560817%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.7.0 -->

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Assunta Legnante da record a Tokyo, medaglia d&#039;argento nel disco"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2021/08/31/assunta-legnante-da-record-a-tokyo-medaglia-dargento-nel-disco/1560817/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="OLIMPIADI - L&#039;atleta marchigiana d&#039;adozione tesserata con l&#039;Anthropos di Civitanova ha conquistato  il record europeo e secondo posto con una misura di 40.25"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/ASSUNTA_LEGNANTE.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/ASSUNTA_LEGNANTE.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/ASSUNTA_LEGNANTE.jpg"/>
  <meta property="article:published_time" content="2021-08-31T10:53:26+02:00"/>
  <meta property="article:modified_time" content="2021-08-31T10:57:19+02:00" />
  <meta property="og:updated_time" content="2021-08-31T10:57:19+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Alta"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Potenza Picena"/>
  <meta property="article:section" content="[Mobile] Apertura Sport"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Assunta Legnante da record a Tokyo, medaglia d&#039;argento nel disco"/>
  <meta itemprop="headline" content="Assunta Legnante da record a Tokyo, medaglia d&#039;argento nel disco"/>
  <meta itemprop="description" content="OLIMPIADI - L&#039;atleta marchigiana d&#039;adozione tesserata con l&#039;Anthropos di Civitanova ha conquistato  il record europeo e secondo posto con una misura di 40.25"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/ASSUNTA_LEGNANTE.jpg"/>
  <meta itemprop="datePublished" content="2021-08-31"/>
  <meta itemprop="dateModified" content="2021-08-31T10:57:19+02:00" />
  <meta itemprop="author" content="Laura Boccanera"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Assunta Legnante da record a Tokyo, medaglia d&#039;argento nel disco"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2021/08/31/assunta-legnante-da-record-a-tokyo-medaglia-dargento-nel-disco/1560817/"/>
  <meta name="twitter:description" content="OLIMPIADI - L&#039;atleta marchigiana d&#039;adozione tesserata con l&#039;Anthropos di Civitanova ha conquistato  il record europeo e secondo posto con una misura di 40.25"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/ASSUNTA_LEGNANTE.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	
	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1560817">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Assunta Legnante da record a Tokyo, <br> medaglia d&#8217;argento nel disco</h1>
		<script type="text/javascript">
		var id_articolo = 1560817;
		</script>

		<div class="titoletto-inside">
			OLIMPIADI - L'atleta marchigiana d'adozione tesserata con l'Anthropos di Civitanova ha conquistato  il record europeo e secondo posto con una misura di 40.25		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2021-08-31T10:53:26+02:00"
				title="2021-08-31" itemprop="datePublished">31 Agosto 2021 - Ore 10:53</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1560817" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2021/08/31/assunta-legnante-da-record-a-tokyo-medaglia-dargento-nel-disco/1560817/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<div id="attachment_1560818" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1560818" loading="lazy" class="wp-image-1560818 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/240868528_4516703928381086_3218244764527394335_n-325x296.jpg" alt="240868528_4516703928381086_3218244764527394335_n-325x296"  width="325" height="296" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/240868528_4516703928381086_3218244764527394335_n-325x296.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/240868528_4516703928381086_3218244764527394335_n-650x592.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/240868528_4516703928381086_3218244764527394335_n-95x87.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/240868528_4516703928381086_3218244764527394335_n-480x437.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/240868528_4516703928381086_3218244764527394335_n.jpg 1420w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1560818" class="wp-caption-text">Assunta Legnante</p></div>
<p><strong>Assunta Legnante da record a Tokyo, conquista l&#8217;argento e sfonda la distanza di 40.25 conquistando il primato europeo.</strong> Oro alla cinese Liangmin Zhang. L&#8217;atleta italiana che vive a Potenza Picena e si allena con l&#8217;Anthropos di Civitanova conquista il secondo posto alle paralimpiadi di Tokyo e regala alle Marche la seconda medaglia dopo la vittoria di Marco Tamberi nel salto in alto. La Legnante ha disputato la gara per il disco femminile, classe sportiva F11 (atleti non vedenti). Una strepitosa misura di <strong>40.25 </strong>che le è valso il <strong>nuovo primato europeo </strong>nella disciplina. Di meglio ha fatto solo l&#8217;atleta cinese che ha battuto il record del mondo con una misura di 40.83. Per la Legnante è un riscatto e un successo personale: ha migliorato il 4 posto di Rio del 2016 e ha recuperato alla grande dopo un anno di difficoltà per allenamenti mancanti causa Covid e infortuni. Oltretutto nella disciplina non prediletta come il lancio del disco. Ora occhi puntati sulla finale del getto del peso, dove la Legnante è la favorita per l&#8217;oro.</p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2021/08/31/assunta-legnante-da-record-a-tokyo-medaglia-dargento-nel-disco/1560817/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F08%2F31%2Fassunta-legnante-da-record-a-tokyo-medaglia-dargento-nel-disco%2F1560817%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">MAMMA</a></li>
					<li class="secondTab"><a href="#riquadro-2">VIAGGIO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">BOLIDI</a></li>
					<li class="mostCommented"><a href="#riquadro-4">FINANZA</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2021/08/30/io-assunta-nonostante-il-pancione-e-con-lorenzo-inizia-una-nuova-storia-per-tutta-la-famiglia/1560474/" title="«Io assunta nonostante il pancione <br> e con Lorenzo inizia una nuova storia <br> per tutta la famiglia»" rel="bookmark">
						<img width="325" height="320" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/federica_sclavi_giulio_lorenzo_mancini-e1630316902448-325x320.jpeg"  alt="federica_sclavi_giulio_lorenzo_mancini" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/federica_sclavi_giulio_lorenzo_mancini-e1630316902448-325x320.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/federica_sclavi_giulio_lorenzo_mancini-e1630316902448-650x639.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/federica_sclavi_giulio_lorenzo_mancini-e1630316902448-95x93.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/federica_sclavi_giulio_lorenzo_mancini-e1630316902448-90x90.jpeg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/federica_sclavi_giulio_lorenzo_mancini-e1630316902448-480x472.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/federica_sclavi_giulio_lorenzo_mancini-e1630316902448-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/federica_sclavi_giulio_lorenzo_mancini-e1630316902448.jpeg 1200w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/08/30/io-assunta-nonostante-il-pancione-e-con-lorenzo-inizia-una-nuova-storia-per-tutta-la-famiglia/1560474/" title="«Io assunta nonostante il pancione <br> e con Lorenzo inizia una nuova storia <br> per tutta la famiglia»" rel="bookmark">«Io assunta nonostante il pancione <br> e con Lorenzo inizia una nuova storia <br> per tutta la famiglia»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2021/08/29/dal-campanaro-allattrice-da-chi-gioca-al-bracciale-ai-comici-tutti-i-volti-di-mama/1559785/" title="Dal campanaro all&#8217;attrice, <br> da chi gioca al bracciale ai comici <br> <span> Tutti i volti di MaMa </span>" rel="bookmark">
						<img width="325" height="170" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/volti_mama-325x170.png"  alt="volti_mama" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/volti_mama-325x170.png 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/volti_mama-650x340.png 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/volti_mama-95x50.png 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/volti_mama-480x251.png 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/volti_mama.png 1200w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/08/29/dal-campanaro-allattrice-da-chi-gioca-al-bracciale-ai-comici-tutti-i-volti-di-mama/1559785/" title="Dal campanaro all&#8217;attrice, <br> da chi gioca al bracciale ai comici <br> <span> Tutti i volti di MaMa </span>" rel="bookmark">Dal campanaro all&#8217;attrice, <br> da chi gioca al bracciale ai comici <br> <span> Tutti i volti di MaMa </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2021/08/28/le-auto-depoca-sfilano-a-macerata-grande-salone-in-piazza-mazzini-foto/1560216/" title="Le auto d&#8217;epoca sfilano a Macerata, <br> grande salone in piazza Mazzini <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/SibilliniEDintorni_FF-4-1-325x217.jpg"  alt="SibilliniEDintorni_FF-4" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/SibilliniEDintorni_FF-4-1-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/SibilliniEDintorni_FF-4-1-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/SibilliniEDintorni_FF-4-1-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/SibilliniEDintorni_FF-4-1-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/SibilliniEDintorni_FF-4-1-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/SibilliniEDintorni_FF-4-1.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/08/28/le-auto-depoca-sfilano-a-macerata-grande-salone-in-piazza-mazzini-foto/1560216/" title="Le auto d&#8217;epoca sfilano a Macerata, <br> grande salone in piazza Mazzini <span> (Foto) </span>" rel="bookmark">Le auto d&#8217;epoca sfilano a Macerata, <br> grande salone in piazza Mazzini <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2021/08/27/sette-lavoratori-in-nero-nove-irregolari-imprenditore-denunciato-per-caporalato/1559815/" title="Sette lavoratori in nero, nove irregolari: <br> imprenditore denunciato per caporalato" rel="bookmark">
						<img width="325" height="183" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/guardia-di-finanza-325x183.jpg"  alt="guardia di finanza" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/guardia-di-finanza-325x183.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/guardia-di-finanza-650x366.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/guardia-di-finanza-95x54.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/guardia-di-finanza-480x271.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/guardia-di-finanza-160x90.jpg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/08/guardia-di-finanza.jpg 1366w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/08/27/sette-lavoratori-in-nero-nove-irregolari-imprenditore-denunciato-per-caporalato/1559815/" title="Sette lavoratori in nero, nove irregolari: <br> imprenditore denunciato per caporalato" rel="bookmark">Sette lavoratori in nero, nove irregolari: <br> imprenditore denunciato per caporalato</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">11:08</span> - <a href="https://www.cronachemaceratesi.it/2021/08/31/una-vita-tra-lettere-e-francobolli-gabriella-marzialetti-in-pensione-dopo-40-anni-alle-poste/1560824/" title="Una vita tra lettere e francobolli, &lt;br&gt; Gabriella Marzialetti in pensione &lt;br&gt; dopo 40 anni alle Poste" >Una vita tra lettere e francobolli, <br> Gabriella Marzialetti in pensione <br> dopo 40 anni alle Poste</a></li><li><span class="date">10:53</span> - <a href="https://www.cronachemaceratesi.it/2021/08/31/assunta-legnante-da-record-a-tokyo-medaglia-dargento-nel-disco/1560817/" title="Assunta Legnante da record a Tokyo, &lt;br&gt; medaglia d&#039;argento nel disco" >Assunta Legnante da record a Tokyo, <br> medaglia d'argento nel disco</a></li><li><span class="date">10:24</span> - <a href="https://www.cronachemaceratesi.it/2021/08/31/un-ranger-antibracconaggio-a-unicam/1560812/" title="Un ranger antibracconaggio &lt;br&gt;a Unicam" >Un ranger antibracconaggio <br>a Unicam</a></li><li><span class="date">10:10</span> - <a href="https://www.cronachemaceratesi.it/2021/08/31/montelago-eco-trail-si-corre-tra-la-bellezza/1560804/" title="Montelago Eco Trail, &lt;br&gt; si corre tra la bellezza" >Montelago Eco Trail, <br> si corre tra la bellezza</a></li><li><span class="date">09:19</span> - <a href="https://www.cronachemaceratesi.it/2021/08/31/non-solo-carlo-magno-lultimo-libro-inedito-di-don-carnevale-presentato-nella-sua-san-claudio/1560675/" title="Non solo Carlo Magno: &lt;br&gt; l&#039;ultimo libro inedito di Don Carnevale &lt;br&gt; presentato nella sua San Claudio" >Non solo Carlo Magno: <br> l'ultimo libro inedito di Don Carnevale <br> presentato nella sua San Claudio</a></li><li><span class="date">09:10</span> - <a href="https://www.cronachemaceratesi.it/junior/2021/08/31/avventure-futuriste-al-buonaccorsi/62399/" title="Avventure futuriste al Buonaccorsi" >Avventure futuriste al Buonaccorsi</a></li><li><span class="date">20:42</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/profughi-afghani-civitanova-apre-le-porte-pronti-ad-unaccoglienza-a-360-gradi/1560783/" title="Profughi afghani, Civitanova apre le porte &lt;br&gt; «Pronti ad un&#039;accoglienza a 360 gradi»" >Profughi afghani, Civitanova apre le porte <br> «Pronti ad un'accoglienza a 360 gradi»</a></li><li><span class="date">20:27</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/san-giuliano-sorvegliato-speciale-e-il-green-pass-frena-le-presenze-foto-aspettative-basse-non-siamo-stati-smentiti/1560757/" title="San Giuliano sorvegliato speciale &lt;br&gt; e il Green pass frena le presenze &lt;span&gt; (Foto) &lt;/span&gt; &lt;br&gt; «Aspettative basse, non siamo stati smentiti»" >San Giuliano sorvegliato speciale <br> e il Green pass frena le presenze <span> (Foto) </span> <br> «Aspettative basse, non siamo stati smentiti»</a></li><li><span class="date">20:22</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/market-della-droga-in-casa-il-35enne-patteggia-revocati-i-domiciliari/1560680/" title="Market della droga in casa, &lt;br&gt; il 35enne patteggia: revocati i domiciliari" >Market della droga in casa, <br> il 35enne patteggia: revocati i domiciliari</a></li><li><span class="date">19:32</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/centro-vaccinale-di-civitanova-firmata-la-proroga-per-altri-per-due-mesi/1560729/" title="Centro vaccinale di Civitanova, &lt;br&gt; firmata la proroga per altri per due mesi" >Centro vaccinale di Civitanova, <br> firmata la proroga per altri per due mesi</a></li><li><span class="date">19:26</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/borgo-san-lorenzo-tre-celebrazioni-in-un-giorno/1560756/" title="Borgo San Lorenzo, &lt;br&gt; tre celebrazioni in un giorno" >Borgo San Lorenzo, <br> tre celebrazioni in un giorno</a></li><li><span class="date">18:44</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/giardini-coletti-via-al-cantiere-per-il-rifacimento-del-chiosco/1560726/" title="Giardini Coletti, via al cantiere &lt;br&gt; per il rifacimento del chiosco" >Giardini Coletti, via al cantiere <br> per il rifacimento del chiosco</a></li><li><span class="date">18:10</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/citta-europea-dello-sport-2022-il-logo-nei-cartelli-allingresso-di-macerata/1560711/" title="&quot;Città europea dello sport 2022&quot; &lt;br&gt; Il logo nei cartelli all&#039;ingresso di Macerata" >"Città europea dello sport 2022" <br> Il logo nei cartelli all'ingresso di Macerata</a></li><li><span class="date">17:42</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/dalle-t-shirt-ai-tappetini-per-le-macchine-raccolti-14-chili-di-rifiuti/1560697/" title="Dalle t-shirt ai tappetini delle auto, &lt;br&gt;raccolti 14 chili di rifiuti" >Dalle t-shirt ai tappetini delle auto, <br>raccolti 14 chili di rifiuti</a></li><li><span class="date">17:22</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/moto-depoca-nel-maceratese-ledizione-dargento-del-circuito-chienti-e-potenza/1560679/" title="Moto d&#039;epoca, &lt;br&gt; nel Maceratese l&#039;edizione d&#039;argento &lt;br&gt; del circuito Chienti e Potenza" >Moto d'epoca, <br> nel Maceratese l'edizione d'argento <br> del circuito Chienti e Potenza</a></li><li><span class="date">17:04</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/lex-essiccatoio-dellagraria-un-centro-didattico-museale-sulla-razza-bovina-marchigiana/1560669/" title="L&#039;ex essiccatoio dell&#039;Agraria &lt;br&gt; un centro didattico museale &lt;br&gt; sulla razza bovina marchigiana" >L'ex essiccatoio dell'Agraria <br> un centro didattico museale <br> sulla razza bovina marchigiana</a></li><li><span class="date">16:56</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/un-torneo-di-tennis-in-memoria-di-marco-cialdella/1560652/" title="Un torneo di tennis &lt;br&gt; in memoria di Marco Cialdella" >Un torneo di tennis <br> in memoria di Marco Cialdella</a></li><li><span class="date">16:32</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/un-nuovo-germoglio-appoggia-manciola-rivoluzionario-tornado-di-freschezza/1560624/" title="&quot;Un nuovo germoglio&quot; &lt;br&gt; appoggia Manciola: &lt;br&gt; «Tornado di freschezza»" >"Un nuovo germoglio" <br> appoggia Manciola: <br> «Tornado di freschezza»</a></li><li><span class="date">16:06</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/il-piano-della-provincia-5-milioni-per-interventi-sulla-viabilita-scuole-e-manutenzione-edifici/1560589/" title="Il piano della Provincia: &lt;br&gt; 5 milioni per interventi sulla viabilità, &lt;br&gt; scuole e manutenzione edifici" >Il piano della Provincia: <br> 5 milioni per interventi sulla viabilità, <br> scuole e manutenzione edifici</a></li><li><span class="date">16:00</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/sanita-si-dimette-lucia-di-furia-dirigeva-il-servizio-salute/1560616/" title="Sanità: si dimette Lucia Di Furia, &lt;br&gt; capo del servizio Salute e direttore dell&#039;Ars" >Sanità: si dimette Lucia Di Furia, <br> capo del servizio Salute e direttore dell'Ars</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/24/addio-a-giovanni-carancini-padre-dellex-sindaco-romano/1558864/">Addio a Giovanni Carancini, <br> padre dell&#8217;ex sindaco Romano (<span style="font-style:italic">213</span>)</a></li>

											<li><span class="date">19 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/19/maestra-muore-a-31-anni-addio-a-cristina-biondi/1557920/">Maestra muore a 31 anni, <br> addio a Cristina Biondi (<span style="font-style:italic">192</span>)</a></li>

											<li><span class="date">25 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/25/luca-traini-al-funerale-della-madre-poi-il-ritorno-in-carcere/1559400/">Luca Traini al funerale della madre, <br> poi il ritorno in carcere (<span style="font-style:italic">187</span>)</a></li>

											<li><span class="date">11 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/11/sequestrati-sdraio-e-ombrelloni-lasciati-di-notte-sullarenile/1555812/">Sequestrati sdraio e ombrelloni <br> lasciati di notte sull&#8217;arenile (<span style="font-style:italic">103</span>)</a></li>

											<li><span class="date">19 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/19/una-vita-a-lottare-con-la-malattia-senza-mai-perdere-il-sorriso-giovane-padre-si-spegne-a-44-anni/1557947/">Una vita a lottare con la malattia, <br> senza mai perdere il sorriso: <br> giovane padre si spegne a 44 anni (<span style="font-style:italic">77</span>)</a></li>

											<li><span class="date">26 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/26/infarto-nella-notte-addio-allavvocato-talocco/1559463/">Infarto nella notte, <br> addio all&#8217;avvocato Talocco (<span style="font-style:italic">76</span>)</a></li>

											<li><span class="date">24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/24/vaccini-agli-studenti-maglia-nera-al-maceratese-il-52-non-ha-ricevuto-alcuna-dose/1559033/">Vaccini agli studenti, <br> maglia nera al Maceratese: <br> il 52% non ha ricevuto alcuna dose (<span style="font-style:italic">73</span>)</a></li>

											<li><span class="date">24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/24/san-giuliano-220-bancarelle-confermate-green-pass-obbligatorio-in-arrivo-lordinanza/1559064/">San Giuliano, 220 bancarelle confermate <br> Green pass obbligatorio: <br> in arrivo l&#8217;ordinanza (<span style="font-style:italic">71</span>)</a></li>

											<li><span class="date">23 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/23/riaperta-lex-malattie-infettive-a-macerata-nove-i-pazienti-covid-ricoverati/1558791/">Riaperta l&#8217;ex Malattie infettive a Macerata, <br> nove i pazienti Covid ricoverati (<span style="font-style:italic">68</span>)</a></li>

											<li><span class="date">11 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/11/niente-alba-in-spiaggia-a-ferragosto-e-stop-ai-superalcolici-dopo-le-21-non-sottovalutiamo-lescalation-di-contagi/1555861/">Niente alba in spiaggia a Ferragosto <br> e stop ai superalcolici dopo le 21 <br> «Stiamo attenti all&#8217;escalation di contagi» (<span style="font-style:italic">65</span>)</a></li>

											<li><span class="date">11 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/11/la-fiera-di-san-giuliano-si-fara-ma-servira-il-green-pass/1555911/">La fiera di San Giuliano si farà <br> ma servirà il green pass (<span style="font-style:italic">59</span>)</a></li>

											<li><span class="date">29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/29/eleuterio-e-ornella-50-anni-di-matrimonio-e-il-ballo-che-li-fece-innamorare/1560054/">Eleuterio e Ornella, <br> 50 anni di matrimonio <br> e il ballo che li fece innamorare (<span style="font-style:italic">58</span>)</a></li>

											<li><span class="date">24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/24/i-primi-venti-profughi-afghani-in-arrivo-nelle-marche/1559022/">I primi venti profughi afghani <br> in arrivo nelle Marche (<span style="font-style:italic">54</span>)</a></li>

											<li><span class="date">29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/29/sandro-e-palma-festeggiano-le-nozze-di-porpora/1560128/">Sandro e Palma festeggiano <br> le nozze di porpora (<span style="font-style:italic">53</span>)</a></li>

											<li><span class="date">12 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/12/green-pass-obbligatorio-a-scuola-prof-contrari-fondano-un-comitato-va-rispettata-la-liberta-di-scelta/1556070/">Green pass obbligatorio a scuola, <br> prof contrari fondano un comitato <br> «Va rispettata la libertà di scelta» (<span style="font-style:italic">51</span>)</a></li>

											<li><span class="date">17 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/17/morta-storica-tabaccaia-addio-a-ida-messi/1557360/">Morta storica tabaccaia: <br> addio a Ida Messi (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">16 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/16/in-300-ballano-alla-festa-clandestina-nella-villa-denunciati-lorganizzatore-e-due-dj/1556973/">Festa clandestina nella villa: <br> in 300 sorpresi a ballare <br> Denunciati l&#8217;organizzatore e due dj (<span style="font-style:italic">47</span>)</a></li>

											<li><span class="date">14 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/14/nozze-doro-per-onorato-e-valeria-un-amore-nato-sul-bus/1555258/">Nozze d&#8217;oro <br> per Onorato e Valeria, <br> un amore nato sul bus (<span style="font-style:italic">46</span>)</a></li>

											<li><span class="date">15 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/15/dramma-di-ferragosto-a-portonovo-turista-soccorso-mentre-fa-il-bagno-muore-dopo-il-trasporto-in-ospedale/1556781/">Tragedia di Ferragosto a Portonovo, <br> turista soccorso mentre fa il bagno <br> muore dopo il trasporto in ospedale (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">12 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/12/balli-allo-chalet-il-dune-chiuso-5-giorni/1556003/">Balli allo chalet, <br> il Dune chiuso 5 giorni (<span style="font-style:italic">42</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>7 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/07/contagiato-al-matrimonio-stipati-e-con-aria-condizionata-fortissima-mandato-a-un-legale-sul-rispetto-delle-norme/1554871/">«Contagiato al matrimonio: <br> stipati e con aria condizionata fortissima» <br> <span> Mandato a un legale <br>  sul rispetto delle norme </span></a></li>
	<li><span class='date'>22 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/22/allerta-meteo-per-temporali/1558460/">Allerta meteo per temporali</a></li>
	<li><span class='date'>5 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/05/covid-ospite-indesiderato-alle-nozze-una-quarantina-i-contagiati-positivi-anche-gli-sposi/1554114/">Covid ospite indesiderato alle nozze, <br> una quarantina i contagiati <br> Positivi anche gli sposi</a></li>
	<li><span class='date'>3 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/03/investimento-sulla-statale-ce-un-morto/1553595/">Investimento sulla Statale, <br> morto un 43enne</a></li>
	<li><span class='date'>15 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/15/dramma-di-ferragosto-a-portonovo-turista-soccorso-mentre-fa-il-bagno-muore-dopo-il-trasporto-in-ospedale/1556781/">Tragedia di Ferragosto a Portonovo, <br> turista soccorso mentre fa il bagno <br> muore dopo il trasporto in ospedale</a></li>
	<li><span class='date'>1 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/01/vasto-incendio-a-villa-poticcio-chiuse-la-statale-16-e-lautostrada/1552819/">Vasto incendio a Villa Poticcio: <br> evacuate case e un camping <br> <span> (Foto/Video) </span></a></li>
	<li><span class='date'>6 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/06/effetto-green-pass-a-civitanova-calo-del-90-valutero-se-chiudere-palestre-dal-20-al-40-dei-clienti-resta-fuori/1554599/"><span> Effetto green pass a Civitanova </span> <br> «Calo del 90%, valuterò se chiudere» <br> Palestre: dal 20 al 40% resta fuori</a></li>
	<li><span class='date'>19 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/19/maestra-muore-a-31-anni-addio-a-cristina-biondi/1557920/">Maestra muore a 31 anni, <br> addio a Cristina Biondi</a></li>
	<li><span class='date'>19 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/19/una-vita-a-lottare-con-la-malattia-senza-mai-perdere-il-sorriso-giovane-padre-si-spegne-a-44-anni/1557947/">Una vita a lottare con la malattia, <br> senza mai perdere il sorriso: <br> giovane padre si spegne a 44 anni</a></li>
	<li><span class='date'>21 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/21/preso-il-piromane-seriale-dieci-i-roghi-appiccati-ad-agosto-a-morro-ha-distrutto-30-ettari/1558305/"><span> Arrestato il piromane </span> <br> dopo l&#8217;ultimo incendio a Camerino <br>  Sospettato di dieci roghi</a></li>
	<li><span class='date'>16 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/16/in-300-ballano-alla-festa-clandestina-nella-villa-denunciati-lorganizzatore-e-due-dj/1556973/">Festa clandestina nella villa: <br> in 300 sorpresi a ballare <br> Denunciati l&#8217;organizzatore e due dj</a></li>
	<li><span class='date'>10 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/10/malore-improvviso-in-campagna-muore-a-49-anni/1555635/">Malore improvviso in campagna, <br> muore a 49 anni</a></li>
	<li><span class='date'>9 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/09/e-morto-peppe-lu-lupu-storica-figura-del-centro/1555273/">E&#8217; morto &#8220;Peppe lu lupu&#8221;, <br> storica figura del centro</a></li>
	<li><span class='date'>11 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/11/il-prof-si-sposa-nozze-nelle-campagne-marchigiane/1555397/">Il prof si sposa, <br> nozze nelle campagne maceratesi</a></li>
	<li><span class='date'>25 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/25/luca-traini-al-funerale-della-madre-poi-il-ritorno-in-carcere/1559400/">Luca Traini al funerale della madre, <br> poi il ritorno in carcere</a></li>
	<li><span class='date'>2 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/02/allo-chalet-si-balla-chiuso-per-5-giorni/1553269/">Allo chalet si balla: chiuso per 5 giorni</a></li>
	<li><span class='date'>3 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/03/funzionaria-della-provincia-muore-a-50-anni-simona-lascia-un-grande-vuoto-un-altro-lutto-per-la-nostra-famiglia/1553475/">Funzionaria della Provincia muore a 50 anni: <br> «Simona lascia un grande vuoto, <br> un altro lutto per la nostra famiglia»</a></li>
	<li><span class='date'>28 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/28/scopre-un-tumore-al-cervello-a-43-anni-appello-per-le-cure-sperimentali-abbiamo-bisogno-del-vostro-aiuto/1560172/">Scopre un tumore al cervello a 43 anni,<br> appello per le cure sperimentali <br> «Abbiamo bisogno del vostro aiuto»</a></li>
	<li><span class='date'>21 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/21/lite-sul-lungomare-degenera-esploso-un-colpo-di-pistola/1558240/">Lite sul lungomare degenera, <br> esploso un colpo di pistola</a></li>
	<li><span class='date'>3 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/03/si-spara-nel-giardino-di-casa-dramma-per-un-59enne/1553465/">Si spara nel giardino di casa, <br> dramma per un 59enne</a></li>
</ol>
<!-- File generato in data 2021-08-31 10:50:02  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2021/08/30/terza-dose-per-le-categorie-a-rischio-i-non-vaccinati-dovrebbero-essere-limitati-nelle-attivita-che-possono-svolgere/1560264/#comment-481287">
								<span>Massimo Giorgi</span>:
								<span class="comment_text">&laquo;Overlook Hotel, la verità fa shining.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/08/30/terza-dose-per-le-categorie-a-rischio-i-non-vaccinati-dovrebbero-essere-limitati-nelle-attivita-che-possono-svolgere/1560264/#comment-481286">
								<span>Fabio Poloni (Appignano)</span>:
								<span class="comment_text">&laquo;...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/08/30/san-giuliano-sorvegliato-speciale-e-il-green-pass-frena-le-presenze-foto-aspettative-basse-non-siamo-stati-smentiti/1560757/#comment-481285">
								<span>Stefano Lapponi</span>:
								<span class="comment_text">&laquo;Ieri sera, come da tradizione, sono andato...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/08/30/san-giuliano-sorvegliato-speciale-e-il-green-pass-frena-le-presenze-foto-aspettative-basse-non-siamo-stati-smentiti/1560757/#comment-481284">
								<span>Giuliano Principi</span>:
								<span class="comment_text">&laquo;Non c'è nessuno che chiede il green pass.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/08/30/terza-dose-per-le-categorie-a-rischio-i-non-vaccinati-dovrebbero-essere-limitati-nelle-attivita-che-possono-svolgere/1560264/#comment-481283">
								<span>Massimo Giorgi</span>:
								<span class="comment_text">&laquo;Per i non einsteiniani chiarisco il commento...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/08/30/profughi-afghani-civitanova-apre-le-porte-pronti-ad-unaccoglienza-a-360-gradi/1560783/#comment-481282">
								<span>Sauro Micucci</span>:
								<span class="comment_text">&laquo;Curioso, veramente curioso, l'invito fatto...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/08/30/terza-dose-per-le-categorie-a-rischio-i-non-vaccinati-dovrebbero-essere-limitati-nelle-attivita-che-possono-svolgere/1560264/#comment-481281">
								<span>Massimo Giorgi</span>:
								<span class="comment_text">&laquo;«L’irriflessivo rispetto per...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/08/30/terza-dose-per-le-categorie-a-rischio-i-non-vaccinati-dovrebbero-essere-limitati-nelle-attivita-che-possono-svolgere/1560264/#comment-481280">
								<span>Gualtiero Ceresani</span>:
								<span class="comment_text">&laquo;Poverella la metà  di pavoni...comunque è ...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/08/30/san-giuliano-sorvegliato-speciale-e-il-green-pass-frena-le-presenze-foto-aspettative-basse-non-siamo-stati-smentiti/1560757/#comment-481279">
								<span>Massimo Giorgi</span>:
								<span class="comment_text">&laquo;Com'è dura l'avventura.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/08/30/terza-dose-per-le-categorie-a-rischio-i-non-vaccinati-dovrebbero-essere-limitati-nelle-attivita-che-possono-svolgere/1560264/#comment-481278">
								<span>Massimo Giorgi</span>:
								<span class="comment_text">&laquo;...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=305682fd68&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.8' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1560817"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630400896 -->