<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Caos calcio: Prima categoria,  i calciatori vogliono giocare   Le società di Seconda chiedono il rinvio | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=32" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		//googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Caos calcio: Prima categoria,  i calciatori vogliono giocare   Le società di Seconda chiedono il rinvio Feed dei commenti" href="https://www.cronachemaceratesi.it/2020/10/17/caos-calcio-prima-categoria-i-calciatori-vogliono-giocare-le-societa-di-seconda-chiedono-il-rinvio/1457981/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16308844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16308844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.5.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1457981" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus, 121 nuovi positivi: 19 in provincia di Macerata' href='https://www.cronachemaceratesi.it/2020/10/17/coronavirus-121-nuovi-positivi-19-in-provincia-di-macerata/1458005/' />
<link rel='next' title='Vampiri in provincia' href='https://www.cronachemaceratesi.it/2020/10/17/vampiri-in-provincia/1457998/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2020/10/17/caos-calcio-prima-categoria-i-calciatori-vogliono-giocare-le-societa-di-seconda-chiedono-il-rinvio/1457981/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1457981' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F10%2F17%2Fcaos-calcio-prima-categoria-i-calciatori-vogliono-giocare-le-societa-di-seconda-chiedono-il-rinvio%2F1457981%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F10%2F17%2Fcaos-calcio-prima-categoria-i-calciatori-vogliono-giocare-le-societa-di-seconda-chiedono-il-rinvio%2F1457981%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Caos calcio: Prima categoria, i calciatori vogliono giocare Le società di Seconda chiedono il rinvio"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2020/10/17/caos-calcio-prima-categoria-i-calciatori-vogliono-giocare-le-societa-di-seconda-chiedono-il-rinvio/1457981/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Il portiere pollentino Matteo Bucosse in forza alla Juventus Under 23 è stato contagiato, come fa sapere la società bianconera. Spaccatura fra i dilettanti. I giocatori di Prima categoria girone D: «la nostra richiesta è quella di poter iniziare il campionato regolarmente già dal prossimo weekend, s"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/valdichienti-ponte-vs-anconitana-ancona-a-corridonia-2019-foto-ap-1.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/valdichienti-ponte-vs-anconitana-ancona-a-corridonia-2019-foto-ap-1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/valdichienti-ponte-vs-anconitana-ancona-a-corridonia-2019-foto-ap-1.jpg"/>
  <meta property="article:published_time" content="2020-10-17T10:38:10+02:00"/>
  <meta property="article:modified_time" content="2020-10-17T11:57:53+02:00" />
  <meta property="og:updated_time" content="2020-10-17T11:57:53+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascione base"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Appignano"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Giusto"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montecassiano"/>
  <meta property="article:section" content="Montecosaro"/>
  <meta property="article:section" content="Montefano"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Morrovalle"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Porto Recanati"/>
  <meta property="article:section" content="Potenza Picena"/>
  <meta property="article:section" content="Recanati"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Caos calcio: Prima categoria, i calciatori vogliono giocare Le società di Seconda chiedono il rinvio"/>
  <meta itemprop="headline" content="Caos calcio: Prima categoria, i calciatori vogliono giocare Le società di Seconda chiedono il rinvio"/>
  <meta itemprop="description" content="Il portiere pollentino Matteo Bucosse in forza alla Juventus Under 23 è stato contagiato, come fa sapere la società bianconera. Spaccatura fra i dilettanti. I giocatori di Prima categoria girone D: «la nostra richiesta è quella di poter iniziare il campionato regolarmente già dal prossimo weekend, s"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/valdichienti-ponte-vs-anconitana-ancona-a-corridonia-2019-foto-ap-1.jpg"/>
  <meta itemprop="datePublished" content="2020-10-17"/>
  <meta itemprop="dateModified" content="2020-10-17T11:57:53+02:00" />
  <meta itemprop="author" content="Michele Carbonari"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Caos calcio: Prima categoria, i calciatori vogliono giocare Le società di Seconda chiedono il rinvio"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2020/10/17/caos-calcio-prima-categoria-i-calciatori-vogliono-giocare-le-societa-di-seconda-chiedono-il-rinvio/1457981/"/>
  <meta name="twitter:description" content="Il portiere pollentino Matteo Bucosse in forza alla Juventus Under 23 è stato contagiato, come fa sapere la società bianconera. Spaccatura fra i dilettanti. I giocatori di Prima categoria girone D: «la nostra richiesta è quella di poter iniziare il campionato regolarmente già dal prossimo weekend, s"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/valdichienti-ponte-vs-anconitana-ancona-a-corridonia-2019-foto-ap-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	
	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
		
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
		<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

			<!-- /6537874/970x90_articoli_top -->
			<div id='div-gpt-ad-1512090011013-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
			</script>
			</div>

		</div>

			

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>


<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1457981">

		
		<h1 style="font-size:36px; line-height:40px;" class="singlePageTitle">Caos calcio: Prima categoria, <br> i calciatori vogliono giocare  <br> Le società di Seconda chiedono il rinvio</h1>
		<script type="text/javascript">
		var id_articolo = 1457981;
		</script>

		<div class="titoletto-inside">
			Il portiere pollentino Matteo Bucosse in forza alla Juventus Under 23 è stato contagiato, come fa sapere la società bianconera. Spaccatura fra i dilettanti. I giocatori di Prima categoria girone D: «la nostra richiesta è quella di poter iniziare il campionato regolarmente già dal prossimo weekend, sempre nel massimo rispetto delle norme che ci sono state date». Le società: «Rimandiamo l'inizio del campionato in attesa di un miglioramento della situazione emergenziale da Covid-19»		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2020-10-17T10:38:10+02:00"
				title="2020-10-17" itemprop="datePublished">17 Ottobre 2020 - Ore 10:38</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1457981" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2020/10/17/caos-calcio-prima-categoria-i-calciatori-vogliono-giocare-le-societa-di-seconda-chiedono-il-rinvio/1457981/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F10%2F17%2Fcaos-calcio-prima-categoria-i-calciatori-vogliono-giocare-le-societa-di-seconda-chiedono-il-rinvio%2F1457981%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
				<!--
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				  <a class="addthis_button_facebook"></a>
				  <a class="addthis_button_twitter"></a>
				  <a class="addthis_button_email"></a>
				  <a class="addthis_button_linkedin"></a>
				  <a class="addthis_button_link"></a>
				  <a class="addthis_button_print"></a>
				  <a class="addthis_button_printfriendly"></a>
				</div>-->
			</div>

			<div class="pf-content"><div id="attachment_1366760" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1366760" loading="lazy" class="size-medium wp-image-1366760" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Bucosse-325x216.jpg" alt="Bucosse"  width="325" height="216" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Bucosse-325x216.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Bucosse-650x432.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Bucosse-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Bucosse-480x319.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Bucosse-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Bucosse.jpg 960w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1366760" class="wp-caption-text">Matteo Bucosse, ora in forza alla Juventus Under 23</p></div>
<p><strong>Il Covid-19 non fa sconti a nessuno e travolge tutti, dai dilettanti ai professioni. Ultimo in ordine di tempo, è il contagio al virus dell&#8217;ex portiere del Tolentino Matteo Bucosse, cresciuto nel settore giovanile del Montemilone Pollenza e in estate protagonista del grande salto in Lega Pro. «Juventus Footbal Club comunica che, nel corso dei controlli previsti dal protocollo in vigore, è emersa oggi (ieri, ndr) la positività al Covid 19 di altri tre componenti del gruppo squadra Under 23: si tratta dei giocatori Bucosse e Wesley e di un componente dello staff»</strong>. Nella stessa squadra bianconera milita anche un altro maceratese: l&#8217;attaccante matelicese Giacomo Vrioni.</p>
<div id="attachment_1231580" style="width: 335px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1231580" loading="lazy" class="wp-image-1231580 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/04/Mauro-Profili-325x217.jpg" alt="Mauro-Profili"  width="325" height="217" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/04/Mauro-Profili-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/04/Mauro-Profili-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/04/Mauro-Profili-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/04/Mauro-Profili-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/04/Mauro-Profili-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/04/Mauro-Profili.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1231580" class="wp-caption-text">Mauro Profili, presidente della Civitanovese militante in Promozione</p></div>
<p><strong>Nel mondo dilettantistico è in atto una vera e propria spaccatura. Chi sta cercando una soluzione è la Regione, che chiederà un parere al Gores e ad Asur Marche a proposito delle quarantene e dei contatti indiretti (<a href="https://www.cronachemaceratesi.it/2020/10/16/calcio-dilettantistico-al-via-summit-a-palazzo-raffaello-nodi-quarantene-e-contatti-indiretti/1457921/">leggi l&#8217;articolo</a>): l&#8217;incontro è previsto per giovedì prossimo. Il Comitato Regionale Marche ieri ha incontrato la maggior parte dei presidenti delle squadre di Promozione e si è raggiunto un accordo: si partirà regolarmente nel weekend del 24/25 ottobre.</strong> Ancora molti dubbi in Prima (i cui rappresentanti si collegheranno lunedì pomeriggio in videoconferenza con la Federazione di Ancona) e Seconda categoria, quest&#8217;ultima propensa verso un rinvio dell&#8217;inizio del campionato. Tutte le tredici società maceratesi del girone G hanno sottoscritto ed inviato una lettera comune al presidente Paolo Cellini, con cui parleranno in videoconferenza stamattina. In Prima la situazione è più complessa, in particolare nel girone D, dove sono state inserite più rappresentati della provincia di Macerata: la maggioranza dei presidenti e dei dirigenti è molto scettica e prudente (<a href="https://www.cronachemaceratesi.it/2020/10/13/calcio-i-presidenti-scrivono-a-cellini-con-il-rischio-della-quarantena-di-squadra-pochi-di-noi-andranno-avanti/1456666/">leggi l&#8217;articolo</a>), mentre i giocatori non vedono l&#8217;ora di scendere in campo, nonostante per primi abbiano sollevato il problema dopo il caso esploso al Trodica.</p>
<div id="attachment_1366757" style="width: 276px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1366757" loading="lazy" class="wp-image-1366757 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Benfatto-266x400.jpg" alt="Benfatto"  width="266" height="400" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Benfatto-266x400.jpg 266w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Benfatto-432x650.jpg 432w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Benfatto-63x95.jpg 63w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Benfatto-480x722.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Benfatto.jpg 638w" sizes="(max-width: 266px) 100vw, 266px" /><p id="caption-attachment-1366757" class="wp-caption-text">Mattia Benfatto, giocatore del Montemilone Pollenza</p></div>
<p>I vari capitani, a nome dei giocatori di ciascun club, hanno scritto una nota: «Come noto, intorno al calcio dilettantistico dalla Promozione in giù, si stanno da settimane scatenando diverse polemiche, con richieste di posticipo dei campionati. <strong>Essendo noi giocatori gli unici ad essere coinvolti da eventuali rischi e/o restringimenti quali l’obbligo di quarantena, riteniamo indispensabile e doveroso partecipare al dibattito in questione ed alle eventuali decisioni, le quali avranno effetti quasi esclusivamente su di noi – si legge nel documento -. Dal confronto con i vari rappresentanti delle squadre del girone D di Prima categoria, è emerso che la maggior parte dei giocatori e delle squadre sia contraria allo slittamento a gennaio del campionato. La nostra richiesta è pertanto quella di poter iniziare il campionato regolarmente già dal prossimo weekend, sempre nel massimo rispetto delle norme che ci sono state date</strong>. A dimostrazione della passione che riponiamo in questo sport, facciamo presente che ci stiamo allenando da quasi due mesi attendendo con ansia il 25 ottobre quasi fosse una giornata di liberazione, sempre nel rigoroso rispetto dei protocolli emanati dalla federazione ed approvati dal governo. Per questo, un ringraziamento va soprattutto alle società che ci hanno messo a disposizione tutto il necessario. Tra l’altro, i casi di Osimana, Trodica e Sangiustese hanno dimostrato che, se i protocolli vengono rispettati, negli spogliatoi il contagio non avviene – concludono i giocatori del girone D di Prima categoria -. <strong>Per questo chiediamo alla federazione ed alle parti in causa di darci la possibilità di poter partecipare all’incontro che avverrà lunedì prossimo tra le società e la federazione. Chiediamo solo di permetterci di praticare lo sport, perché a noi il calcio sta già mancando da ormai troppo tempo</strong>».</p>
<div id="attachment_304162" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-304162" loading="lazy" class="wp-image-304162 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2013/03/Andrea-Casoni-389x450.jpg" alt="Andrea-Casoni"  width="325" height="376" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2013/03/Andrea-Casoni-389x450.jpg 389w, https://www.cronachemaceratesi.it/wp-content/uploads/2013/03/Andrea-Casoni-562x650.jpg 562w, https://www.cronachemaceratesi.it/wp-content/uploads/2013/03/Andrea-Casoni-480x555.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2013/03/Andrea-Casoni.jpg 885w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-304162" class="wp-caption-text">Andrea Casoni, allenatore della Belfortese</p></div>
<p>Di seguito, invece, la lettera inviata inviata ad Ancona e sottoscritta da Belfortese, Borgo Mogliano, Esanatoglia, Gualdo, Juventus Club Tolentino, Palombese, Pennese, Petriolo, Pollenza, Ripesanginesio, San Ginesio, Sarnano e Sefrense. «Gentilissimo Presidente, con la presente, le società sportive militanti nel campionato di calcio di Seconda categoria girone G, in considerazione della situazione di emergenza e dell&#8217;aumento dei contagiati a livello sia nazionale che regionale, esprimono la propria preoccupazione per l&#8217;imminente avvio della stagione calcistica 2020/2021. Pur apprezzando lo sforzo profuso nella predisposizione dei protocolli resi noti dalla Federazione, è evidente che gli stessi, considerando il forte innalzamento della curva dei contagi da Covid-19 e la relativa situazione di pericolo per giocatori ed addetti ai lavori, non possano assolutamente consentire la ripresa in sicurezza della stagione. Tutte le società firmatarie sono le prime interessate a dare inizio al campionato, ma sono altrettanto consapevoli che se ciò avvenisse risulterebbe, di fatto, impossibile contenere l&#8217;inevitabile diffusione del contagio, non solo fra gli atleti.</p>
<div id="attachment_1156579" style="width: 335px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1156579" loading="lazy" class="wp-image-1156579 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/giampiero-mazzieri-325x288.jpg" alt="giampiero-mazzieri"  width="325" height="288" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/giampiero-mazzieri-325x288.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/giampiero-mazzieri-95x84.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/giampiero-mazzieri-480x426.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/giampiero-mazzieri.jpg 485w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1156579" class="wp-caption-text">Giampiero Mazzieri, tecnico del Ripesanginesio</p></div>
<p>Le società esprimono tutta la propria preoccupazione per l&#8217;imminente avvio della stagione sportiva, per la quale atleti, tecnici e dirigenti si stanno preparando da mesi. In tale periodo si è cercato di applicare alla lettera i protocolli emessi dalla Figc-Lnd, ma negli ultimi giorni, con il peggiorare dell&#8217;emergenza sanitaria in tutto il Paese, alcuni atleti hanno già rinunciato ad iniziare la nuova stagione calcistica con importanti ricadute sul gruppo squadra. Siamo estremamente preoccupati per i rischi che al momento attuale corrono gli atleti, i tecnici e la società tutta a 360 gradi. Gli eventuali casi di positività al Covid-19 nei quali ci si potrebbe imbattere, sia internamente al gruppo squadra che in caso di contatti con altri gruppi, determinerebbero, infatti, stante le attuali disposizioni, una situazione intollerabile a causa della prevista quarantena e delle conseguenti ricadute a carico dell&#8217;attività lavorativa di tutti gli addetti e delle loro famiglie.</p>
<div id="attachment_618900" style="width: 339px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-618900" loading="lazy" class="wp-image-618900 size-full" src="https://www.cronachemaceratesi.it/wp-content/uploads/2015/02/testina-fabio-Gentili.png" alt="testina-fabio-Gentili"  width="329" height="278" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2015/02/testina-fabio-Gentili.png 329w, https://www.cronachemaceratesi.it/wp-content/uploads/2015/02/testina-fabio-Gentili-95x80.png 95w" sizes="(max-width: 329px) 100vw, 329px" /><p id="caption-attachment-618900" class="wp-caption-text">Fabio Gentili, allenatore della Sefrense</p></div>
<p>Un altro tema che solleva preoccupazioni è quello della responsabilità formale, sia civile che penale, per gli adempimenti normativi in cui può incorrere il legale rappresentante della società sportiva, in considerazione anche del fatto che le società del nostro territorio devono fare i conti con una realtà ben diversa da quanto prospettato nel protocollo e che l&#8217;adeguamento delle stesse a quest&#8217;ultimo è per certi aspetti impossibile. È palese che il Covid-19 non sia attualmente gestibile dalle nostre squadre dilettantistiche, che sia irrealistico supporre che con le nostre strutture e con le nostre possibilità organizzative si riesca, laddove non riescono società professionistiche della Serie A, ove il rigoroso rispetto dei protocolli e le possibilità economiche di adozione delle misure di sicurezza non sono nemmeno paragonabili alle nostre.</p>
<div id="attachment_802815" style="width: 335px" class="wp-caption alignright"><img aria-describedby="caption-attachment-802815" loading="lazy" class="wp-image-802815 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2016/05/corvatta-mauro-400x265.jpg" alt="corvatta-mauro"  width="325" height="215" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2016/05/corvatta-mauro.jpg 400w, https://www.cronachemaceratesi.it/wp-content/uploads/2016/05/corvatta-mauro-95x63.jpg 95w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-802815" class="wp-caption-text">Mauro Corvatta, allenatore dello Juventus Club tolentino</p></div>
<p><strong>Per tutto quanto sopra e considerato, altresì, che numerose società hanno già sospeso gli allenamenti, ci rivolgiamo a lei, signor Presidente, e chiediamo, con fermezza, di valutare a fondo la situazione che si sta evolvendo in maniera esponenziale e di formalizzare fin da subito, affinché prevalgano la prudenza e il senso di responsabilità, un rinvio dell&#8217;inizio del campionato di calcio di Seconda categoria girone G, in attesa di un miglioramento della situazione emergenziale da Covid-19, valutando al contempo anche la possibilità che le attività dilettantistiche inizino solo alla fine dell&#8217;emergenza nazionale, che significherebbe il raggiungimento di uno stato di normalità generalizzata. È doveroso essere cauti oggi per non correre ai ripari domani e porre la salute, oggi più che mai, prima di qualsiasi interesse, economico e non, perfino prima della nostra salda passione per questo sport meraviglioso.</strong></p>
<div id="attachment_822801" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-822801" loading="lazy" class="wp-image-822801 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2016/06/Mauro-Borioni-e1558074800205-325x216.jpg" alt="Mauro-Borioni-e1558074800205-325x216"  width="325" height="216" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2016/06/Mauro-Borioni-e1558074800205-325x216.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2016/06/Mauro-Borioni-e1558074800205-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2016/06/Mauro-Borioni-e1558074800205-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2016/06/Mauro-Borioni-e1558074800205.jpg 340w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-822801" class="wp-caption-text">Mauro Borioni, allenatore del Sarnano</p></div>
<p>Si è deciso tutti insieme, e nostro malgrado, di fare appello affinché la Federazione accetti la richiesta di posticipare l&#8217;inizio della stagione calcistica 2020/2021, effettuando una scelta volta a tutelare la salute di giocatori, allenatori, dirigenti e rispettive famiglie, che in questo momento devono avere la priorità su tutto. Si specifica che, qualora le condizioni sanitarie lo permetteranno siamo pronti e ci rendiamo sin d&#8217;ora disponibili a recuperare le partite non disputate, anche in turni infrasettimanali. La invitiamo a rispondere al nostro grido di aiuto. Convinti che lei abbia recepito tutte le nostre perplessità su quanto sta accadendo e fiducioso di un benevolo accoglimento della presente istanza, cogliamo l&#8217;occasione per porgerle distinti saluti».</p>
<blockquote class="wp-embedded-content" data-secret="GQYicyMJjG"><p><a href="https://www.cronachemaceratesi.it/2020/10/16/calcio-dilettantistico-al-via-summit-a-palazzo-raffaello-nodi-quarantene-e-contatti-indiretti/1457921/">Calcio dilettantistico al via,  summit a Palazzo Raffaello  Nodi: quarantene e contatti indiretti</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Calcio dilettantistico al via, &lt;br&gt; summit a Palazzo Raffaello &lt;br&gt; Nodi: quarantene e contatti indiretti&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/16/calcio-dilettantistico-al-via-summit-a-palazzo-raffaello-nodi-quarantene-e-contatti-indiretti/1457921/embed/#?secret=GQYicyMJjG" data-secret="GQYicyMJjG" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="fmdXsIzxlR"><p><a href="https://www.cronachemaceratesi.it/2020/10/14/club-di-serie-d-ed-eccellenza-si-uniscono-al-coro-mondo-dei-dilettanti-rischia-di-morire/1457187/">Club di Serie D ed Eccellenza  si uniscono al coro:  «Mondo dei dilettanti rischia di morire»</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Club di Serie D ed Eccellenza &lt;br&gt; si uniscono al coro: &lt;br&gt; «Mondo dei dilettanti rischia di morire»&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/14/club-di-serie-d-ed-eccellenza-si-uniscono-al-coro-mondo-dei-dilettanti-rischia-di-morire/1457187/embed/#?secret=fmdXsIzxlR" data-secret="fmdXsIzxlR" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="BypgePOLuV"><p><a href="https://www.cronachemaceratesi.it/2020/10/13/calcio-i-presidenti-scrivono-a-cellini-con-il-rischio-della-quarantena-di-squadra-pochi-di-noi-andranno-avanti/1456666/">Calcio, i presidenti scrivono a Cellini:  «Con il rischio della quarantena di squadra  pochi di noi andranno avanti»</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Calcio, i presidenti scrivono a Cellini: &lt;br&gt; «Con il rischio della quarantena di squadra &lt;br&gt; pochi di noi andranno avanti»&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/13/calcio-i-presidenti-scrivono-a-cellini-con-il-rischio-della-quarantena-di-squadra-pochi-di-noi-andranno-avanti/1456666/embed/#?secret=BypgePOLuV" data-secret="BypgePOLuV" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="Fwf51B8UIZ"><p><a href="https://www.cronachemaceratesi.it/2020/10/09/i-calendari-dalla-promozione-alla-seconda-maceratese-esordio-a-castelfidardo-civitanovese-debutta-a-fermo/1455661/">I calendari dalla Promozione alla Seconda  Maceratese, esordio a Castelfidardo  Civitanovese debutta a Fermo</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;I calendari dalla Promozione alla Seconda &lt;br&gt; Maceratese, esordio a Castelfidardo &lt;br&gt; Civitanovese debutta a Fermo&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/09/i-calendari-dalla-promozione-alla-seconda-maceratese-esordio-a-castelfidardo-civitanovese-debutta-a-fermo/1455661/embed/#?secret=Fwf51B8UIZ" data-secret="Fwf51B8UIZ" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="E1e3hKADSk"><p><a href="https://www.cronachemaceratesi.it/2020/10/09/covid-il-presidente-del-porto-potenza-acquaroli-sciolga-il-nodo-delle-quarantene/1455570/">Covid, il presidente del Porto Potenza:  «Acquaroli sciolga il nodo delle quarantene»</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Covid, il presidente del Porto Potenza: &lt;br&gt; «Acquaroli sciolga il nodo delle quarantene»&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/09/covid-il-presidente-del-porto-potenza-acquaroli-sciolga-il-nodo-delle-quarantene/1455570/embed/#?secret=E1e3hKADSk" data-secret="E1e3hKADSk" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="tMSPjOxcpr"><p><a href="https://www.cronachemaceratesi.it/2020/10/09/sangiustese-smart-working-per-i-giocatori-in-quarantena/1455500/">Sangiustese, &#8220;smart working&#8221;  per i giocatori in quarantena</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Sangiustese, &#8220;smart working&#8221; &lt;br&gt; per i giocatori in quarantena&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/09/sangiustese-smart-working-per-i-giocatori-in-quarantena/1455500/embed/#?secret=tMSPjOxcpr" data-secret="tMSPjOxcpr" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="2s8r5sImbQ"><p><a href="https://www.cronachemaceratesi.it/2020/10/08/covid-rinviata-urbania-sangiustese-si-fermano-altre-squadre-maceratesi/1455200/">Covid, rinviata Urbania-Sangiustese  Si fermano altre squadre maceratesi</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Covid, rinviata Urbania-Sangiustese &lt;br&gt; Si fermano altre squadre maceratesi&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/08/covid-rinviata-urbania-sangiustese-si-fermano-altre-squadre-maceratesi/1455200/embed/#?secret=2s8r5sImbQ" data-secret="2s8r5sImbQ" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="53m6h7DHru"><p><a href="https://www.cronachemaceratesi.it/2020/10/07/segnale-forte-dai-dilettanti-26-squadre-interrompono-lattivita/1454572/">Segnale forte dai dilettanti:  26 squadre interrompono l&#8217;attività</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Segnale forte dai dilettanti: &lt;br&gt; 26 squadre interrompono l&#8217;attività&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/07/segnale-forte-dai-dilettanti-26-squadre-interrompono-lattivita/1454572/embed/#?secret=53m6h7DHru" data-secret="53m6h7DHru" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="mzgm611xmv"><p><a href="https://www.cronachemaceratesi.it/2020/10/07/rinviamo-i-campionati-19-squadre-scrivono-alla-figc-marche/1454561/">«Rinviamo i campionati»,  19 squadre scrivono alla Figc Marche</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;«Rinviamo i campionati», &lt;br&gt; 19 squadre scrivono alla Figc Marche&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/07/rinviamo-i-campionati-19-squadre-scrivono-alla-figc-marche/1454561/embed/#?secret=mzgm611xmv" data-secret="mzgm611xmv" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="gB4BrBHsvb"><p><a href="https://www.cronachemaceratesi.it/2020/10/06/possibile-caso-di-covid-rinviata-sangiustese-grottammare/1454385/">«Sospetto caso di Covid»  Rinviata Sangiustese-Grottammare</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;«Sospetto caso di Covid» &lt;br&gt; Rinviata Sangiustese-Grottammare&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/06/possibile-caso-di-covid-rinviata-sangiustese-grottammare/1454385/embed/#?secret=gB4BrBHsvb" data-secret="gB4BrBHsvb" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="X3Lgal0GON"><p><a href="https://www.cronachemaceratesi.it/2020/10/06/altre-squadre-fermano-gli-allenamenti-per-evitare-un-nuovo-caso-trodica/1454291/">Altre squadre fermano gli allenamenti  per evitare un nuovo &#8220;caso&#8221; Trodica</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Altre squadre fermano gli allenamenti &lt;br&gt; per evitare un nuovo &#8220;caso&#8221; Trodica&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/06/altre-squadre-fermano-gli-allenamenti-per-evitare-un-nuovo-caso-trodica/1454291/embed/#?secret=X3Lgal0GON" data-secret="X3Lgal0GON" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="VlgzugYcFz"><p><a href="https://www.cronachemaceratesi.it/2020/10/06/trodica-una-squadra-in-quarantena-abbiamo-lavoro-e-famiglia-e-una-situazione-insostenibile/1454052/">Trodica, una squadra in quarantena:  «Abbiamo lavoro e famiglia,  è una situazione insostenibile»</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Trodica, una squadra in quarantena: &lt;br&gt; «Abbiamo lavoro e famiglia, &lt;br&gt; è una situazione insostenibile»&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/06/trodica-una-squadra-in-quarantena-abbiamo-lavoro-e-famiglia-e-una-situazione-insostenibile/1454052/embed/#?secret=VlgzugYcFz" data-secret="VlgzugYcFz" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="vXkrdGH9AT"><p><a href="https://www.cronachemaceratesi.it/2020/10/04/trodica-un-calciatore-positivo-lasur-dispone-lisolamento-per-tutta-la-squadra/1453648/">Trodica, un calciatore positivo  L&#8217;Asur dispone l&#8217;isolamento  per tutta la squadra</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Trodica, un calciatore positivo &lt;br&gt; L&#8217;Asur dispone l&#8217;isolamento &lt;br&gt; per tutta la squadra&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/10/04/trodica-un-calciatore-positivo-lasur-dispone-lisolamento-per-tutta-la-squadra/1453648/embed/#?secret=vXkrdGH9AT" data-secret="vXkrdGH9AT" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2020/10/17/caos-calcio-prima-categoria-i-calciatori-vogliono-giocare-le-societa-di-seconda-chiedono-il-rinvio/1457981/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F10%2F17%2Fcaos-calcio-prima-categoria-i-calciatori-vogliono-giocare-le-societa-di-seconda-chiedono-il-rinvio%2F1457981%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">DPCM</a></li>
					<li class="secondTab"><a href="#riquadro-2">RILANCIO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">CLIENTE</a></li>
					<li class="mostCommented"><a href="#riquadro-4">PROTESTA</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2020/10/14/commercianti-alle-prese-col-nuovo-decreto-gia-un-calo-di-guadagni-del-25-clienti-confusi-poca-chiarezza-video/1457166/" title="Commercianti alle prese col nuovo Dpcm <br> «Già un calo di guadagni del 25%» <br> «Clienti confusi, poca chiarezza» <span> (Video) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/montaggio-dpcm-civitanova-325x217.jpg"  alt="montaggio dpcm civitanova" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/montaggio-dpcm-civitanova-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/montaggio-dpcm-civitanova-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/montaggio-dpcm-civitanova-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/montaggio-dpcm-civitanova-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/montaggio-dpcm-civitanova-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/montaggio-dpcm-civitanova.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/10/14/commercianti-alle-prese-col-nuovo-decreto-gia-un-calo-di-guadagni-del-25-clienti-confusi-poca-chiarezza-video/1457166/" title="Commercianti alle prese col nuovo Dpcm <br> «Già un calo di guadagni del 25%» <br> «Clienti confusi, poca chiarezza» <span> (Video) </span>" rel="bookmark">Commercianti alle prese col nuovo Dpcm <br> «Già un calo di guadagni del 25%» <br> «Clienti confusi, poca chiarezza» <span> (Video) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2020/10/14/nasce-il-terminal-bistrot-in-pista-la-buona-cucina-unico-ristorante-di-pesce-in-citta/1457175/" title="Nasce il Terminal bistrot, <br> in pista la buona cucina: <br> «Unico ristorante di pesce in città»" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/terminal-1-325x217.jpg"  alt="terminal (1)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/terminal-1-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/terminal-1-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/terminal-1-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/terminal-1-1536x1023.jpg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/terminal-1-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/terminal-1-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/terminal-1.jpg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/10/14/nasce-il-terminal-bistrot-in-pista-la-buona-cucina-unico-ristorante-di-pesce-in-citta/1457175/" title="Nasce il Terminal bistrot, <br> in pista la buona cucina: <br> «Unico ristorante di pesce in città»" rel="bookmark">Nasce il Terminal bistrot, <br> in pista la buona cucina: <br> «Unico ristorante di pesce in città»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2020/10/12/una-volpe-a-cena-al-rifugio-del-tribbio-foto/1456507/" title="Una volpe &#8220;a cena&#8221; <br> al rifugio del Tribbio <span>(Foto) </span>" rel="bookmark">
						<img width="325" height="224" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/volpe-tribbio-4-e1602517076594-325x224.jpg"  alt="volpe tribbio (4)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/volpe-tribbio-4-e1602517076594-325x224.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/volpe-tribbio-4-e1602517076594-650x449.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/volpe-tribbio-4-e1602517076594-95x66.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/volpe-tribbio-4-e1602517076594-480x331.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/volpe-tribbio-4-e1602517076594.jpg 1063w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/10/12/una-volpe-a-cena-al-rifugio-del-tribbio-foto/1456507/" title="Una volpe &#8220;a cena&#8221; <br> al rifugio del Tribbio <span>(Foto) </span>" rel="bookmark">Una volpe &#8220;a cena&#8221; <br> al rifugio del Tribbio <span>(Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2020/10/12/la-piscina-non-ha-riaperto-dopo-il-lockdown-rivogliamo-i-soldi-degli-abbonamenti/1456358/" title="«La piscina non ha riaperto <br> dopo il lockdown, <br> rivogliamo i soldi degli abbonamenti»" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/03/piscina-tuffo-325x244-325x244.jpg"  alt="piscina-tuffo-325&#215;244.jpg" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/03/piscina-tuffo-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/03/piscina-tuffo-325x244-95x71.jpg 95w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/10/12/la-piscina-non-ha-riaperto-dopo-il-lockdown-rivogliamo-i-soldi-degli-abbonamenti/1456358/" title="«La piscina non ha riaperto <br> dopo il lockdown, <br> rivogliamo i soldi degli abbonamenti»" rel="bookmark">«La piscina non ha riaperto <br> dopo il lockdown, <br> rivogliamo i soldi degli abbonamenti»</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
		
	<!-- moving up -->
	<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	

	<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
		<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
		  </script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">13:00</span> - <a href="https://www.cronachemaceratesi.it/2020/10/17/aumentano-i-contagi-a-san-severino-serve-senso-di-responsabilita/1458033/" title="San Severino, 10 i positivi &lt;br&gt;«Serve senso di responsabilità»" >San Severino, 10 i positivi <br>«Serve senso di responsabilità»</a></li><li><span class="date">12:03</span> - <a href="https://www.cronachemaceratesi.it/2020/10/17/vampiri-in-provincia/1457998/" title="Vampiri in provincia" >Vampiri in provincia</a></li><li><span class="date">10:38</span> - <a href="https://www.cronachemaceratesi.it/2020/10/17/caos-calcio-prima-categoria-i-calciatori-vogliono-giocare-le-societa-di-seconda-chiedono-il-rinvio/1457981/" title="Caos calcio: Prima categoria, &lt;br&gt; i calciatori vogliono giocare  &lt;br&gt; Le società di Seconda chiedono il rinvio" >Caos calcio: Prima categoria, <br> i calciatori vogliono giocare  <br> Le società di Seconda chiedono il rinvio</a></li><li><span class="date">10:25</span> - <a href="https://www.cronachemaceratesi.it/2020/10/17/coronavirus-121-nuovi-positivi-19-in-provincia-di-macerata/1458005/" title="Coronavirus, 121 nuovi positivi: &lt;br&gt;19 in provincia di Macerata" >Coronavirus, 121 nuovi positivi: <br>19 in provincia di Macerata</a></li><li><span class="date">10:17</span> - <a href="https://www.cronachemaceratesi.it/2020/10/17/nessuna-traccia-dei-lavori-annunciati-il-pd-contro-la-giunta-tartabini/1457996/" title="«Nessuna traccia &lt;br&gt; dei lavori annunciati» &lt;br&gt;Il Pd contro la Giunta Tartabini" >«Nessuna traccia <br> dei lavori annunciati» <br>Il Pd contro la Giunta Tartabini</a></li><li><span class="date">09:29</span> - <a href="https://www.cronachemaceratesi.it/2020/10/17/bar-roma-chiude-per-controlli-tutto-lo-staff-deve-testarsi/1457977/" title="Bar Roma chiude per controlli: &lt;br&gt;«Tutto lo staff deve testarsi»" >Bar Roma chiude per controlli: <br>«Tutto lo staff deve testarsi»</a></li><li><span class="date">09:06</span> - <a href="https://www.cronachemaceratesi.it/junior/2020/10/17/le-proprieta-magiche-dellacqua-e-gli-intriganti-esperimenti-del-prof-gentili/54181/" title="Le proprietà &quot;magiche&quot; dell&#039;acqua &lt;br&gt; e gli intriganti esperimenti del prof Gentili" >Le proprietà "magiche" dell'acqua <br> e gli intriganti esperimenti del prof Gentili</a></li><li><span class="date">20:48</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/marchiori-dirige-il-cantiere-macerata-piano-triennale-con-lungimiranza-nessuno-stop-sulle-piscine/1457875/" title="Marchiori dirige il &quot;cantiere Macerata&quot; &lt;br&gt; «Piano triennale con lungimiranza &lt;br&gt; Nessuno stop sulle piscine»" >Marchiori dirige il "cantiere Macerata" <br> «Piano triennale con lungimiranza <br> Nessuno stop sulle piscine»</a></li><li><span class="date">20:38</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/recanati-al-via-le-vaccinazioni-obiettivo-riaprire-il-servizio-permanente/1457949/" title="Recanati, al via le vaccinazioni: &lt;br&gt; «Obiettivo riaprire &lt;br&gt; il servizio permanente»" >Recanati, al via le vaccinazioni: <br> «Obiettivo riaprire <br> il servizio permanente»</a></li><li><span class="date">20:09</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/lube-padova-domenica-a-civitanova-antenne-dritte-per-centrare-la-sesta-vittoria-consecutiva/1457943/" title="Lube-Padova domenica a Civitanova, &lt;br&gt; «antenne dritte per centrare &lt;br&gt; la sesta vittoria consecutiva»" >Lube-Padova domenica a Civitanova, <br> «antenne dritte per centrare <br> la sesta vittoria consecutiva»</a></li><li><span class="date">19:52</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/confermato-lergastolo-a-oseghale-lui-urla-non-sono-stato-io/1457931/" title="Confermato l&#039;ergastolo a Oseghale, &lt;br&gt; lui urla: «Non sono stato io» &lt;span&gt;(Video)&lt;/span&gt;" >Confermato l'ergastolo a Oseghale, <br> lui urla: «Non sono stato io» <span>(Video)</span></a></li><li><span class="date">19:37</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/calcio-dilettantistico-al-via-summit-a-palazzo-raffaello-nodi-quarantene-e-contatti-indiretti/1457921/" title="Calcio dilettantistico al via, &lt;br&gt; summit a Palazzo Raffaello &lt;br&gt; Nodi: quarantene e contatti indiretti" >Calcio dilettantistico al via, <br> summit a Palazzo Raffaello <br> Nodi: quarantene e contatti indiretti</a></li><li><span class="date">19:24</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/variante-amadori-in-consiglio-lok-definitivo/1457912/" title="Variante Amadori, &lt;br&gt; in Consiglio l&#039;ok definitivo" >Variante Amadori, <br> in Consiglio l'ok definitivo</a></li><li><span class="date">19:03</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/odontotecnico-faceva-il-dentista-sotto-accusa-un-59enne/1457904/" title="«Odontotecnico faceva il dentista», &lt;br&gt; sotto accusa un 59enne" >«Odontotecnico faceva il dentista», <br> sotto accusa un 59enne</a></li><li><span class="date">18:49</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/acquaroli-e-ceriscioli-passaggio-di-testimone-al-palaprincipi-di-porto-potenza/1457894/" title="Acquaroli e Ceriscioli: &lt;br&gt; &quot;passaggio di testimone&quot; &lt;br&gt; al PalaPrincipi di Porto Potenza" >Acquaroli e Ceriscioli: <br> "passaggio di testimone" <br> al PalaPrincipi di Porto Potenza</a></li><li><span class="date">18:37</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/minaccia-con-un-coltello-titolare-di-struttura-ricettiva/1457886/" title="Minaccia con un coltello &lt;br&gt; titolare di struttura ricettiva" >Minaccia con un coltello <br> titolare di struttura ricettiva</a></li><li><span class="date">18:21</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/micucci-rinuncia-al-ricorso-nel-pd-siamo-tutti-colpevoli/1457828/" title="Micucci rinuncia al ricorso: &lt;br&gt; «Nel Pd siamo tutti colpevoli»" >Micucci rinuncia al ricorso: <br> «Nel Pd siamo tutti colpevoli»</a></li><li><span class="date">18:18</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/badge-di-cantiere-al-via-la-sperimentazione/1457879/" title="Badge di cantiere, &lt;br&gt; al via la sperimentazione" >Badge di cantiere, <br> al via la sperimentazione</a></li><li><span class="date">17:46</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/asfaltatura-conclusa-sulla-provinciale-apirese/1457868/" title="Asfaltatura conclusa &lt;br&gt; sulla provinciale &quot;Apirese&quot;" >Asfaltatura conclusa <br> sulla provinciale "Apirese"</a></li><li><span class="date">17:41</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/unicam-kit-per-gli-studenti-con-mascherina-gel-e-spray-igienizzante/1457865/" title="Unicam: kit per gli studenti &lt;br&gt; con mascherina, gel &lt;br&gt; e spray igienizzante" >Unicam: kit per gli studenti <br> con mascherina, gel <br> e spray igienizzante</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">4 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/04/si-e-spento-il-sorriso-di-najat-lex-modella-e-morta-a-35-anni-ha-lottato-con-ogni-sua-forza/1453500/">Si è spento il sorriso di Najat, <br> l&#8217;ex modella è morta a 35 anni <br> «Ha lottato con ogni sua forza» (<span style="font-style:italic">66</span>)</a></li>

											<li><span class="date">28 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/28/colpo-di-coda-carancini-supera-micucci-al-ricalcolo-delle-schede-elettorali/1451679/">Colpo di coda Carancini, supera Micucci <br> al riconteggio delle schede elettorali (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">2 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/02/chiara-e-jenny-pronte-a-diventare-suore/1452795/">Chiara e Jenny pronte <br> a diventare suore (<span style="font-style:italic">34</span>)</a></li>

											<li><span class="date">15 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/15/in-isolamento-da-una-settimana-200-chiamate-per-fare-il-tampone-ma-nessuno-ci-risponde/1457603/">«In isolamento da una settimana: <br> 200 chiamate per fare il tampone <br> ma nessuno ci risponde» (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">1 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/01/mio-figlio-di-2-anni-con-la-febbre-alta-niente-assistenza-senza-tampone-un-sistema-vergognoso/1452601/">«Mio figlio di 2 anni con la febbre alta, <br> niente assistenza senza tampone: <br> un sistema vergognoso» (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">4 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/04/partorire-e-dolce-a-macerata-50-bebe-sono-nati-in-acqua-e-i-papa-entrano-in-sala-operatoria/1452286/">Partorire è dolce a Macerata: <br> 50 bebè sono nati in acqua <br> e i papà entrano in sala operatoria (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">12 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/12/il-marito-positivo-lei-in-quarantena-e-fra-tre-giorni-deve-partorire-non-riesco-a-fare-un-tampone/1456290/">Il marito positivo, lei in quarantena <br> e fra tre giorni deve partorire <br> «Non riesco a fare un tampone» (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">15 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/15/anna-menghi-entra-in-consiglio-regionale-per-me-e-un-nuovo-inizio-primo-impegno-la-disabilita/1457539/">Anna Menghi in Consiglio regionale: <br> «Per me è un nuovo inizio <br> Primo impegno? La disabilità» (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">16 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/giunta-regionale-mangialardi-attacca-umiliato-limpegno-delle-donne/1457781/">Giunta regionale, Mangialardi attacca: <br> «Umiliato l’impegno delle donne» (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">7 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/07/accoglienza-migranti-nodo-da-sciogliere-per-parcaroli-proseguire-col-bando-oppure-no/1454423/">Accoglienza migranti, <br> nodo da sciogliere per Parcaroli: <br> proseguire col bando oppure no (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">15 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/15/le-nozze-dargento-di-amina-e-marco/1457482/">Le nozze d&#8217;argento <br> di Amina e Marco (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">7 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/07/ricotta-parte-subito-allattacco-giunta-parcaroli-niente-di-nuovo/1454604/">Ricotta parte subito all&#8217;attacco: <br> «Giunta Parcaroli? Niente di nuovo» (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">8 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/08/acquaroli-non-scarica-immuni-polemica-sulle-parole-del-governatore-utile-solo-se-ce-lhanno-tutti/1455093/">Acquaroli non scarica Immuni, <br> polemica sulle parole del governatore: <br>«Utile solo se ce l&#8217;hanno tutti» (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">7 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/07/impennata-nella-curva-dei-contagi-84-i-nuovi-casi-di-covid-nelle-marche/1454432/">Impennata nella curva dei contagi, <br> 84 i nuovi casi di Covid nelle Marche (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">7 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/07/il-pediatra-no-a-psicosi-da-termoscanner-tre-studenti-mandati-a-casa-con-37-4-ma-stavano-bene/1454427/">Il pediatra: «No ‘psicosi’ da termoscanner, <br>tre studenti mandati a casa con 37.4° <br> ma stavano bene» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">29 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/29/parcaroli-primi-passi-da-sindaco-piazza-e-parcheggi-si-cambia-un-polo-formativo-allex-manicomio/1451947/">Parcaroli, primi passi da sindaco <br> <span> «Piazza e parcheggi, si cambia </span> <br> Un polo formativo all&#8217;ex manicomio» (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">14 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/14/commercianti-alle-prese-col-nuovo-decreto-gia-un-calo-di-guadagni-del-25-clienti-confusi-poca-chiarezza-video/1457166/">Commercianti alle prese col nuovo Dpcm <br> «Già un calo di guadagni del 25%» <br> «Clienti confusi, poca chiarezza» <span> (Video) </span> (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">4 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/04/festa-per-silvio-crucianelli-100-le-candeline/1453117/">Festa per Silvio Crucianelli, <br> 100 le candeline (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">16 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/covid-115-casi-da-ieri-in-regione-scuole-167-contagi-tra-gli-studenti-nel-giro-di-una-settimana/1457646/">Covid, 115 casi da ieri in regione <br> Scuole: 167 contagi tra gli studenti <br> nel giro di una settimana (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">7 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/07/la-giunta-parcaroli-scende-in-campo-i-nove-assessori-presentati-al-buonaccorsi/1454460/">La Giunta Parcaroli scende in campo <br> I nove assessori debuttano al Buonaccorsi (<span style="font-style:italic">17</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>1 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/01/mio-figlio-di-2-anni-con-la-febbre-alta-niente-assistenza-senza-tampone-un-sistema-vergognoso/1452601/">«Mio figlio di 2 anni con la febbre alta, <br> niente assistenza senza tampone: <br> un sistema vergognoso»</a></li>
	<li><span class='date'>17 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/17/investita-giovane-donna-incinta-e-in-condizioni-gravissime/1447239/">Investita giovane donna incinta, <br> è in condizioni gravissime</a></li>
	<li><span class='date'>22 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/22/exploit-di-sandro-parcaroli-macerata-al-centrodestra-dopo-20-anni-festa-nella-sede-elettorale-foto/1449210/"><span> Exploit di Sandro Parcaroli </span> <br> Macerata al centrodestra dopo 20 anni <br> Festa nella sede elettorale <span> (Foto) </span></a></li>
	<li><span class='date'>7 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/07/il-pediatra-no-a-psicosi-da-termoscanner-tre-studenti-mandati-a-casa-con-37-4-ma-stavano-bene/1454427/">Il pediatra: «No ‘psicosi’ da termoscanner, <br>tre studenti mandati a casa con 37.4° <br> ma stavano bene»</a></li>
	<li><span class='date'>17 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/17/mega-yacht-attracca-in-porto-super-lusso-a-civitanova/1447389/">Mega yacht attracca in porto, <br> super lusso a Civitanova</a></li>
	<li><span class='date'>18 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/18/e-del-presidente-del-psg-il-mega-yacht-nel-porto-di-civitanova/1447529/">E&#8217; del presidente del Psg <br> il mega yacht nel porto di Civitanova</a></li>
	<li><span class='date'>4 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/04/si-e-spento-il-sorriso-di-najat-lex-modella-e-morta-a-35-anni-ha-lottato-con-ogni-sua-forza/1453500/">Si è spento il sorriso di Najat, <br> l&#8217;ex modella è morta a 35 anni <br> «Ha lottato con ogni sua forza»</a></li>
	<li><span class='date'>1 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/01/incidente-nel-cantiere-muore-un-61enne/1452244/">Incidente nel cantiere, <br> muore un 61enne</a></li>
	<li><span class='date'>22 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/22/il-nuovo-consiglio-regionale-ecco-la-divisione-dei-seggi/1449180/">Il nuovo consiglio regionale:<br> ecco la divisione dei seggi</a></li>
	<li><span class='date'>22 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/22/consiglio-regionale-ecco-i-30-eletti-resta-fuori-gian-mario-mercorelli/1449322/">Consiglio regionale, <span> ecco i 30 eletti </span> <br> Resta fuori Gian Mario Mercorelli</a></li>
	<li><span class='date'>21 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/21/la-disfatta-del-centrosinistra-ha-nomi-e-cognomi-e-adesso-tutti-a-casa/1449061/">La disfatta del centrosinistra <br> ha nomi e cognomi <br> <span> E adesso tutti a casa </span></a></li>
	<li><span class='date'>3 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/03/marito-e-figlio-positivi-lei-al-lavoro-nonostante-la-quarantena-chiuso-un-negozio-a-tolentino/1453010/">Marito e figlio positivi, <br> lei al lavoro nonostante la quarantena: <br> chiuso un negozio a Tolentino</a></li>
	<li><span class='date'>15 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/15/in-isolamento-da-una-settimana-200-chiamate-per-fare-il-tampone-ma-nessuno-ci-risponde/1457603/">«In isolamento da una settimana: <br> 200 chiamate per fare il tampone <br> ma nessuno ci risponde»</a></li>
	<li><span class='date'>27 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/27/terribile-schianto-nella-notte-muore-un-ragazzino-gravissimo-il-padre/1451156/">Terribile schianto nella notte: <br> muore un ragazzino, <br> gravissimo il padre</a></li>
	<li><span class='date'>3 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/03/mascherina-obbligatoria-h24-in-caso-di-assembramenti-acquaroli-annuncia-la-nuova-ordinanza/1453135/">«Mascherina obbligatoria h24 <br> in caso di assembramenti» <br> Acquaroli annuncia la nuova ordinanza</a></li>
	<li><span class='date'>29 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/29/dramma-in-un-casolare-diroccato-46enne-trovato-morto/1452001/">Dramma in un casolare diroccato, <br> 46enne trovato morto</a></li>
	<li><span class='date'>18 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/18/morta-carabiniere-forestale-malore-improvviso-in-strada/1447567/">Morta carabiniere forestale, <br> malore improvviso in strada</a></li>
	<li><span class='date'>20 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/20/in-escursione-con-gli-amici-63enne-cade-e-muore/1448368/">In escursione con gli amici, <br> 63enne cade e muore</a></li>
	<li><span class='date'>23 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/23/ecco-la-composizione-del-consiglio-dalessandro-e-renna-fdi-i-piu-votati-terzo-miliozzi-tutte-le-preferenze/1449732/">Ecco la composizione del Consiglio <br> Renna e D&#8217;Alessandro (FdI) i più votati <br> Terzo Miliozzi <span> (Tutte le preferenze) </span></a></li>
	<li><span class='date'>19 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/19/maxi-sequestro-a-cingoli-trovati-80-chili-di-marijuana-era-destinata-ai-ragazzi-di-medie-e-superiori/1448061/">Maxi sequestro a Cingoli, <br> <span> trovati 80 chili di marijuana </span> <br> «Destinata a ragazzi di medie e superiori»</a></li>
</ol>
<!-- File generato in data 2020-10-17 12:49:16  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/17/coronavirus-121-nuovi-positivi-19-in-provincia-di-macerata/1458005/#comment-429712">
								<span>Paolo Perri</span>:
								<span class="comment_text">&laquo;Sarebbe opportuno conoscere gli ambulatori e...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/17/bar-roma-chiude-per-controlli-tutto-lo-staff-deve-testarsi/1457977/#comment-429711">
								<span>Giovanni Gagliardini</span>:
								<span class="comment_text">&laquo;...vacca boia...! proprio ieri mi son...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/14/concorso-truccato-per-un-posto-a-torrette-indagati-due-medici/1456991/#comment-429710">
								<span>Giovanni Gagliardini</span>:
								<span class="comment_text">&laquo;...!!??.. se si portano a conoscienza certi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/16/confermato-lergastolo-a-oseghale-lui-urla-non-sono-stato-io/1457931/#comment-429709">
								<span>Piergiovanni Castellucci</span>:
								<span class="comment_text">&laquo;Abbiamo commentato in diversi sui costi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/16/micucci-rinuncia-al-ricorso-nel-pd-siamo-tutti-colpevoli/1457828/#comment-429708">
								<span>Angelo Gattafoni</span>:
								<span class="comment_text">&laquo;Riconosce, Micucci, che il PD ha...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/15/la-giunta-acquaroli-e-servita-forte-autorevole-ed-esperta-la-priorita-il-piano-anti-covid/1457614/#comment-429707">
								<span>Francesco Riccucci</span>:
								<span class="comment_text">&laquo;Auguri di buon lavoro alla nuova Giunta&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/16/giunta-regionale-mangialardi-attacca-umiliato-limpegno-delle-donne/1457781/#comment-429706">
								<span>Francesco Riccucci</span>:
								<span class="comment_text">&laquo;Auguri di buon lavoro alla nuova Giunta&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/16/acquaroli-e-ceriscioli-passaggio-di-testimone-al-palaprincipi-di-porto-potenza/1457894/#comment-429705">
								<span>Ornella Serafini</span>:
								<span class="comment_text">&laquo;Ceriscioli: un grande signore molto diverso...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/16/micucci-rinuncia-al-ricorso-nel-pd-siamo-tutti-colpevoli/1457828/#comment-429704">
								<span>Giovanni Bonfili</span>:
								<span class="comment_text">&laquo;Non conosco Micucci e non sono un iscritto...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/16/confermato-lergastolo-a-oseghale-lui-urla-non-sono-stato-io/1457931/#comment-429703">
								<span>Marco Romagnoli</span>:
								<span class="comment_text">&laquo;Ora PAMELA puo' riposare in pace finalmente.&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=ca36fa76db&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.5.1' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1457981"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				ila.prepend(paypal_wrapper);
				paypal_wrapper.show();
			} else {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				jQuery("#skyfluid").prepend(paypal_wrapper);
				paypal_wrapper.show();
			}

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602932918 -->