<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Mangialardi incassa il sì anche di Ricci,  ma per il codice etico è incandidabile | Cronache Maceratesi</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="https://cdn.cronachemaceratesi.it/favicon.ico" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=27" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
    googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

  	//manchette
  	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
  	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="MARCHE 2020 - Endorsement del sindaco di Pesaro: «Da ieri sono al telefono con i leader nazionali del centrosinistra per far convergere tutti su di lui». Ma il" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachemaceratesi.it/#organization","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","sameAs":["https://www.facebook.com/cronachemaceratesi/","https://www.youtube.com/user/cronachemaceratesitv","https://twitter.com/CronacheMc","https://www.instagram.com/cronachemaceratesi/"],"contactPoint":{"@type":"ContactPoint","telephone":"+0733291507","contactType":"sales"}},{"@type":"WebSite","@id":"https://www.cronachemaceratesi.it/#website","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/#webpage","url":"https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/","inLanguage":"it-IT","name":"Mangialardi incassa il s\u00ec anche di Ricci, <br> ma per il codice etico \u00e8 incandidabile","isPartOf":{"@id":"https://www.cronachemaceratesi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/#primaryimage","url":"https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/ricci-ceriscioli-650x488.jpg","width":650,"height":488,"caption":"ERAVAMO TANTO AMICI - Luca Ceriscioli e Matteo Ricci "},"primaryImageOfPage":{"@id":"https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/#primaryimage"},"datePublished":"2020-02-29T15:36:11+01:00","dateModified":"2020-02-29T16:13:59+01:00","description":"MARCHE 2020 - Endorsement del sindaco di Pesaro: \u00abDa ieri sono al telefono con i leader nazionali del centrosinistra per far convergere tutti su di lui\u00bb. Ma il rinvio a giudizio del sindaco di Senigallia per l'alluvione del 2014 \u00e8 una spada di Damocle di cui nessuno ancora vuol parlare. Resta il nodo alleati, tutti si sono gi\u00e0 espressi per continuare sulla linea Zingaretti-Gostoli: quella di cercare un civico"},{"@type":"Article","@id":"https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/#article","isPartOf":{"@id":"https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/#webpage"},"author":{"@id":"https://www.cronachemaceratesi.it/author/giovanni-de-franceschi/#author"},"headline":"Mangialardi incassa il s\u00ec anche di Ricci, <br> ma per il codice etico \u00e8 incandidabile","datePublished":"2020-02-29T15:36:11+01:00","dateModified":"2020-02-29T16:13:59+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/#webpage"},"publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"},"articleSection":"A - Applicazione, A - Fascione base, A - Mailing List, Apiro, Appignano, Archivio Cronaca, Archivio Politica, Belforte, Bolognola, Caldarola, Camerino, Camporotondo, Castelraimondo, Castelsantangelo sul Nera, Cessapalombo, Cingoli, Civitanova, Colmurano, Corridonia, elezioni regionali 2020, Esanatoglia, Fiastra, Fiuminata, Gagliole, Gualdo, Loro Piceno, Macerata, Matelica, Mogliano, Monte Cavallo, Monte San Giusto, Monte San Martino, Montecassiano, Montecosaro, Montefano, Montelupone, Morrovalle, Muccia, Penna San Giovanni, Petriolo, Pieve Torina, Pioraco, Poggio San Vicino, Pollenza, Porto Recanati, Potenza Picena, Recanati, Ripe San Ginesio, San Ginesio, San Severino Marche, Sant'Angelo in Pontano, Sarnano, Sefro, Serrapetrona, Serravalle di Chienti, Tolentino, Treia, Urbisaglia, Ussita, Valfornace, Visso","image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/#primaryimage","url":"https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/ricci-ceriscioli-650x488.jpg","width":650,"height":488,"caption":"ERAVAMO TANTO AMICI - Luca Ceriscioli e Matteo Ricci "}},{"@type":"Person","@id":"https://www.cronachemaceratesi.it/author/giovanni-de-franceschi/#author","name":"Giovanni De Franceschi","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/#personlogo","url":"https://secure.gravatar.com/avatar/579de8cdcd4e27acd3c5b2a6a9e7eb95?s=96&d=mm&r=g","width":96,"height":96,"caption":"Giovanni De Franceschi"}}]}</script>
<link rel="canonical" href="https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Mangialardi incassa il sì anche di Ricci,  ma per il codice etico è incandidabile Feed dei commenti" href="https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16308844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16308844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #4175ae;
	border: 1px solid #4175ae;
}

</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sisma, Falcucci punta il dito: «Per altre emergenze misure speciali Noi ancora aspettiamo risposte»' href='https://www.cronachemaceratesi.it/2020/02/29/sisma-falcucci-punta-il-dito-per-altre-emergenze-misure-specialinoi-ancora-aspettiamo-risposte/1370745/' />
<link rel='next' title='In difficoltà col kitesurf,  salvato dalla Guardia costiera' href='https://www.cronachemaceratesi.it/2020/02/29/kitesurfer-in-difficolta-in-mare-salvato-dalla-guardia-costiera/1370773/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1370743' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F02%2F29%2Fmangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile%2F1370743%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F02%2F29%2Fmangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile%2F1370743%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Mangialardi incassa il sì anche di Ricci, ma per il codice etico è incandidabile"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MARCHE 2020 - Endorsement del sindaco di Pesaro: «Da ieri sono al telefono con i leader nazionali del centrosinistra per far convergere tutti su di lui». Ma il rinvio a giudizio del sindaco di Senigallia per l&#039;alluvione del 2014 è una spada di Damocle di cui nessuno ancora vuol parlare. Resta il nod"/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/ricci-ceriscioli-650x488.jpg"/>
  <meta property="og:image:url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/ricci-ceriscioli-650x488.jpg"/>
  <meta property="og:image:secure_url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/ricci-ceriscioli-650x488.jpg"/>
  <meta property="article:published_time" content="2020-02-29T16:36:11+01:00"/>
  <meta property="article:modified_time" content="2020-02-29T17:13:59+01:00" />
  <meta property="og:updated_time" content="2020-02-29T17:13:59+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascione base"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Appignano"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Politica"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="elezioni regionali 2020"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Giusto"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montecassiano"/>
  <meta property="article:section" content="Montecosaro"/>
  <meta property="article:section" content="Montefano"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Morrovalle"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Porto Recanati"/>
  <meta property="article:section" content="Potenza Picena"/>
  <meta property="article:section" content="Recanati"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Mangialardi incassa il sì anche di Ricci, ma per il codice etico è incandidabile"/>
  <meta itemprop="headline" content="Mangialardi incassa il sì anche di Ricci, ma per il codice etico è incandidabile"/>
  <meta itemprop="description" content="MARCHE 2020 - Endorsement del sindaco di Pesaro: «Da ieri sono al telefono con i leader nazionali del centrosinistra per far convergere tutti su di lui». Ma il rinvio a giudizio del sindaco di Senigallia per l&#039;alluvione del 2014 è una spada di Damocle di cui nessuno ancora vuol parlare. Resta il nod"/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/ricci-ceriscioli-650x488.jpg"/>
  <meta itemprop="datePublished" content="2020-02-29"/>
  <meta itemprop="dateModified" content="2020-02-29T17:13:59+01:00" />
  <meta itemprop="author" content="Giovanni De Franceschi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Mangialardi incassa il sì anche di Ricci, ma per il codice etico è incandidabile"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/"/>
  <meta name="twitter:description" content="MARCHE 2020 - Endorsement del sindaco di Pesaro: «Da ieri sono al telefono con i leader nazionali del centrosinistra per far convergere tutti su di lui». Ma il rinvio a giudizio del sindaco di Senigallia per l&#039;alluvione del 2014 è una spada di Damocle di cui nessuno ancora vuol parlare. Resta il nod"/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/ricci-ceriscioli-650x488.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	

	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=3" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" />
	</fieldset>

</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1370743">

		
		<h1 style="font-size:37px; line-height:41px;" class="singlePageTitle">Mangialardi incassa il sì anche di Ricci, <br> ma per il codice etico è incandidabile</h1>
		<script type="text/javascript">
		var id_articolo = 1370743;
		</script>

		<div class="titoletto-inside">
			MARCHE 2020 - Endorsement del sindaco di Pesaro: «Da ieri sono al telefono con i leader nazionali del centrosinistra per far convergere tutti su di lui». Ma il rinvio a giudizio del sindaco di Senigallia per l'alluvione del 2014 è una spada di Damocle di cui nessuno ancora vuol parlare. Resta il nodo alleati, tutti si sono già espressi per continuare sulla linea Zingaretti-Gostoli: quella di cercare un civico		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2020-02-29T16:36:11+01:00"
				title="2020-02-29" itemprop="datePublished">29 Febbraio 2020 - Ore 16:36</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1370743" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F02%2F29%2Fmangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile%2F1370743%2F&amp;source=wp" style="outline:none;" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.cronachemaceratesi.it/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F02%2F29%2Fmangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile%2F1370743%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F02%2F29%2Fmangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile%2F1370743%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">22</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Mangialardi+incassa+il+s%C3%AC+anche+di+Ricci%2C++ma+per+il+codice+etico+%C3%A8+incandidabile&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F02%2F29%2Fmangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile%2F1370743%2F" data-link="https://twitter.com/intent/tweet?text=Mangialardi+incassa+il+s%C3%AC+anche+di+Ricci%2C++ma+per+il+codice+etico+%C3%A8+incandidabile&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F02%2F29%2Fmangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile%2F1370743%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Mangialardi%20incassa%20il%20s%C3%AC%20anche%20di%20Ricci%2C%20%3Cbr%3E%20ma%20per%20il%20codice%20etico%20%C3%A8%20incandidabile&body=MARCHE%202020%20-%20Endorsement%20del%20sindaco%20di%20Pesaro%3A%20%C2%ABDa%20ieri%20sono%20al%20telefono%20con%20i%20leader%20nazionali%20del%20centrosinistra%20per%20far%20convergere%20tutti%20su%20di%20lui%C2%BB.%20Ma%20il%20rinvio%20a%20giudizio%20del%20sindaco%20di%20Senigallia%20per%20l%27alluvione%20del%202014%20%C3%A8%20una%20spada%20di%20Damocle%20di%20cui%20nessuno%20ancora%20vuol%20parlare.%20Resta%20il%20nodo%20alleati%2C%20tutti%20si%20sono%20gi%C3%A0%20espressi%20per%20continuare%20sulla%20linea%20Zingaretti-Gostoli%3A%20quella%20di%20cercare%20un%20civico%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F02%2F29%2Fmangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile%2F1370743%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">22 <span class="swp_label">Condivisioni</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div class="pf-content"><div id="attachment_1311763" style="width: 342px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1311763" class="wp-image-1311763" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/ricci-ceriscioli-650x488-650x488.jpg" alt="" width="332" height="249" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/ricci-ceriscioli-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/ricci-ceriscioli-650x488-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/ricci-ceriscioli-650x488-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/ricci-ceriscioli-650x488-480x360.jpg 480w" sizes="(max-width: 332px) 100vw, 332px"><p id="caption-attachment-1311763" class="wp-caption-text">Luca Ceriscioli e Matteo Ricci</p></div>
<p>&nbsp;</p>
<p>di <strong>Giovanni De Franceschi</strong></p>
<p><strong>Endorsement del sindaco di Pesaro Matteo Ricci per Maurizio Mangialardi in vista di Marche 2020: &laquo;Non solo sostengo la sua candidatura, ma da ieri sono al telefono con i leader nazionali del centrosinistra per far convergere tutti su di lui&raquo;.&nbsp; Alla vigilia dell&rsquo;attesissima direzione regionale Pd di domani a Chiaravalle con il vicesegretario nazionale Andrea Orlando, anche colui che &egrave; stato considerato il &ldquo;capo&rdquo; della minoranza del partito depone l&rsquo;ascia di guerra. E ora, dopo la convergenza di Area 70 sul sindaco di Senigallia, il passo di lato di Ceriscioli e il via libera arrivato ieri dalla sindaca di Ancona Valeria Mancinelli, sembra proprio che la stragrande maggioranza dei dem abbia trovato il suo uomo. Al netto di qualche voce fuori dal coro: il deputato Mario Morgoni, il presidente del Consiglio Antonio Mastrovicenzo, tanto per citarne due.</strong>&nbsp; Ricci lancia quindi un &laquo;appello alla responsabilit&agrave; e all&rsquo;unit&agrave;. Da luned&igrave; &ndash; aggiunge &ndash; si apre una fase nuova, iniziamo insieme la campagna elettorale. &Egrave; arrivato davvero il momento della responsabilit&agrave; e dell&rsquo;unit&agrave;. Mancano poche settimane alle elezioni regionali e da luned&igrave; dobbiamo iniziare la campagna elettorale&raquo;. Eppure non &egrave; tutto oro questo luccichio di buoni intenti.</p>
<div id="attachment_1331512" style="width: 314px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1331512" class=" wp-image-1331512" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/pd-costituente-idee-mangialardi-civitanova-FDM-4-650x434.jpg" alt="" width="304" height="202" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/pd-costituente-idee-mangialardi-civitanova-FDM-4-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/pd-costituente-idee-mangialardi-civitanova-FDM-4-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/pd-costituente-idee-mangialardi-civitanova-FDM-4-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/pd-costituente-idee-mangialardi-civitanova-FDM-4-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/pd-costituente-idee-mangialardi-civitanova-FDM-4-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/pd-costituente-idee-mangialardi-civitanova-FDM-4.jpg 1280w" sizes="(max-width: 304px) 100vw, 304px"><p id="caption-attachment-1331512" class="wp-caption-text">Maurizio Mangialardi</p></div>
<p><strong>Sono almeno tre i grandi problemi da affrontare per i dem prima di poter dire che i giochi sono fatti. Il primo, di cui nessuno n&eacute; all&rsquo;interno del partito n&eacute; all&rsquo;esterno ha ancora parlato apertamente, probabilmente per convenienza, &egrave; che Mangialardi stando al Codice etico del Pd &egrave; incandidabile.</strong> &laquo;Le donne e gli uomini del Partito Democratico si impegnano a non candidare &ndash; recita la regola 5 del Codice &ndash; ad ogni tipo di elezione &shy; anche di carattere interno al partito&shy; coloro nei cui confronti, alla data di pubblicazione della convocazione dei comizi elettorali, sia stato emesso decreto che dispone il giudizio&raquo;.<strong> Ed &egrave; proprio il caso di Mangialardi, rinviato a giudizio per l&rsquo;alluvione del 2014 di Senigallia. Ora i casi sono due: o il Codice &egrave; cambiato e sul sito ufficiale del partito si sono scordati di aggiornarlo</strong>.&nbsp; Oppure in molti stanno facendo finta di niente.&nbsp; Secondo problema. Il partito per bocca di Zingaretti prima e del segretario regionale Gostoli poi aveva dettato una linea chiara: no alle primarie e caccia a un candidato civico in grado di unire tutto il centrosinistra. Da quando &egrave; iniziato a circolare il nome di Mangialardi, nessuno dalla segreteria regionale &egrave; intervenuto per comunicare un cambio di strategia. Se ne deduce che sia rimasta la stessa. Terzo problema, che si intreccia inevitabilmente col secondo: gli alleati. Prima Italia Viva e poi tutti gli altri <span class="il">Art</span>.<span class="il">1</span>, Azione, Diem 25, Italia in Comune, Le nostre Marche, +Europa e Uniti per le Marche (Psi, Verdi, Civici) hanno gi&agrave; detto molto chiaramente che non intendono in alcun modo derogare alla linea che lo stesso Gostoli aveva prospettato loro durante le consultazioni. Quella di convergere appunto su un candidato esterno ai partiti. Che poi sarebbe Sauro Longhi, perlomeno era lui il pi&ugrave; quotato rispetto agli altri papabili Rodolfo Giampieri, Roberto Oreficini e Gino Sabatini. Ecco perch&eacute; tutto questo spirito unitario che si sta formando intorno alla figura di Mangialardi potrebbe essere il classico castello di carta. Domani, quindi, nulla &egrave; scontato.</p>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/28/gli-alleati-mettono-alle-corde-il-pd-mangialardi-no-grazie-un-civico-o-il-tavolo-rischia-di-saltare/1370294/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/maurizio-mangialardi-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/maurizio-mangialardi-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/maurizio-mangialardi-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/28/gli-alleati-mettono-alle-corde-il-pd-mangialardi-no-grazie-un-civico-o-il-tavolo-rischia-di-saltare/1370294/">Gli alleati mettono alle corde il Pd: &laquo;Mangialardi? No, Grazie Un civico o il tavolo rischia di saltare&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/27/ordinanze-coranavirus-acquaroli-marchigiani-ostaggio-di-una-disputa-insensata/1370103/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/FrancescoAcquaroli_FF-9-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/FrancescoAcquaroli_FF-9-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/FrancescoAcquaroli_FF-9-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/27/ordinanze-coranavirus-acquaroli-marchigiani-ostaggio-di-una-disputa-insensata/1370103/">Ordinanze Coronavirus, Acquaroli: &laquo;Marchigiani ostaggio di una disputa insensata&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/27/marche-2020-ceriscioli-fa-un-passo-di-lato-mangialardi-ha-il-mio-sostegno-ora-nel-pd-sono-due-le-fazioni/1369806/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/ceriscioli_mangialardi-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/ceriscioli_mangialardi-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/ceriscioli_mangialardi-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/27/marche-2020-ceriscioli-fa-un-passo-di-lato-mangialardi-ha-il-mio-sostegno-ora-nel-pd-sono-due-le-fazioni/1369806/">Ceriscioli fa un passo di lato: &laquo;Mangialardi ha il mio sostegno&raquo; Ora nel Pd sono due le fazioni</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/26/petizione-per-mangialardi-due-sindaci-si-smarcano-non-abbiamo-firmato/1369442/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/06/Ubaldo-Scuppa-sindaco-Apiro-e1558967666760-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/06/Ubaldo-Scuppa-sindaco-Apiro-e1558967666760-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/06/Ubaldo-Scuppa-sindaco-Apiro-e1558967666760-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/26/petizione-per-mangialardi-due-sindaci-si-smarcano-non-abbiamo-firmato/1369442/">Petizione per Mangialardi, due sindaci si smarcano: &laquo;Non abbiamo firmato&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/25/maurizio-mangialardi-governatore-93-sindaci-firmano-in-sostegno/1369132/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/pd-costituente-idee-mangialardi-civitanova-FDM-4-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/pd-costituente-idee-mangialardi-civitanova-FDM-4-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/pd-costituente-idee-mangialardi-civitanova-FDM-4-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/25/maurizio-mangialardi-governatore-93-sindaci-firmano-in-sostegno/1369132/">&laquo;Maurizio Mangialardi governatore&raquo; 93 sindaci firmano in sostegno</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/24/longhi-puo-sconfiggere-la-destra-da-mastrovincenzo-primo-endorsement-nel-pd/1368823/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/mastrovincenzo-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/mastrovincenzo-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/mastrovincenzo-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/24/longhi-puo-sconfiggere-la-destra-da-mastrovincenzo-primo-endorsement-nel-pd/1368823/">&laquo;Longhi pu&ograve; sconfiggere la destra&raquo; Da Mastrovincenzo primo endorsement nel Pd</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/24/acquaroli-intromissione-conte-lascia-perplessi-sospendiamo-la-campagna-elettorale-la-salute-va-messa-al-primo-posto/1368684/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/fondi_periferie-DSC_0834-stampa-Acquaroli-650x443-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/fondi_periferie-DSC_0834-stampa-Acquaroli-650x443-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/fondi_periferie-DSC_0834-stampa-Acquaroli-650x443-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/24/acquaroli-intromissione-conte-lascia-perplessi-sospendiamo-la-campagna-elettorale-la-salute-va-messa-al-primo-posto/1368684/">&laquo;Intrusione Conte lascia perplessi Sospendiamo la campagna elettorale, la salute va messa al primo posto&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/23/su-rousseau-una-poltrona-per-sei-ecco-i-candidati-governatori-5stelle-alleanze-valutiamo-i-programmi/1368313/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/giorgio-fede-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/giorgio-fede-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/giorgio-fede-90x90.png 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/23/su-rousseau-una-poltrona-per-sei-ecco-i-candidati-governatori-5stelle-alleanze-valutiamo-i-programmi/1368313/">Su Rousseau una &lsquo;poltrona&rsquo; per sei Ecco i candidati governatori 5Stelle: &laquo;Alleanze? Valutiamo i programmi&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/23/sindache-a-confronto-a-montefano-mancinelli-la-sinistra-non-sa-comunicare-perche-non-ha-le-idee-chiare/1368186/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/mancinelli_Maggi_barbieri-2-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/mancinelli_Maggi_barbieri-2-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/mancinelli_Maggi_barbieri-2-90x90.jpeg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/23/sindache-a-confronto-a-montefano-mancinelli-la-sinistra-non-sa-comunicare-perche-non-ha-le-idee-chiare/1368186/">Sindache a confronto a Montefano Mancinelli: &laquo;La sinistra non sa comunicare perch&eacute; non ha le idee chiare&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/23/morani-no-a-passi-azzardati-restiamo-uniti/1368115/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/PD_PianoPerMacerata_FF-13-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/PD_PianoPerMacerata_FF-13-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/PD_PianoPerMacerata_FF-13-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/23/morani-no-a-passi-azzardati-restiamo-uniti/1368115/">Morani: &laquo;No a passi azzardati, restiamo uniti&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/23/arrigoni-lega-ammonisce-gostoli-ma-quale-destra-estrema-il-pd-sempre-piu-lontano-dalla-realta/1368075/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/Marchiori_Candidato_Lega_FF-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/Marchiori_Candidato_Lega_FF-3-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/Marchiori_Candidato_Lega_FF-3-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/23/arrigoni-lega-ammonisce-gostoli-ma-quale-destra-estrema-il-pd-sempre-piu-lontano-dalla-realta/1368075/">Arrigoni (Lega) ammonisce Gostoli: &laquo;Ma quale destra estrema, il Pd sempre pi&ugrave; lontano dalla realt&agrave;&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/22/gostoli-esce-allo-scoperto-e-detta-la-linea-non-ce-candidatura-unitaria-nel-pd-puntiamo-su-un-civico-per-vincere/1367843/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Foto-Giovanni-Gostoli-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Foto-Giovanni-Gostoli-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Foto-Giovanni-Gostoli-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/22/gostoli-esce-allo-scoperto-e-detta-la-linea-non-ce-candidatura-unitaria-nel-pd-puntiamo-su-un-civico-per-vincere/1367843/">Gostoli esce allo scoperto e detta la linea: &laquo;Non c&rsquo;&egrave; candidatura unitaria nel Pd, puntiamo su un civico per vincere&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/22/ceriscioli-contrattacca-salvini-rischia-di-finire-come-la-borgonzoni/1367752/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/evid-cerescioli-salvini-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/evid-cerescioli-salvini-55x55.png 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/evid-cerescioli-salvini-90x90.png 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/22/ceriscioli-contrattacca-salvini-rischia-di-finire-come-la-borgonzoni/1367752/">Ceriscioli contrattacca Salvini: &laquo;Rischia di finire come la Borgonzoni&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/22/longhi-alla-conquista-del-centrosinistra-ecco-perche-sono-il-candidato-ideale/1367706/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-22.53.57-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-22.53.57-55x55.jpeg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-22.53.57-90x90.jpeg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/22/longhi-alla-conquista-del-centrosinistra-ecco-perche-sono-il-candidato-ideale/1367706/">Longhi alla conquista del centrosinistra: &laquo;Ecco perch&eacute; sono il candidato ideale&raquo;</a></h2>
<div style="clear: both;"></div>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/02/21/il-pd-punta-solo-sui-civici-ceriscioli-alla-porta-sauro-longhi-in-pole/1367675/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/NuovoPianoSocioSanitario_PD_FF-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/NuovoPianoSocioSanitario_PD_FF-2-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/NuovoPianoSocioSanitario_PD_FF-2-90x90.jpg 90w" alt="" width="55" height="55"></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/02/21/il-pd-punta-solo-sui-civici-ceriscioli-alla-porta-sauro-longhi-in-pole/1367675/">Il Pd punta solo sui civici: Ceriscioli alla porta, Sauro Longhi in pole</a></h2>
<div style="clear: both;"></div>
</div>
</div>
</div></body></html>
<div class="swp-content-locator"></div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

	
			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F02%2F29%2Fmangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile%2F1370743%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">CRONACA</a></li>
					<li class="secondTab"><a href="#riquadro-2">BOLIDE</a></li>
					<li class="mostCommented"><a href="#riquadro-3">FIOCCHI</a></li>
					<li class="mostCommented"><a href="#riquadro-4">BATTAGLIA</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2020/02/28/gli-spara-alla-gamba-dopo-una-lite-arrestato-per-tentato-omicidio/1370399/" title="Gli spara alla gamba dopo una lite: <br> arrestato per tentato omicidio" rel="bookmark">
						<img width="325" height="216" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/arresto-sparo-civit-3_censored-325x216.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/arresto-sparo-civit-3_censored-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/arresto-sparo-civit-3_censored-650x431.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/arresto-sparo-civit-3_censored-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/arresto-sparo-civit-3_censored-480x319.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/arresto-sparo-civit-3_censored-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/arresto-sparo-civit-3_censored.jpg 797w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/02/28/gli-spara-alla-gamba-dopo-una-lite-arrestato-per-tentato-omicidio/1370399/" title="Gli spara alla gamba dopo una lite: <br> arrestato per tentato omicidio" rel="bookmark">Gli spara alla gamba dopo una lite: <br> arrestato per tentato omicidio</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2020/02/28/un-meteorite-nel-cielo-finisce-in-mare-video/1370317/" title="Un meteorite nel cielo <br> finisce in mare <span>(Video) </span>" rel="bookmark">
						<img width="325" height="177" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/meteorite-fano1-325x177.png"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/meteorite-fano1-325x177.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/meteorite-fano1-650x354.png 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/meteorite-fano1-95x52.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/meteorite-fano1-480x261.png 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/meteorite-fano1.png 753w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/02/28/un-meteorite-nel-cielo-finisce-in-mare-video/1370317/" title="Un meteorite nel cielo <br> finisce in mare <span>(Video) </span>" rel="bookmark">Un meteorite nel cielo <br> finisce in mare <span>(Video) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2020/02/27/un-pizzico-dinverno-nevicata-nella-notte/1369762/" title="Un pizzico d&#8217;inverno, <br> nevicata nella notte" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/acquacanina-neve-27-febbraio-forestale-325x244.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/acquacanina-neve-27-febbraio-forestale-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/acquacanina-neve-27-febbraio-forestale-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/acquacanina-neve-27-febbraio-forestale-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/acquacanina-neve-27-febbraio-forestale-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2020/02/acquacanina-neve-27-febbraio-forestale.jpg 1152w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/02/27/un-pizzico-dinverno-nevicata-nella-notte/1369762/" title="Un pizzico d&#8217;inverno, <br> nevicata nella notte" rel="bookmark">Un pizzico d&#8217;inverno, <br> nevicata nella notte</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2020/02/26/diffamazioni-ad-antonio-di-pietro-sgarbi-deve-pagare-250mila-euro-le-parti-cercano-un-accordo-a-macerata/1369660/" title="Diffamazioni ad Antonio Di Pietro, <br> Sgarbi deve pagare 250mila euro <br> Le parti cercano un accordo a Macerata" rel="bookmark">
						<img width="325" height="194" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/vittorio-sgarbi-325x194.png"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/vittorio-sgarbi-325x194.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/vittorio-sgarbi-95x57.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/vittorio-sgarbi.png 466w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/02/26/diffamazioni-ad-antonio-di-pietro-sgarbi-deve-pagare-250mila-euro-le-parti-cercano-un-accordo-a-macerata/1369660/" title="Diffamazioni ad Antonio Di Pietro, <br> Sgarbi deve pagare 250mila euro <br> Le parti cercano un accordo a Macerata" rel="bookmark">Diffamazioni ad Antonio Di Pietro, <br> Sgarbi deve pagare 250mila euro <br> Le parti cercano un accordo a Macerata</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
		<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
		  </script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->

	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>

	<br />

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">16:58</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/kitesurfer-in-difficolta-in-mare-salvato-dalla-guardia-costiera/1370773/" title="In difficoltà col kitesurf, &lt;br&gt; salvato dalla Guardia costiera" >In difficoltà col kitesurf, <br> salvato dalla Guardia costiera</a></li><li><span class="date">16:36</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/mangialardi-incassa-il-si-anche-di-ricci-ma-per-il-codice-etico-e-incandidabile/1370743/" title="Mangialardi incassa il sì anche di Ricci, &lt;br&gt; ma per il codice etico è incandidabile" >Mangialardi incassa il sì anche di Ricci, <br> ma per il codice etico è incandidabile</a></li><li><span class="date">16:31</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/sisma-falcucci-punta-il-dito-per-altre-emergenze-misure-specialinoi-ancora-aspettiamo-risposte/1370745/" title="Sisma, Falcucci punta il dito: &lt;br&gt;«Per altre emergenze misure speciali&lt;br&gt; Noi ancora aspettiamo risposte»" >Sisma, Falcucci punta il dito: <br>«Per altre emergenze misure speciali<br> Noi ancora aspettiamo risposte»</a></li><li><span class="date">16:11</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/summit-regioni-governo-ceriscioli-nuovo-decreto-per-il-coronavirus/1370746/" title="Summit Regioni-Governo, Ceriscioli: &lt;br&gt; «Nuovo decreto per il Coronavirus»" >Summit Regioni-Governo, Ceriscioli: <br> «Nuovo decreto per il Coronavirus»</a></li><li><span class="date">15:58</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/iacobone-benedice-cherubini-sarebbe-un-ottimo-sindaco/1370696/" title="Iacobone &quot;benedice&quot; Cherubini: &lt;br&gt;«Sarebbe un ottimo sindaco»" >Iacobone "benedice" Cherubini: <br>«Sarebbe un ottimo sindaco»</a></li><li><span class="date">15:49</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/montefano-per-le-emergenze-il-comune-istituisce-il-coc/1370734/" title="Montefano, per le emergenze &lt;br&gt; il Comune istituisce il Coc" >Montefano, per le emergenze <br> il Comune istituisce il Coc</a></li><li><span class="date">14:49</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/coronavirus-linfettivologo-tavio-abbiamo-normalizzato-ben-di-peggio-facciamolo-anche-oggi/1370690/" title="Coronavirus, l’infettivologo Tavio: &lt;br&gt; «Abbiamo normalizzato ben di peggio, &lt;br&gt;facciamolo anche oggi»" >Coronavirus, l’infettivologo Tavio: <br> «Abbiamo normalizzato ben di peggio, <br>facciamolo anche oggi»</a></li><li><span class="date">14:43</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/contrasto-sul-pagamento-di-unauto-allorigine-dello-sparo-indagini-depistate-dai-testimoni/1370673/" title="Contrasto sul pagamento di un&#039;auto &lt;br&gt; all&#039;origine dello sparo: &lt;br&gt; indagini depistate dai testimoni" >Contrasto sul pagamento di un'auto <br> all'origine dello sparo: <br> indagini depistate dai testimoni</a></li><li><span class="date">14:29</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/pugno-duro-con-i-lavavetri-niente-restrizioni-per-i-circhi-con-animali-approvato-il-regolamento-di-polizia/1370670/" title="Pugno duro con i lavavetri, &lt;br&gt;niente restrizioni per i circhi con animali: &lt;br&gt; approvato il regolamento di polizia" >Pugno duro con i lavavetri, <br>niente restrizioni per i circhi con animali: <br> approvato il regolamento di polizia</a></li><li><span class="date">14:12</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/incidente-lungo-ladriatica-auto-finisce-contro-un-muretto/1370677/" title="Incidente lungo l&#039;Adriatica, &lt;br&gt; auto finisce contro un muretto" >Incidente lungo l'Adriatica, <br> auto finisce contro un muretto</a></li><li><span class="date">13:55</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/patrimonio-librario-arrivano-335mila-euro-di-fondi-europei/1370671/" title="Patrimonio librario, &lt;br&gt; arrivano 335mila euro &lt;br&gt; di fondi europei" >Patrimonio librario, <br> arrivano 335mila euro <br> di fondi europei</a></li><li><span class="date">13:40</span> - <a href="https://www.cronachemaceratesi.it/junior/2020/02/29/disinfettante-home-made-allipsia-frau-lo-hanno-preparato-le-assistenti-durante-la-chiusura/49398/" title="Disinfettante home made all&#039;Ipsia Frau, &lt;br&gt; lo hanno preparato le assistenti &lt;br&gt; durante la chiusura" >Disinfettante home made all'Ipsia Frau, <br> lo hanno preparato le assistenti <br> durante la chiusura</a></li><li><span class="date">13:24</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/lorenzo-lotto-unisce-otto-comuni-biglietto-unico-per-i-musei-incontri-culturali-e-rilancio-social/1370658/" title="Lorenzo Lotto unisce otto comuni: &lt;br&gt; biglietto unico per i musei, &lt;br&gt; incontri culturali e rilancio social" >Lorenzo Lotto unisce otto comuni: <br> biglietto unico per i musei, <br> incontri culturali e rilancio social</a></li><li><span class="date">13:15</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/addio-a-mario-guglielmi-storico-tabaccaio-di-san-ginesio/1370624/" title="Addio a Mario Guglielmi, &lt;br&gt; storico tabaccaio di San Ginesio" >Addio a Mario Guglielmi, <br> storico tabaccaio di San Ginesio</a></li><li><span class="date">13:03</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/nelle-confezioni-di-caramelle-alla-menta-oltre-800-grammi-di-eroina-due-arresti/1370654/" title="Nelle confezioni di caramelle alla menta, &lt;br&gt; oltre 800 grammi di eroina: due arresti" >Nelle confezioni di caramelle alla menta, <br> oltre 800 grammi di eroina: due arresti</a></li><li><span class="date">12:56</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/gostoli-sul-coronavirus-serve-grande-cooperazione-necessario-sostenere-leconomia/1370644/" title="Gostoli sul Coronavirus: &lt;br&gt; «Serve grande cooperazione, &lt;br&gt; necessario sostenere l&#039;economia»" >Gostoli sul Coronavirus: <br> «Serve grande cooperazione, <br> necessario sostenere l'economia»</a></li><li><span class="date">12:34</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/coronavirus-i-vescovi-aprono-le-chiese-messe-e-attivita-pastorali-riprendono-regolarmente/1370634/" title="Coronavirus, i vescovi aprono le chiese: &lt;br&gt; «Messe e attività pastorali &lt;br&gt; riprendono regolarmente»" >Coronavirus, i vescovi aprono le chiese: <br> «Messe e attività pastorali <br> riprendono regolarmente»</a></li><li><span class="date">12:07</span> - <a href="https://www.cronachemaceratesi.it/junior/2020/02/29/i-protagonisti-delle-fiabe-tra-i-banchi-di-scuola/49391/" title="I protagonisti delle fiabe &lt;br&gt; tra i banchi di scuola" >I protagonisti delle fiabe <br> tra i banchi di scuola</a></li><li><span class="date">11:13</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/coronavirus-la-movida-prova-a-ripartire-subito-dopo-mezzanotte-via-alle-danze/1370609/" title="Coronavirus, la movida prova a ripartire&lt;br&gt; Subito dopo mezzanotte via alle danze" >Coronavirus, la movida prova a ripartire<br> Subito dopo mezzanotte via alle danze</a></li><li><span class="date">10:55</span> - <a href="https://www.cronachemaceratesi.it/2020/02/29/carlo-iacomucci-vince-il-premio-pegaso/1370627/" title="Iacomucci vince il premio Pegaso" >Iacomucci vince il premio Pegaso</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">27 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/27/coronavirus-ordinanza-sospesa-il-tar-ha-accolto-la-richiesta-del-governo/1370005/"><SPAN> Coronavirus, ordinanza sospesa: </SPAN> <br> il Tar accoglie la richiesta del governo (<span style="font-style:italic">80</span>)</a></li>

											<li><span class="date">19 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/19/rubano-le-password-ai-prof-e-cambiano-i-voti-sui-registri-quindici-studenti-sospesi/1366310/">Rubano le password ai prof <br> e cambiano i voti sui registri: <br> quindici studenti sospesi (<span style="font-style:italic">61</span>)</a></li>

											<li><span class="date">11 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/11/il-cane-fa-pipi-sulle-scale-cartello-minaccioso-sulla-vetrina-del-negozio-il-titolare-sono-stato-frainteso/1363585/">Il cane fa pipì sulle scale, <br> cartello minaccioso sulla vetrina<br> Il titolare: «Sono stato frainteso» (<span style="font-style:italic">56</span>)</a></li>

											<li><span class="date">25 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/25/coronavirus-ceriscioli-blinda-le-marche-scuole-chiuse-da-domani-stop-a-tutte-le-manifestazioni-pubbliche/1369214/"><span> Ceriscioli blinda le Marche: </span> <br> «Scuole chiuse da domani <br> Stop a tutte le manifestazioni» (<span style="font-style:italic">56</span>)</a></li>

											<li><span class="date">16 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/16/una-vita-da-barman-in-centro-pierino-cammertoni-ai-saluti/1364652/">Una vita da barman in centro, <br> Pierino Cammertoni ai saluti (<span style="font-style:italic">56</span>)</a></li>

											<li><span class="date">26 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/26/un-braccio-di-ferro-sul-coronavirus-linea-dura-di-ceriscioli-col-governo-sarebbe-servita-per-i-terremotati/1369306/">Un braccio di ferro sul Coronavirus <br> Linea dura di Ceriscioli col governo <br> Sarebbe servita per i terremotati (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">26 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/26/coronavirus-ceriscioli-non-arretra-conte-ha-impugnato-lordinanza-noi-andiamo-avanti-lo-stesso/1369437/">Coronavirus, Ceriscioli non arretra: <br> «Conte ha impugnato l&#8217;ordinanza? <br> Noi andiamo avanti lo stesso» (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/14/cristina-ragazza-daltri-tempi-bella-e-curatissima-lo-sci-era-la-sua-passione/1364690/">Cristina, ragazza d&#8217;altri tempi: <br>  lo sci era la sua passione (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">24 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/24/market-presi-dassalto-a-macerata-e-civitanova-tra-mascherine-e-scaffali-semi-vuoti-amuchina-esaurita-ovunque/1368682/">Assalto ai supermercati <br> tra mascherine e scaffali semi-vuoti  <br> <span> Amuchina esaurita ovunque </span> (<span style="font-style:italic">43</span>)</a></li>

											<li><span class="date">26 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/26/coronavirus-si-alza-il-livello-di-scontro-conte-le-marche-creano-problemi-chiudere-le-scuole-ha-effetti-negativi/1369561/">Coronavirus, si alza il livello di scontro <br> Conte: «Le Marche creano problemi <br> Chiudere le scuole ha effetti negativi» (<span style="font-style:italic">42</span>)</a></li>

											<li><span class="date">24 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/24/coronavirus-ceriscioli-annuncia-chiudiamo-scuole-e-atenei-ma-il-presidente-conte-lo-stoppa-in-diretta/1368613/">Coronavirus, Ceriscioli annuncia: <br> «Chiudiamo scuole e atenei» <br> <span>Ma il premier Conte lo stoppa in diretta</span> (<span style="font-style:italic">42</span>)</a></li>

											<li><span class="date">24 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/24/coronavirus-salvini-pasticcio-della-regione-ha-sbagliato-conte-o-ceriscioli/1368646/">Coronavirus, Salvini: «Pasticcio Regione <br> Ha sbagliato Conte o Ceriscioli?» (<span style="font-style:italic">41</span>)</a></li>

											<li><span class="date">27 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/27/stop-del-tar-ceriscioli-va-avanti-e-firma-una-nuova-ordinanza-valida-fino-alla-mezzanotte-di-sabato/1370068/">Stop del Tar, Ceriscioli va avanti <br> e firma una nuova ordinanza <br> <span> Scuole chiuse venerdì e sabato </span> (<span style="font-style:italic">41</span>)</a></li>

											<li><span class="date">21 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/21/deiezioni-animali-sui-marciapiedi-multa-da-50-euro-per-i-padroni-vigili-in-borghese-per-i-controlli/1367418/">Deiezioni animali sui marciapiedi, <br> multa da 50 euro per i padroni <br> Vigili in borghese per i controlli (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/14/cade-mentre-scia-a-madonna-di-campiglio-dichiarata-la-morte-cerebrale-della-25enne-civitanovese/1364647/">Dramma a Madonna di Campiglio, <br> è morta la 25enne civitanovese: <br> i genitori decidono di donare gli organi (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">20 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/20/stroncato-da-una-malattia-padre-di-tre-figli-muore-a-48-anni/1366933/">Stroncato da una malattia, <br> padre di tre figli muore a 48 anni (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">19 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/19/le-marche-dicono-no-al-5g-approvata-la-mozione-bisonni/1366498/">Le Marche dicono no al 5g, <br> approvata la mozione Bisonni (<span style="font-style:italic">34</span>)</a></li>

											<li><span class="date">23 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/23/ho-rischiato-lamputazione-salvato-dallortopedia-di-camerino-ora-sono-tornato-a-camminare/1368042/">«Ho rischiato l&#8217;amputazione, <br> grazie all&#8217;Ortopedia di Camerino <br> sono tornato a camminare» (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">25 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/25/borrelli-contro-ceriscioli-dopo-lordinanza-scelta-della-regione-non-la-condivido/1369277/">Borrelli contro l&#8217;ordinanza Ceriscioli: <br> «Scelta della Regione, non la condivido» <br> <span>Il Governo ha deciso di impugnarla</span> (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">10 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/10/giornata-del-ricordo-polemica-a-civitanova-questa-e-controcultura-a-senso-unico/1363075/">Giorno del ricordo, polemica a Civitanova: <br> «Questa è controcultura a senso unico» (<span style="font-style:italic">26</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/14/cade-mentre-scia-a-madonna-di-campiglio-dichiarata-la-morte-cerebrale-della-25enne-civitanovese/1364647/">Dramma a Madonna di Campiglio, <br> è morta la 25enne civitanovese: <br> i genitori decidono di donare gli organi</a></li>
	<li><span class='date'>27 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/27/coronavirus-ordinanza-sospesa-il-tar-ha-accolto-la-richiesta-del-governo/1370005/"><SPAN> Coronavirus, ordinanza sospesa: </SPAN> <br> il Tar accoglie la richiesta del governo</a></li>
	<li><span class='date'>1 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/01/va-a-riscuotere-i-buoni-fruttiferi-le-poste-non-gli-pagano-il-dovuto-scatta-il-decreto-ingiuntivo/1359705/">Va a riscuotere i buoni fruttiferi, <br> le Poste non gli pagano il dovuto: <br> scatta il decreto ingiuntivo</a></li>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/14/cristina-ragazza-daltri-tempi-bella-e-curatissima-lo-sci-era-la-sua-passione/1364690/">Cristina, ragazza d&#8217;altri tempi: <br>  lo sci era la sua passione</a></li>
	<li><span class='date'>25 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/25/coronavirus-campione-positivo-a-pesaro-attesi-i-risultati-di-un-secondo-controllo/1369312/">«Campione positivo a Pesaro: <br> attesi i risultati di un secondo controllo»</a></li>
	<li><span class='date'>25 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/25/coronavirus-ceriscioli-blinda-le-marche-scuole-chiuse-da-domani-stop-a-tutte-le-manifestazioni-pubbliche/1369214/"><span> Ceriscioli blinda le Marche: </span> <br> «Scuole chiuse da domani <br> Stop a tutte le manifestazioni»</a></li>
	<li><span class='date'>23 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/23/appello-di-luciani-alla-regione-sospendere-eventi-e-chiudere-scuole-non-aspettiamo-casi-certi-di-coronavirus/1368226/">Appello di Luciani alla Regione: <br>«Sospendere eventi e chiudere scuole, <br>non aspettiamo casi certi di coronavirus»</a></li>
	<li><span class='date'>27 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/27/coronavirus-nelle-marche-94-persone-in-isolamento-a-casa-sono-17-nel-maceratese/1370125/">Coronavirus, nelle Marche <br> 94 in isolamento precauzionale a casa: <br> sono 17 nel Maceratese</a></li>
	<li><span class='date'>3 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/03/tre-figli-in-dieci-anni-una-scelta-controcorrente-la-famiglia-e-un-dono-per-il-futuro/1360382/">Tre figli in dieci anni, <br> una scelta controcorrente: <br> «La famiglia è un dono per il futuro»</a></li>
	<li><span class='date'>24 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/24/coronavirus-ceriscioli-annuncia-chiudiamo-scuole-e-atenei-ma-il-presidente-conte-lo-stoppa-in-diretta/1368613/">Coronavirus, Ceriscioli annuncia: <br> «Chiudiamo scuole e atenei» <br> <span>Ma il premier Conte lo stoppa in diretta</span></a></li>
	<li><span class='date'>9 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/09/tragedia-a-montecassiano-17enne-muore-per-una-malattia/1362586/">Tragedia a Montecassiano, <br> 17enne muore per una malattia</a></li>
	<li><span class='date'>3 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/03/choc-a-civitanova-trovato-morto-in-casa/1360504/">Choc a Civitanova, <br> trovato morto in casa</a></li>
	<li><span class='date'>19 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/19/reggaeton-per-laddio-a-cristina-musica-e-lacrime-al-funerale/1366396/">Reggaeton per l&#8217;addio a Cristina, <br> musica e lacrime al funerale</a></li>
	<li><span class='date'>6 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/06/macerata-piange-debora-mei-rinuncio-al-trapianto-per-diventare-mamma/1361480/">Macerata piange Debora Mei, <br> rinunciò al trapianto <BR> per diventare mamma</a></li>
	<li><span class='date'>20 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/20/al-bar-con-gli-amici-e-una-donna-la-moglie-lo-scopre-e-scoppia-il-caos/1367092/">Al bar con gli amici e una donna, <br> la moglie lo scopre e scoppia il caos</a></li>
	<li><span class='date'>25 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/25/malore-improvviso-in-casa-muore-avvocato-padre-di-due-bimbi/1368921/">Malore improvviso in casa, <br> muore avvocato padre di due bimbi</a></li>
	<li><span class='date'>24 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/24/market-presi-dassalto-a-macerata-e-civitanova-tra-mascherine-e-scaffali-semi-vuoti-amuchina-esaurita-ovunque/1368682/">Assalto ai supermercati <br> tra mascherine e scaffali semi-vuoti  <br> <span> Amuchina esaurita ovunque </span></a></li>
	<li><span class='date'>24 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/24/precipita-dal-quarto-piano-grave-una-donna/1368788/">Precipita dal quarto piano, <br> grave una 32enne</a></li>
	<li><span class='date'>13 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/13/malore-mentre-dorme-muore-dottoressa/1364263/">Malore mentre dorme, <br> muore dottoressa</a></li>
	<li><span class='date'>5 Feb</span> - <a href="https://www.cronachemaceratesi.it/2020/02/05/schianto-mortale-a-morrovalle-dinamica-da-ricostruire-affidato-lincarico-a-un-consulente/1361368/">Schianto mortale a Morrovalle, <br> dinamica da ricostruire: <br> affidato l&#8217;incarico a un consulente</a></li>
</ol>
<!-- File generato in data 2020-02-29 16:50:56  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2020/02/29/summit-regioni-governo-ceriscioli-nuovo-decreto-per-il-coronavirus/1370746/#comment-396478">
								<span>Melissa Moretti</span>:
								<span class="comment_text">&laquo;Vogliamo far correre il Paese, sì verso il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/02/29/summit-regioni-governo-ceriscioli-nuovo-decreto-per-il-coronavirus/1370746/#comment-396477">
								<span>Maurizio Nardozza</span>:
								<span class="comment_text">&laquo;Metti la cera.. togli la cera... Daniel San&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/02/29/summit-regioni-governo-ceriscioli-nuovo-decreto-per-il-coronavirus/1370746/#comment-396476">
								<span>Martina Luchetti</span>:
								<span class="comment_text">&laquo;Una soap&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/02/29/sisma-falcucci-punta-il-dito-per-altre-emergenze-misure-specialinoi-ancora-aspettiamo-risposte/1370745/#comment-396475">
								<span>Antonella Pasqualini</span>:
								<span class="comment_text">&laquo;Un sindaco grande!!!....un grande sindaco!!!!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/02/29/summit-regioni-governo-ceriscioli-nuovo-decreto-per-il-coronavirus/1370746/#comment-396474">
								<span>Andrea Salvucci</span>:
								<span class="comment_text">&laquo;Mi auguro che questa volta le decisioni che...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/02/29/summit-regioni-governo-ceriscioli-nuovo-decreto-per-il-coronavirus/1370746/#comment-396473">
								<span>Laura Sylwia Verdenelli</span>:
								<span class="comment_text">&laquo;Per quando ve decidete a fa'na cosa saggia...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/02/29/summit-regioni-governo-ceriscioli-nuovo-decreto-per-il-coronavirus/1370746/#comment-396472">
								<span>Laura Trapassi</span>:
								<span class="comment_text">&laquo;Hanno dovuto specificare dal Governo che non...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/02/29/addio-a-mario-guglielmi-storico-tabaccaio-di-san-ginesio/1370624/#comment-396471">
								<span>Antonella Barbieri</span>:
								<span class="comment_text">&laquo;R.I.P.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/02/29/summit-regioni-governo-ceriscioli-nuovo-decreto-per-il-coronavirus/1370746/#comment-396470">
								<span>Maria Paola Capponi</span>:
								<span class="comment_text">&laquo;Tutto materiale per il doppiatore marchigiano&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/02/29/summit-regioni-governo-ceriscioli-nuovo-decreto-per-il-coronavirus/1370746/#comment-396469">
								<span>Silvia Marinsaldi</span>:
								<span class="comment_text">&laquo;Sì sì aspettiamo&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank" rel="noopener noreferrer">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=8a0e9f5e57&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1370743"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1370743","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript"> var swp_nonce = "51ff8aa78b";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2020/02/10/giornata-del-ricordo-polemica-a-civitanova-questa-e-controcultura-a-senso-unico/1363075/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
		<div class="adBanner">
		</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1582993183 -->