<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Coppa Italia femminile alla Yfit:  4-2 alla Vis Pesaro  e secondo trofeo al cielo | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=39" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","6487","44","43","21067","3355","53456"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Coppa Italia femminile alla Yfit:  4-2 alla Vis Pesaro  e secondo trofeo al cielo Feed dei commenti" href="https://www.cronachemaceratesi.it/2022/02/28/coppa-italia-femminile-alla-yfit-4-2-alla-vis-pesaro-e-secondo-trofeo-al-cielo/1615037/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.4 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.9.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.4' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1615037" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2022/02/28/coppa-italia-femminile-alla-yfit-4-2-alla-vis-pesaro-e-secondo-trofeo-al-cielo/1615037/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1615037' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F02%2F28%2Fcoppa-italia-femminile-alla-yfit-4-2-alla-vis-pesaro-e-secondo-trofeo-al-cielo%2F1615037%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F02%2F28%2Fcoppa-italia-femminile-alla-yfit-4-2-alla-vis-pesaro-e-secondo-trofeo-al-cielo%2F1615037%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.8.2 -->

<!-- Schema & Structured Data For WP v1.9.94 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Coppa Italia femminile alla Yfit: 4-2 alla Vis Pesaro e secondo trofeo al cielo"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2022/02/28/coppa-italia-femminile-alla-yfit-4-2-alla-vis-pesaro-e-secondo-trofeo-al-cielo/1615037/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="CALCIO - La squadra di Macerata bissa il titolo conquistato nel 2019 grazie alla doppietta di Capponi, nel primo tempo, e ai gol di Salvucci e Cavagna, nella ripresa"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-7.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-7.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-7.jpeg"/>
  <meta property="article:published_time" content="2022-02-28T11:36:07+01:00"/>
  <meta property="article:modified_time" content="2022-02-28T11:38:15+01:00" />
  <meta property="og:updated_time" content="2022-02-28T11:38:15+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Sport"/>
  <meta property="article:section" content="Colonna Sport"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="[Mobile] Sport"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta  content="Coppa Italia femminile alla Yfit: 4-2 alla Vis Pesaro e secondo trofeo al cielo"/>
  <meta  content="Coppa Italia femminile alla Yfit: 4-2 alla Vis Pesaro e secondo trofeo al cielo"/>
  <meta  content="CALCIO - La squadra di Macerata bissa il titolo conquistato nel 2019 grazie alla doppietta di Capponi, nel primo tempo, e ai gol di Salvucci e Cavagna, nella ripresa"/>
  <meta  content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-7.jpeg"/>
  <meta  content="2022-02-28"/>
  <meta  content="2022-02-28T11:38:15+01:00" />
  <meta  content="Michele Carbonari"/>
  <!--<meta  content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher. has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Coppa Italia femminile alla Yfit: 4-2 alla Vis Pesaro e secondo trofeo al cielo"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2022/02/28/coppa-italia-femminile-alla-yfit-4-2-alla-vis-pesaro-e-secondo-trofeo-al-cielo/1615037/"/>
  <meta name="twitter:description" content="CALCIO - La squadra di Macerata bissa il titolo conquistato nel 2019 grazie alla doppietta di Capponi, nel primo tempo, e ai gol di Salvucci e Cavagna, nella ripresa"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-7.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=6" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://junior.cronachemaceratesi.it/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM13</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1615037">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Coppa Italia femminile alla Yfit: <br> 4-2 alla Vis Pesaro <br> e secondo trofeo al cielo</h1>
		<script type="text/javascript">
		var id_articolo = 1615037;
		</script>

		<div class="titoletto-inside">
			CALCIO - La squadra di Macerata bissa il titolo conquistato nel 2019 grazie alla doppietta di Capponi, nel primo tempo, e ai gol di Salvucci e Cavagna, nella ripresa		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2022-02-28T11:36:07+01:00"
				title="2022-02-28" >28 Febbraio 2022 - Ore 11:36</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1615037" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2022/02/28/coppa-italia-femminile-alla-yfit-4-2-alla-vis-pesaro-e-secondo-trofeo-al-cielo/1615037/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<p>&nbsp;</p>
<div id="attachment_1615045" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1615045" class="wp-image-1615045 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-6-650x433.jpeg" alt="Yfit-Coppa-Italia-6-650x433"  width="650" height="433" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-6-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-6-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-6-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-6-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-6-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-6.jpeg 1500w" sizes="(max-width: 650px) 100vw, 650px" /><p id="caption-attachment-1615045" class="wp-caption-text">La festa della Yfit a fine partita</p></div>
<p><strong>La Yfit Macerata vince per la seconda volta la Coppa Marche. Contro la Vis Pesaro, partita vinta per 4 a 2, è stata una bellissima giornata di sport e di calcio</strong>.</p>
<div id="attachment_1615049" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1615049" loading="lazy" class="wp-image-1615049 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Massimiliano-Avallone-Coppa-Italia-325x217.jpeg" alt="Massimiliano-Avallone-Coppa-Italia"  width="325" height="217" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Massimiliano-Avallone-Coppa-Italia-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Massimiliano-Avallone-Coppa-Italia-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Massimiliano-Avallone-Coppa-Italia-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Massimiliano-Avallone-Coppa-Italia-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Massimiliano-Avallone-Coppa-Italia-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Massimiliano-Avallone-Coppa-Italia.jpeg 1500w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1615049" class="wp-caption-text">Il presidente Massimiliano Avallone</p></div>
<p>Nel primo tempo già superiori le maceratesi, che vanno due volte in vantaggio grazie alla doppietta di Capponi, ma si fanno rimontare da Livi e Venerandi per il 2-2 con cui si chiude la prima parte di gara. Nella ripresa si aggiungono i gol di Salvucci e Cavagna che portano il risultato sul 4-2 per la Yfit, che alza al cielo il trofeo. Le ragazze di Marina Fiorentini e del presidente Massimiliano Avallone avevano vinto la Coppa Italia Marche anche nel 2019 (<a href="https://www.cronachemaceratesi.it/2019/03/03/yfit-macerata-regina-di-coppa-festa-per-le-ragazze-del-calcio/1219374/">leggi l&#8217;articolo</a>).</p>
<p><strong>Il tabellino:</strong></p>
<p><strong>YFIT</strong>: Ranalli, Crispini, Di Cato, Tedeschi, Capponi, Salvucci, Fiorentini, Creti, Cavagna, Giustozzi, Romiti. A disposizione: Luca, Ruffini, Marcolini, Bernacchini, Picchio, Romagnoli, Quintabà, Quadri. Allenatrice: Marina Fiorentini.</p>
<p><strong>VIS PESARO</strong>: Lisotta, Graziani, Marcucci, Lee, Mughetti, Venerandi, Crinelli, Iacchini, Fabi, Livi, Cinotti. A disposizione: Maroccini, Cinti, Cosma, Ferri, Ferrini, Gambini, Orazi, Tamburini, Tozzo. Allenatore: Vladimiro Cenerilli.</p>
<p><img loading="lazy" class="aligncenter wp-image-1615050 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-10-650x433.jpeg" alt="Yfit-Coppa-Italia-10-650x433"  width="650" height="433" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-10-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-10-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-10-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-10-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-10-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-10.jpeg 1500w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1615040 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-1-488x650.jpeg" alt="Yfit-Coppa-Italia-1-488x650"  width="488" height="650" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-1-488x650.jpeg 488w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-1-300x400.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-1-71x95.jpeg 71w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-1-480x640.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-1.jpeg 960w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1615044 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-5-488x650.jpeg" alt="Yfit-Coppa-Italia-5-488x650"  width="488" height="650" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-5-488x650.jpeg 488w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-5-300x400.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-5-71x95.jpeg 71w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-5-480x640.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-5.jpeg 960w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1615042 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-3-488x650.jpeg" alt="Yfit-Coppa-Italia-3-488x650"  width="488" height="650" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-3-488x650.jpeg 488w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-3-300x400.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-3-71x95.jpeg 71w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-3-480x640.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-3.jpeg 960w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1615039 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-488x650.jpeg" alt="Yfit-Coppa-Italia"  width="488" height="650" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-488x650.jpeg 488w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-300x400.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-71x95.jpeg 71w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-480x640.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia.jpeg 960w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1615048 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-9-650x433.jpeg" alt="Yfit-Coppa-Italia-9-650x433"  width="650" height="433" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-9-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-9-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-9-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-9-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-9-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-9.jpeg 1500w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1615043 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-4-650x433.jpeg" alt="Yfit-Coppa-Italia-4-650x433"  width="650" height="433" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-4-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-4-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-4-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-4-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-4-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-4.jpeg 1500w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1615054 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-13-650x433.jpeg" alt="Yfit-Coppa-Italia-13-650x433"  width="650" height="433" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-13-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-13-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-13-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-13-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-13-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-13.jpeg 1500w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1615053 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-12-650x433.jpeg" alt="Yfit-Coppa-Italia-12-650x433"  width="650" height="433" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-12-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-12-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-12-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-12-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-12-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-12.jpeg 1500w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1615047 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-8-650x433.jpeg" alt="Yfit-Coppa-Italia-8-650x433"  width="650" height="433" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-8-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-8-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-8-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-8-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-8-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-8.jpeg 1500w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1615051 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-11-650x433.jpeg" alt="Yfit-Coppa-Italia-11-650x433"  width="650" height="433" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-11-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-11-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-11-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-11-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-11-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-11.jpeg 1500w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1615046 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-7-650x433.jpeg" alt="Yfit-Coppa-Italia-7-650x433"  width="650" height="433" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-7-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-7-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-7-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-7-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-7-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-7.jpeg 1500w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1615055 size-full" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-14.jpeg" alt="Yfit-Coppa-Italia-14"  width="600" height="400" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-14.jpeg 600w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-14-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-14-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-14-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/Yfit-Coppa-Italia-14-300x200.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<blockquote class="wp-embedded-content" data-secret="1BRQEGqgGt"><p><a href="https://www.cronachemaceratesi.it/2019/03/03/yfit-macerata-regina-di-coppa-festa-per-le-ragazze-del-calcio/1219374/">Yfit Macerata regina di Coppa,  festa per le ragazze del calcio</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Yfit Macerata regina di Coppa, &lt;br&gt; festa per le ragazze del calcio&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2019/03/03/yfit-macerata-regina-di-coppa-festa-per-le-ragazze-del-calcio/1219374/embed/#?secret=dGtFZP7ryq#?secret=1BRQEGqgGt" data-secret="1BRQEGqgGt" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2022/02/28/coppa-italia-femminile-alla-yfit-4-2-alla-vis-pesaro-e-secondo-trofeo-al-cielo/1615037/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F02%2F28%2Fcoppa-italia-femminile-alla-yfit-4-2-alla-vis-pesaro-e-secondo-trofeo-al-cielo%2F1615037%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">BIG</a></li>
					<li class="secondTab"><a href="#riquadro-2">ACCUSA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">SPACCIO</a></li>
					<li class="mostCommented"><a href="#riquadro-4">PROTESTA</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2022/02/27/marta-porra-duetta-con-zampaglione-e-stata-unemozione-pazzesca-video/1614785/" title="Marta Porrà duetta con Zampaglione <br> «È stata un’emozione pazzesca» <span> (Video) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/marta-porra-zampaglione-tiromancino-6-325x217.jpg"  alt="marta porra zampaglione tiromancino (6)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/marta-porra-zampaglione-tiromancino-6-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/marta-porra-zampaglione-tiromancino-6-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/marta-porra-zampaglione-tiromancino-6-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/marta-porra-zampaglione-tiromancino-6-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/marta-porra-zampaglione-tiromancino-6-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/marta-porra-zampaglione-tiromancino-6.jpg 1526w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/02/27/marta-porra-duetta-con-zampaglione-e-stata-unemozione-pazzesca-video/1614785/" title="Marta Porrà duetta con Zampaglione <br> «È stata un’emozione pazzesca» <span> (Video) </span>" rel="bookmark">Marta Porrà duetta con Zampaglione <br> «È stata un’emozione pazzesca» <span> (Video) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2022/02/26/frattura-la-gamba-a-un-avversario-durante-la-partita-di-calcio-ora-e-imputato-per-lesioni/1614560/" title="Frattura la gamba a un avversario <br> durante la partita di calcio: <br> ora è imputato per lesioni" rel="bookmark">
						<img width="325" height="233" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/pallone-calcio-e-325x233.jpg"  alt="pallone-calcio-e.jpg" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/pallone-calcio-e-325x233.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/pallone-calcio-e-95x68.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/pallone-calcio-e-480x344.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/pallone-calcio-e-90x65.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/01/pallone-calcio-e.jpg 634w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/02/26/frattura-la-gamba-a-un-avversario-durante-la-partita-di-calcio-ora-e-imputato-per-lesioni/1614560/" title="Frattura la gamba a un avversario <br> durante la partita di calcio: <br> ora è imputato per lesioni" rel="bookmark">Frattura la gamba a un avversario <br> durante la partita di calcio: <br> ora è imputato per lesioni</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2022/02/26/in-casa-2-etti-di-hashish-pusher-finisce-in-manette/1614539/" title="In casa 2 etti di hashish: <br>  pusher finisce in manette" rel="bookmark">
						<img width="325" height="188" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/arresto-pusher-carabinieri-tolentino-1-325x188.jpg"  alt="arresto pusher carabinieri tolentino (1)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/arresto-pusher-carabinieri-tolentino-1-325x188.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/arresto-pusher-carabinieri-tolentino-1-650x376.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/arresto-pusher-carabinieri-tolentino-1-95x55.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/arresto-pusher-carabinieri-tolentino-1-480x278.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/arresto-pusher-carabinieri-tolentino-1.jpg 735w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/02/26/in-casa-2-etti-di-hashish-pusher-finisce-in-manette/1614539/" title="In casa 2 etti di hashish: <br>  pusher finisce in manette" rel="bookmark">In casa 2 etti di hashish: <br>  pusher finisce in manette</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2022/02/26/casa-di-riposo-davanti-al-santuario-il-comitato-alza-la-voce-col-vescovo-si-distruggera-un-bene-prezioso/1614532/" title="Casa di riposo davanti al santuario, <br> il comitato alza la voce col vescovo<br>  «Si distruggerà un bene prezioso»" rel="bookmark">
						<img width="325" height="216" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/mogliano-protesta-325x216.jpg"  alt="mogliano protesta" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/mogliano-protesta-325x216.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/mogliano-protesta-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/mogliano-protesta-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/mogliano-protesta-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/mogliano-protesta-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/02/mogliano-protesta.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/02/26/casa-di-riposo-davanti-al-santuario-il-comitato-alza-la-voce-col-vescovo-si-distruggera-un-bene-prezioso/1614532/" title="Casa di riposo davanti al santuario, <br> il comitato alza la voce col vescovo<br>  «Si distruggerà un bene prezioso»" rel="bookmark">Casa di riposo davanti al santuario, <br> il comitato alza la voce col vescovo<br>  «Si distruggerà un bene prezioso»</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">12:05</span> - <a href="https://www.cronachemaceratesi.it/2022/02/28/excellence-in-research-unimc-confermata-a-pieni-voti/1615076/" title="“Excellence in Research”, &lt;br&gt; Unimc confermata a pieni voti" >“Excellence in Research”, <br> Unimc confermata a pieni voti</a></li><li><span class="date">11:51</span> - <a href="https://www.cronachemaceratesi.it/2022/02/28/il-professor-cresti-a-i-martedi-dellarte/1615066/" title="Il professor Cresti &lt;br&gt; a I martedì dell&#039;arte" >Il professor Cresti <br> a I martedì dell'arte</a></li><li><span class="date">11:36</span> - <a href="https://www.cronachemaceratesi.it/2022/02/28/coppa-italia-femminile-alla-yfit-4-2-alla-vis-pesaro-e-secondo-trofeo-al-cielo/1615037/" title="Coppa Italia femminile alla Yfit: &lt;br&gt; 4-2 alla Vis Pesaro &lt;br&gt; e secondo trofeo al cielo" >Coppa Italia femminile alla Yfit: <br> 4-2 alla Vis Pesaro <br> e secondo trofeo al cielo</a></li><li><span class="date">11:25</span> - <a href="https://www.cronachemaceratesi.it/2022/02/28/in-auto-con-la-droga-denunciati/1615029/" title="In auto con la droga, denunciati" >In auto con la droga, denunciati</a></li><li><span class="date">11:08</span> - <a href="https://www.cronachemaceratesi.it/2022/02/28/il-formidabile-silvio-craia-compie-85-anni/1615028/" title="Il &quot;formidabile&quot; Silvio Craia &lt;br&gt; compie 85 anni" >Il "formidabile" Silvio Craia <br> compie 85 anni</a></li><li><span class="date">10:29</span> - <a href="https://www.cronachemaceratesi.it/2022/02/28/sacerdote-in-partenza-per-lucraina-portera-medicinali-e-cibo-ai-connazionali-non-posso-combattere-altrimenti-lo-farei/1615004/" title="Sacerdote in partenza per l&#039;Ucraina, &lt;br&gt; porterà medicinali e cibo ai connazionali &lt;br&gt; «Non posso combattere altrimenti lo farei»" >Sacerdote in partenza per l'Ucraina, <br> porterà medicinali e cibo ai connazionali <br> «Non posso combattere altrimenti lo farei»</a></li><li><span class="date">10:00</span> - <a href="https://www.cronachemaceratesi.it/2022/02/28/missione-driver-di-provincia-luca-preparo-la-tesi-e-lavoro-eddy-noi-supereroi-che-portano-il-gelato/1611271/" title="Missione driver di provincia &lt;br&gt;Luca: «Preparo la tesi e lavoro» &lt;br&gt;Eddy: «Noi supereroi che portano il gelato»" >Missione driver di provincia <br>Luca: «Preparo la tesi e lavoro» <br>Eddy: «Noi supereroi che portano il gelato»</a></li><li><span class="date">09:33</span> - <a href="https://www.cronachemaceratesi.it/2022/02/28/sostenibilita-ambientale-rotary-e-unicam-insieme-per-le-nuove-generazioni/1614993/" title="Sostenibilità ambientale, &lt;br&gt; Rotary e Unicam insieme &lt;br&gt; per le nuove generazioni" >Sostenibilità ambientale, <br> Rotary e Unicam insieme <br> per le nuove generazioni</a></li><li><span class="date">09:10</span> - <a href="https://www.cronachemaceratesi.it/2022/02/28/laffido-familiare-un-atto-di-amore/1614992/" title="&quot;L’affido familiare: &lt;br&gt;un atto di amore&quot;" >"L’affido familiare: <br>un atto di amore"</a></li><li><span class="date">22:01</span> - <a href="https://www.cronachemaceratesi.it/2022/02/27/il-viaggio-della-speranza-di-maskym-in-slovacchia-per-salvare-moglie-e-figlia-la-solidarieta-di-civitanova/1614950/" title="Il viaggio della speranza di Maskym, &lt;br&gt; al confine per abbracciare moglie e figlia &lt;br&gt; La solidarietà di Civitanova" >Il viaggio della speranza di Maskym, <br> al confine per abbracciare moglie e figlia <br> La solidarietà di Civitanova</a></li><li><span class="date">21:30</span> - <a href="https://www.cronachemaceratesi.it/2022/02/27/fiaccolata-per-la-pace-a-civitanova-siamo-vicini-agli-ucraini-e-teniamo-al-futuro-dei-nostri-figli-foto/1614965/" title="Fiaccolata per la pace &lt;span&gt; (Foto) &lt;/span&gt; &lt;br&gt; «Siamo vicini agli ucraini &lt;br&gt; e teniamo al futuro dei nostri figli»" >Fiaccolata per la pace <span> (Foto) </span> <br> «Siamo vicini agli ucraini <br> e teniamo al futuro dei nostri figli»</a></li><li><span class="date">20:39</span> - <a href="https://www.cronachemaceratesi.it/2022/02/27/in-viaggio-con-mama-tra-misteri-e-segreti-dal-globo-di-matelica-a-una-valle-speciale-passando-per-le-ceramiche-di-esanatoglia-video/1614571/" title="In viaggio con MaMa tra misteri e segreti: &lt;br&gt;dal globo di Matelica a una valle speciale, &lt;br&gt;passando per le ceramiche di Esanatoglia &lt;span&gt; (VIDEO) &lt;/span&gt;" >In viaggio con MaMa tra misteri e segreti: <br>dal globo di Matelica a una valle speciale, <br>passando per le ceramiche di Esanatoglia <span> (VIDEO) </span></a></li><li><span class="date">20:35</span> - <a href="https://www.cronachemaceratesi.it/2022/02/27/settebello-lube-a-taranto-juantorena-resta-in-panchina/1614917/" title="Settebello Lube a Taranto, &lt;br&gt; Juantorena resta in panchina" >Settebello Lube a Taranto, <br> Juantorena resta in panchina</a></li><li><span class="date">20:12</span> - <a href="https://www.cronachemaceratesi.it/2022/02/27/brescia-inarrestabile-cbf-balducci-ko-in-tre-set/1614943/" title="Brescia inarrestabile, &lt;br&gt; Cbf Balducci ko in tre set" >Brescia inarrestabile, <br> Cbf Balducci ko in tre set</a></li><li><span class="date">20:02</span> - <a href="https://www.cronachemaceratesi.it/2022/02/27/guerra-in-ucraina-il-vescovo-bene-manifestare-per-la-pace-ma-no-a-strumentalizzazioni-della-sofferenza/1614897/" title="Guerra in Ucraina, il vescovo: &lt;br&gt; «Bene manifestare per la pace &lt;br&gt; ma no a strumentalizzazioni della sofferenza»" >Guerra in Ucraina, il vescovo: <br> «Bene manifestare per la pace <br> ma no a strumentalizzazioni della sofferenza»</a></li><li><span class="date">19:57</span> - <a href="https://www.cronachemaceratesi.it/2022/02/27/alloggi-per-i-rifugiati-ucraini-collette-alimentari-e-raccolta-beni-noi-della-lega-in-prima-linea/1614888/" title="«Alloggi per i rifugiati ucraini, &lt;br&gt; collette alimentari e raccolta beni: &lt;br&gt; noi della Lega in prima linea»" >«Alloggi per i rifugiati ucraini, <br> collette alimentari e raccolta beni: <br> noi della Lega in prima linea»</a></li><li><span class="date">19:37</span> - <a href="https://www.cronachemaceratesi.it/2022/02/27/solidarieta-al-popolo-ucraino-bandiera-della-pace-in-municipio-e-illuminare-con-tutte-le-luci-lo-sferisterio/1614896/" title="«Solidarietà al popolo ucraino, &lt;br&gt; bandiera della pace in municipio &lt;br&gt; e illuminare con tutte le luci lo Sferisterio»" >«Solidarietà al popolo ucraino, <br> bandiera della pace in municipio <br> e illuminare con tutte le luci lo Sferisterio»</a></li><li><span class="date">19:08</span> - <a href="https://www.cronachemaceratesi.it/2022/02/27/post-in-favore-di-putin-valter-bianchi-nella-bufera-inaccettabile-si-dimetta/1614869/" title="Post in favore di Putin, &lt;br&gt; Valter Bianchi nella bufera &lt;br&gt; «Inaccettabile, si dimetta»" >Post in favore di Putin, <br> Valter Bianchi nella bufera <br> «Inaccettabile, si dimetta»</a></li><li><span class="date">18:54</span> - <a href="https://www.cronachemaceratesi.it/2022/02/27/pasqui-e-tre-volte-mongiello-chiesanuova-rullo-compressore-in-casa/1614879/" title="Pasqui e tre volte Mongiello: &lt;br&gt; Chiesanuova rullo compressore in casa" >Pasqui e tre volte Mongiello: <br> Chiesanuova rullo compressore in casa</a></li><li><span class="date">18:37</span> - <a href="https://www.cronachemaceratesi.it/2022/02/27/jacobs-da-urlo-al-palaindoor-campione-italiano-dei-60-metri/1614875/" title="Jacobs da urlo al Palaindoor: &lt;br&gt; campione italiano dei 60 metri" >Jacobs da urlo al Palaindoor: <br> campione italiano dei 60 metri</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">15 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/15/lultima-cena-del-ristorante-orso-chiude-dopo-45-anni-la-cucina-del-cuore-dei-civitanovesi/1611370/">L&#8217;ultima cena del ristorante Orso: <br> chiude dopo 45 anni <br> <span> la cucina del cuore </span> dei civitanovesi (<span style="font-style:italic">187</span>)</a></li>

											<li><span class="date">18 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/18/leucemia-fulminante-la-piccola-emma-muore-a-2-anni/1612213/">Leucemia fulminante, <br> la piccola Emma muore a 2 anni <br> «Come faccio adesso senza di te?» (<span style="font-style:italic">183</span>)</a></li>

											<li><span class="date">8 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/08/addio-al-pioniere-dei-camionisti-montecosaro-piange-pietro-iommi/1609357/">Addio al pioniere dei camionisti, <br> Montecosaro piange Pietro Iommi (<span style="font-style:italic">159</span>)</a></li>

											<li><span class="date">12 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/12/a-38-allora-sulla-provinciale-dovra-pagare-52-euro-di-multa/1610176/">A 38 all&#8217;ora sulla provinciale, <br> dovrà pagare 52 euro di multa (<span style="font-style:italic">108</span>)</a></li>

											<li><span class="date">10 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/10/si-e-spento-umberto-gentilucci-storico-medico-di-famiglia/1610087/">Si è spento Umberto Gentilucci, <br> storico medico di famiglia (<span style="font-style:italic">98</span>)</a></li>

											<li><span class="date">18 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/18/aperitivo-no-green-pass-in-300-protestano-sul-lungomare/1612505/">Aperitivo no Green pass: <br> in 300 protestano sul lungomare (<span style="font-style:italic">84</span>)</a></li>

											<li><span class="date">16 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/16/non-in-regola-col-vaccino-sospesi-26-medici-e-35-infermieri/1611472/">Non in regola col vaccino, <br> sospesi 26 medici e 35 infermieri (<span style="font-style:italic">68</span>)</a></li>

											<li><span class="date">24 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/24/la-lambada-chiude-dopo-23-anni-restrizioni-e-costi-alle-stelle-non-abbiamo-scelta/1613965/">La Lambada chiude dopo 23 anni <br> «Restrizioni e costi alle stelle, <br>non abbiamo scelta» (<span style="font-style:italic">60</span>)</a></li>

											<li><span class="date">12 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/12/covid-2-409-nuovi-casi-nelle-marche-unaltra-settimana-in-arancione-provvedimento-paradossale/1610464/">Covid, 2.409 nuovi casi nelle Marche <br> «Un&#8217;altra settimana in arancione? <br> Provvedimento paradossale» (<span style="font-style:italic">56</span>)</a></li>

											<li><span class="date">11 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/11/morto-umberto-belvederesi-padre-del-presidente-atac/1610421/">Morto Umberto Belvederesi, <br> padre del presidente Atac (<span style="font-style:italic">54</span>)</a></li>

											<li><span class="date">9 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/09/pierini-diventa-papa-18-mesi-dopo-la-morte-la-moglie-ha-dato-alla-luce-vittoria-le-raccontero-del-grande-uomo-che-eri/1609444/">Pierini papà 18 mesi dopo la morte, <br> la moglie ha dato alla luce Vittoria: <br>  «Le racconterò del grande uomo che eri» (<span style="font-style:italic">52</span>)</a></li>

											<li><span class="date">24 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/24/i-nostri-cari-sono-la-nel-panico-totale-il-cielo-e-rosso-e-i-vetri-tremano-non-riusciamo-a-pensare-ad-altro/1614040/">«I nostri cari sono là, nel panico totale<br> <span> Il cielo è rosso e i vetri tremano  </span> <br> Non riusciamo a pensare ad altro» (<span style="font-style:italic">47</span>)</a></li>

											<li><span class="date">13 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/13/civitanova-dove-si-balla-locali-presi-dassalto-e-selfie-con-i-cuori-in-piazza-foto-video/1610737/">Civitanova, dove si balla <span> (Foto/Video)</span> <br> Locali presi d&#8217;assalto <br> e selfie con i cuori in piazza (<span style="font-style:italic">46</span>)</a></li>

											<li><span class="date">11 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/11/liberi-dalla-mascherina-allaperto-nel-primo-giorno-vince-la-prudenza-foto/1610198/">Liberi dalla mascherina all&#8217;aperto: <br> nel primo giorno vince la prudenza (<span style="font-style:italic">41</span>)</a></li>

											<li><span class="date">17 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/17/dipendente-senza-green-pass-1-500-euro-di-multa-al-titolare/1611909/">Dipendente senza green pass, <br> 1.500 euro di multa al titolare (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">19 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/19/da-alla-luce-il-suo-bimbo-nella-sala-operatoria-in-cui-lavora-trionfo-della-vita-dopo-i-giorni-bui-del-covid/1612289/">Dà alla luce il suo bimbo <br> nella sala operatoria in cui lavora <br> «Trionfo della vita dopo il buio del Covid» (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">13 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/13/il-sushi-e-solo-una-moda-passeggera-italiani-e-stranieri-chiedono-tradizione/1609887/">«Il sushi è solo una moda passeggera, <br> italiani e stranieri chiedono tradizione» (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">12 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/12/caradel-punta-sullinnovazione-una-specialista-in-chirurgia-plastica-come-nuovo-direttore-sanitario/1609187/">Caradel punta sull’innovazione: <br>una specialista in chirurgia plastica <br>come nuovo direttore sanitario (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">19 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/19/positivo-al-covid-muore-a-63enne-attivista-dei-5stelle/1612549/">Positivo al Covid, <br> muore a 63 anni attivista dei 5stelle (<span style="font-style:italic">34</span>)</a></li>

											<li><span class="date">13 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/13/si-smetta-di-usare-le-frodi-come-pretesto-per-affossare-il-superbonus/1610686/">«Si smetta di usare le frodi <br> come pretesto <br> per affossare il Superbonus» (<span style="font-style:italic">34</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>15 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/15/lultima-cena-del-ristorante-orso-chiude-dopo-45-anni-la-cucina-del-cuore-dei-civitanovesi/1611370/">L&#8217;ultima cena del ristorante Orso: <br> chiude dopo 45 anni <br> <span> la cucina del cuore </span> dei civitanovesi</a></li>
	<li><span class='date'>7 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/07/stroncato-da-un-malore-mentre-festeggia-il-compleanno-muore-papa-di-40-anni/1608776/">Stroncato da un malore <br> mentre festeggia il compleanno: <br> muore papà di 40 anni</a></li>
	<li><span class='date'>18 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/18/leucemia-fulminante-la-piccola-emma-muore-a-2-anni/1612213/">Leucemia fulminante, <br> la piccola Emma muore a 2 anni <br> «Come faccio adesso senza di te?»</a></li>
	<li><span class='date'>12 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/12/a-38-allora-sulla-provinciale-dovra-pagare-52-euro-di-multa/1610176/">A 38 all&#8217;ora sulla provinciale, <br> dovrà pagare 52 euro di multa</a></li>
	<li><span class='date'>3 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/03/papalina-sanremo-significato-fantasanremo-sangiovanni-che-vuol-dire/1607968/">Sanremo, che vuol dire &#8220;papalina&#8221;? <br> Le origini marchigiane del tormentone</a></li>
	<li><span class='date'>30 Gen</span> - <a href="https://www.cronachemaceratesi.it/2022/01/30/autovelox-in-superstrada-a-febbraio-ecco-dove-saranno/1606228/">Autovelox in superstrada, <br> a febbraio ecco dove saranno</a></li>
	<li><span class='date'>22 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/22/vaccini-bluff-il-gruppo-partito-da-civitanova-rendez-vous-allo-chalet-bolina-anche-sesso-orale-per-il-green-pass-falso/1613497/">Il gruppo partito da Civitanova: <br> rendez vous allo chalet Bolina <br> Anche sesso orale per il green pass falso</a></li>
	<li><span class='date'>4 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/04/marche-in-zona-arancione-da-lunedi-la-comunicazione-di-speranza-ad-acquaroli/1608073/"><span> «Marche in zona arancione da lunedì» </span> <br> Speranza dà l&#8217;ufficialità ad Acquaroli</a></li>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/14/furgone-si-schianta-contro-un-albero-muore-16enne-stava-facendo-uno-stage/1611025/">Furgone si schianta contro un albero: <br> muore 16enne, stava facendo uno stage</a></li>
	<li><span class='date'>21 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/21/vaccini-bluff-linchiesta-si-allarga-altri-29-indagati-e-due-arresti/1612912/">Vaccini bluff, l’inchiesta si allarga: <br> altri 29 indagati e due arresti <br> Ai domiciliari una civitanovese</a></li>
	<li><span class='date'>9 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/09/pierini-diventa-papa-18-mesi-dopo-la-morte-la-moglie-ha-dato-alla-luce-vittoria-le-raccontero-del-grande-uomo-che-eri/1609444/">Pierini papà 18 mesi dopo la morte, <br> la moglie ha dato alla luce Vittoria: <br>  «Le racconterò del grande uomo che eri»</a></li>
	<li><span class='date'>21 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/21/vaccini-bluff-ecco-i-28-indagati-come-clienti-tra-loro-anche-due-poliziotti-il-ruolo-della-civitanovese-lattanzi/1613175/">Vaccini bluff, i 28 indagati come clienti: <br> tra loro anche due poliziotti <br> Il ruolo della civitanovese Lattanzi</a></li>
	<li><span class='date'>3 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/03/ragazza-violentata-durante-una-festa-prof-e-muratore-in-manette/1607926/">Ragazza violentata durante una festa, <br> prof e muratore in manette</a></li>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/14/malore-al-ristorante-muore-a-61-anni/1610895/">Malore al ristorante, <br> muore a 61 anni</a></li>
	<li><span class='date'>22 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/22/pezzi-di-pollo-sullo-stendino-a-marinare-in-spiaggia-foto/1613305/">Pezzi di pollo sullo stendino <br> a &#8220;marinare&#8221; in spiaggia <span> (Foto) </span></a></li>
	<li><span class='date'>6 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/06/non-rispondeva-da-un-giorno-62enne-trovato-morto-sul-divano/1608606/">Non rispondeva da un giorno, <br> 62enne trovato morto sul divano</a></li>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/14/michele-biagiola-rileva-da-secondo-signore-te-ne-ringrazi-va-a-macerata/1611039/">Michele Biagiola rileva Da Secondo <br> &#8220;Signore te ne ringrazi&#8221; va a Macerata</a></li>
	<li><span class='date'>6 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/06/balli-proibiti-e-persone-senza-mascherina-la-serra-chiuso-per-cinque-giorni/1608630/">«Balli proibiti <br> e persone senza mascherina» <br> La Serra chiuso per cinque giorni</a></li>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/14/malore-alla-sala-bingo-muore-nel-trasporto-in-ospedale/1611210/">Malore alla sala Bingo, <br> muore nel trasporto in ospedale</a></li>
	<li><span class='date'>9 Feb</span> - <a href="https://www.cronachemaceratesi.it/2022/02/09/la-morte-del-marito-il-coma-e-ora-vittoria-nata-grazie-alla-fecondazione-assistita-lho-fatto-per-lui-mi-ha-salvato-la-vita/1609489/">La morte del marito, il coma e Vittoria: <br> nata grazie alla fecondazione assistita <br> <span> «L&#8217;ho fatto per lui, mi ha salvato la vita» </span></a></li>
</ol>
<!-- File generato in data 2022-02-28 11:49:18  -->				</ul>

		</div>

		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2022/02/27/guerra-in-ucraina-il-vescovo-bene-manifestare-per-la-pace-ma-no-a-strumentalizzazioni-della-sofferenza/1614897/#comment-509351">
								<span>Sergio Francesconi</span>:
								<span class="comment_text">&laquo;Putin quindi sarebbe, almeno secondo il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/02/27/post-in-favore-di-putin-valter-bianchi-nella-bufera-inaccettabile-si-dimetta/1614869/#comment-509350">
								<span>Stefano Valenti Sr</span>:
								<span class="comment_text">&laquo;Signori miei dove eravate quando la NATO...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/02/27/fiaccolata-per-la-pace-a-civitanova-siamo-vicini-agli-ucraini-e-teniamo-al-futuro-dei-nostri-figli-foto/1614965/#comment-509349">
								<span>Alessandro Acella</span>:
								<span class="comment_text">&laquo;io capisco i giovani presi dall'impulso, ma...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/02/27/alloggi-per-i-rifugiati-ucraini-collette-alimentari-e-raccolta-beni-noi-della-lega-in-prima-linea/1614888/#comment-509348">
								<span>Alberto Feliziani</span>:
								<span class="comment_text">&laquo;Porca miseria...quanti fans ella Lega !&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/02/26/se-questa-e-la-politica-io-mi-chiamo-fuori-delusa-da-ciarapica-e-da-questi-5-anni/1614445/#comment-509347">
								<span>Alberto Feliziani</span>:
								<span class="comment_text">&laquo;Ricredersi ed avere il coraggio di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/02/28/il-formidabile-silvio-craia-compie-85-anni/1615028/#comment-509346">
								<span>Gianni Menghi</span>:
								<span class="comment_text">&laquo;Auguri, maestro!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/02/27/guerra-in-ucraina-il-vescovo-bene-manifestare-per-la-pace-ma-no-a-strumentalizzazioni-della-sofferenza/1614897/#comment-509345">
								<span>Massimo Lanzavecchia</span>:
								<span class="comment_text">&laquo;Marco Romagnoli, se manifestare contro la...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/02/26/sempre-con-putin-dimissioni-del-presidente-del-circolo-fdi-dopo-il-post-choc-sulla-guerra-in-ucraina/1614442/#comment-509344">
								<span>Alberto Feliziani</span>:
								<span class="comment_text">&laquo;E' il problema di sempre : Roma stenta a...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/02/27/guerra-in-ucraina-il-vescovo-bene-manifestare-per-la-pace-ma-no-a-strumentalizzazioni-della-sofferenza/1614897/#comment-509343">
								<span>Massimo Lanzavecchia</span>:
								<span class="comment_text">&laquo;Le parole del vescovo sono talmente ipocrite...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/02/27/post-in-favore-di-putin-valter-bianchi-nella-bufera-inaccettabile-si-dimetta/1614869/#comment-509342">
								<span>Alberto Feliziani</span>:
								<span class="comment_text">&laquo;Un politico che si rispetti , prima di...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=32d0f2a053&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.9.1' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1615037"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.9.1' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


<!-- OneTagSour Website Inputs-->
<script type="text/javascript">
    window._sour = {
       pageType: "article"
    }
</script>
<!-- End OneTagSour -->

<!-- OneTagSour -->
<script type="text/javascript" src="https://cdn.codesour.com/codesour/cronachemaceratesi/cronachemaceratesi.prod.js"></script>
<!-- End OneTagSour -->

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1646046678 -->