<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Ecco la squadra di Dipende da noi,  Mancini: «Siamo la sinistra etica,  un’alternativa alla vecchia politica» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=31" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Ecco la squadra di Dipende da noi,  Mancini: «Siamo la sinistra etica,  un’alternativa alla vecchia politica» Feed dei commenti" href="https://www.cronachemaceratesi.it/2020/08/08/ecco-la-squadra-di-dipende-da-noi-mancini-siamo-la-sinistra-etica-unalternativa-alla-vecchia-politica/1433486/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16308844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16308844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.1'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Recanati tornano le Piazzette,  robottini per i più piccoli' href='https://www.cronachemaceratesi.it/junior/2020/08/08/a-recanati-tornano-le-piazzette-robottini-per-i-piu-piccoli/53282/' />
<link rel='next' title='Gita a Roma saltata per il Covid,  una mamma la organizza di nuovo' href='https://www.cronachemaceratesi.it/junior/2020/08/08/gita-a-roma-saltata-per-il-covid-una-mamma-la-organizza-di-nuovo-una-magnifica-esperienza/53289/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2020/08/08/ecco-la-squadra-di-dipende-da-noi-mancini-siamo-la-sinistra-etica-unalternativa-alla-vecchia-politica/1433486/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1433486' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F08%2F08%2Fecco-la-squadra-di-dipende-da-noi-mancini-siamo-la-sinistra-etica-unalternativa-alla-vecchia-politica%2F1433486%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F08%2F08%2Fecco-la-squadra-di-dipende-da-noi-mancini-siamo-la-sinistra-etica-unalternativa-alla-vecchia-politica%2F1433486%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.5.0 -->

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Ecco la squadra di Dipende da noi, Mancini: «Siamo la sinistra etica, un’alternativa alla vecchia politica»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2020/08/08/ecco-la-squadra-di-dipende-da-noi-mancini-siamo-la-sinistra-etica-unalternativa-alla-vecchia-politica/1433486/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MARCHE 2020 – Iniziata la raccolta delle firme per la candidatura dei 30 aspiranti consiglieri regionali che accompagneranno la corsa del prof di Macerata verso palazzo Raffaello. Padrino della lista l&#039;ex governatore D&#039;Ambrosio. I nomi del Maceratese"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478-.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478-.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478-.jpg"/>
  <meta property="article:published_time" content="2020-08-08T15:32:40+02:00"/>
  <meta property="article:modified_time" content="2020-08-08T16:26:22+02:00" />
  <meta property="og:updated_time" content="2020-08-08T16:26:22+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascione base"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="A – Fascetta Extra Doppia Foto - 4"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Politica"/>
  <meta property="article:section" content="elezioni regionali 2020"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Ecco la squadra di Dipende da noi, Mancini: «Siamo la sinistra etica, un’alternativa alla vecchia politica»"/>
  <meta itemprop="headline" content="Ecco la squadra di Dipende da noi, Mancini: «Siamo la sinistra etica, un’alternativa alla vecchia politica»"/>
  <meta itemprop="description" content="MARCHE 2020 – Iniziata la raccolta delle firme per la candidatura dei 30 aspiranti consiglieri regionali che accompagneranno la corsa del prof di Macerata verso palazzo Raffaello. Padrino della lista l&#039;ex governatore D&#039;Ambrosio. I nomi del Maceratese"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478-.jpg"/>
  <meta itemprop="datePublished" content="2020-08-08"/>
  <meta itemprop="dateModified" content="2020-08-08T16:26:22+02:00" />
  <meta itemprop="author" content="Giovanni De Franceschi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Ecco la squadra di Dipende da noi, Mancini: «Siamo la sinistra etica, un’alternativa alla vecchia politica»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2020/08/08/ecco-la-squadra-di-dipende-da-noi-mancini-siamo-la-sinistra-etica-unalternativa-alla-vecchia-politica/1433486/"/>
  <meta name="twitter:description" content="MARCHE 2020 – Iniziata la raccolta delle firme per la candidatura dei 30 aspiranti consiglieri regionali che accompagneranno la corsa del prof di Macerata verso palazzo Raffaello. Padrino della lista l&#039;ex governatore D&#039;Ambrosio. I nomi del Maceratese"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478-.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	
	<!-- Moving Up -->
	
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1433486">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Ecco la squadra di Dipende da noi, <br> Mancini: «Siamo la sinistra etica, <br> un’alternativa alla vecchia politica»</h1>
		<script type="text/javascript">
		var id_articolo = 1433486;
		</script>

		<div class="titoletto-inside">
			MARCHE 2020 – Iniziata la raccolta delle firme per la candidatura dei 30 aspiranti consiglieri regionali che accompagneranno la corsa del prof di Macerata verso palazzo Raffaello. Padrino della lista l'ex governatore D'Ambrosio. Per il collegio della nostra provincia: Elisabetta Giorgini, Katiuscia Merlini, Antonio Pagnanelli, Barbara Salcossi, Matteo Simoni e Fabio Taffetani. FOTO/VIDEO		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2020-08-08T15:32:40+02:00"
				title="2020-08-08" itemprop="datePublished">8 Agosto 2020 - Ore 15:32</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1433486" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2020/08/08/ecco-la-squadra-di-dipende-da-noi-mancini-siamo-la-sinistra-etica-unalternativa-alla-vecchia-politica/1433486/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F08%2F08%2Fecco-la-squadra-di-dipende-da-noi-mancini-siamo-la-sinistra-etica-unalternativa-alla-vecchia-politica%2F1433486%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>
			</div>

			
					<style>
						.area_video {
							background-color:#000;
							height:auto;
							width: 640px;
							text-align: center;
							padding: 1px;
							margin: 10px auto;
						}
						#didascalia_video {
							line-height: 40px;
							text-align: center;
							font-size: 16px;
							color:#f7f7f7 !important;
							font-family: Arial, Verdana, sans-serif;
						}
					</style>

				<div class="area_video">

					
							<iframe width="640" height="360" src="https://www.youtube.com/embed/fCa10DFrFzA?autoplay=0&rel=0&amp;controls=1&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>

							<div id="didascalia_video">
															</div>

							
				</div>

			
		</div>
		
			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
				<!--
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				  <a class="addthis_button_facebook"></a>
				  <a class="addthis_button_twitter"></a>
				  <a class="addthis_button_email"></a>
				  <a class="addthis_button_linkedin"></a>
				  <a class="addthis_button_link"></a>
				  <a class="addthis_button_print"></a>
				  <a class="addthis_button_printfriendly"></a>
				</div>				-->
			</div>

			<div class="pf-content"><div id="attachment_1433487" style="width: 280px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1433487" class="wp-image-1433487" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478--325x217.jpg" alt="Dipende_Da_Noi-Roberto_Mancini-DSC_0478--325x217"  width="270" height="180" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478--325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478--650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478--95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478--1536x1024.jpg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478--480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478--300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0478-.jpg 1920w" sizes="(max-width: 270px) 100vw, 270px" /><p id="caption-attachment-1433487" class="wp-caption-text">La squadra di Dipende da noi</p></div>
<p>di <strong>Martina Marinangeli</strong></p>
<p>(foto/video di <strong>Giusy Marinelli</strong>)</p>
<p><strong>«È una squadra di persone che fanno politica per passione e non la intendono come mestiere». Il prof Roberto Mancini presenta così la pattuglia dei 30 aspiranti consiglieri che lo accompagneranno nella corsa alle Regionali di settembre. Stamattina al Passetto di Ancona, il candidato dello schieramento Dipende da noi, affiancato dal “padrino” della lista, l’ex governatore Vito D’Ambrosio, ha illustrato i punti programmatici ed introdotto il suo team, «composto da persone impegnate nel volontariato, nella conoscenza, nella ricerca ed anche nell’agricoltura biologica, che è un altro modo di fare economia».</strong></p>
<div id="attachment_255104" style="width: 258px" class="wp-caption alignleft"><a href="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0452-.jpg"><img aria-describedby="caption-attachment-255104" class="wp-image-255104" src="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0452--650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0452--650x433.jpg 650w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0452--325x217.jpg 325w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0452--768x512.jpg 768w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0452--1536x1024.jpg 1536w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0452--480x320.jpg 480w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0452--300x200.jpg 300w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0452-.jpg 1920w" alt="Dipende_Da_Noi-Roberto_Mancini-DSC_0452--650x433"  width="248" height="165" /></a><p id="caption-attachment-255104" class="wp-caption-text">Roberto Mancini</p></div>
<p>Il movimento civico non ci sta a farsi bollare come «quello che disperde i voti a sinistra», favorendo l’avanzata del centrodestra di Acquaroli, già con il vento in poppa, perché «votare noi vuol dire iniziare un metodo nuovo per fare politica, quello della partecipazione e della cura del bene comune. Se non c’è questo, ogni voto andrà disperso perché confermerà il vecchio sistema politico». Mancini ricorda inoltre come <strong>«a febbraio abbiamo avuto un incontro con il centrosinistra ed abbiamo chiesto due cose: discontinuità netta rispetto alla direzione della giunta Ceriscioli, soprattutto su sanità, servizi e terremoto, ed un candidato o, ancora meglio, una candidata, che fosse veramente espressione di un’autentica coalizione. Sul primo punto abbiamo avuto un no chiaro; sull’altro, ci era stato detto che sarebbe emerso un candidato civico, ma dopo pochi giorni è venuta fuori la candidatura di Mangialardi</strong>. A quel punto, abbiamo deciso di correre in modo autonomo perché non c’era più spazio per un accordo vero. <strong>L’ex rettore della Politecnica Sauro Longhi era una possibilità seria per realizzare una candidatura unitaria per tutti, mentre Mangialardi ci sembra in totale continuità con Ceriscioli e con quel metodo di governo»</strong>. E dunque vada per la corsa in solitaria, con uno sguardo privilegiato rivolto a quei potenziali elettori «che, per sfiducia, ormai non votano più, ed a chi esprimerebbe solo un voto di protesta. Questo invece è un voto per costruire, un’alternativa positiva».</p>
<div id="attachment_255108" class="wp-caption alignright" style="width: 256px;">
<div id="attachment_255108" style="width: 266px" class="wp-caption alignright"><img aria-describedby="caption-attachment-255108" class="wp-image-255108" src="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0553--325x217.jpg" sizes="(max-width: 325px) 100vw, 325px" srcset="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0553--325x217.jpg 325w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0553--650x433.jpg 650w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0553--768x512.jpg 768w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0553--1536x1024.jpg 1536w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0553--480x320.jpg 480w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0553--300x200.jpg 300w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0553-.jpg 1920w" alt="Dipende_Da_Noi-Roberto_Mancini-DSC_0553--325x217"  width="256" height="171" aria-describedby="caption-attachment-255108" /><p id="caption-attachment-255108" class="wp-caption-text">Da sinistra, il candidato presidente Mancini e l’ex governatore D’Ambrosio</p></div>
</div>
<p style="text-align: left;">Il prof definisce lo schieramento «<strong>sinistra etica: sinistra nel senso di universalità, poiché nessuno deve essere escluso, ed etica perché non è faziosa, ma improntata alla costruzione della convivenza</strong>. La nostra filosofia si ispira all’Art.3 della Costituzione: la Repubblica rimuove gli ostacoli che impediscono ai cittadini di godere dei loro diritti fondamentali». Le priorità programmatiche individuate da Dipende da noi passano per una revisione della gestione sanitaria, un cambio di passo sulla ricostruzione post-sisma ed un’attenzione particolare all’ecologia, «chiave per ripensare i modelli economici e sociali». A ciò, si affianca «la responsabilità in prima persona, come si evince anche dal nome dello schieramento, perché le forze politiche in campo sono solo apparentemente avverse, ma in realtà condividono un modello di potere che vede la politica come strumento di comando. <strong>Noi vogliamo proporre invece una partecipazione organizzata</strong>».</p>
<p><strong><a href="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0432-.jpg"><img class=" wp-image-255101 alignleft" src="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0432--650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0432--650x433.jpg 650w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0432--325x217.jpg 325w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0432--768x512.jpg 768w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0432--1536x1024.jpg 1536w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0432--480x320.jpg 480w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0432--300x200.jpg 300w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0432-.jpg 1920w" alt="Dipende_Da_Noi-Roberto_Mancini-DSC_0432--650x433"  width="272" height="181" /></a>Ecco i nomi dei 30 candidati di Dipende da noi:</strong> Roberto Mancini, docente di Filosofia teoretica all’Università di Macerata. Per Ancona, l’insegnante Lucia Albanesi, il regista Andrea Antolini, il medico Mauro Borioni, l’ex candidato sindaco di Monsano Paolo Campanelli, l’ex segretario generale della Fiom Marche Giuseppe Ciarrocchi, l’ex consigliera comunale di Falconara Lara Polita, la ricercatrice universitaria Maria Letizia Ruello, il medico di pronto soccorso a Senigallia Emanuela Sbriscia. Per il Pesarese, sono in campo l’antropologa e libraia Genni Ceresani, l’architetto Massimo D’Agnillo, la bracciante agricola Maria Giovanna Depau, il pensionato Corrado Filippini, l’educatore per persone con disabilità Vittorio Ondedei, il docente e fondatore del GAS di Pesaro Alessandro Panaroni, la progettista grafica Laura Testasecca. <strong>Nella provincia di Macerata</strong> corrono la cofondatrice della Bottega del commercio equo e solidale di Civitanova <strong>Elisabetta Giorgini</strong>, l’insegnante <strong>Katiuscia Merlini</strong>, il presidente della sezione maceratese di Italia Nostra <strong>Antonio Pagnanelli,</strong> l’impiegata <strong>Barbara Salcocci</strong>, il dipendente regionale <strong>Matteo Simoni</strong>, il prof di Botanica all’Univpm <strong>Fabio Taffetan</strong>i. A Fermo ci sono l’infermiere Fabio Bernardini, l’operatrice sociale Luisella Pieroni, l’ex dirigente per l’integrazione socio-sanitaria della Regione Stefano Ricci e la volontaria Mina Viscione. Chiude l’elenco Ascoli con l’insegnante Paola Cantalamessa, il medico Francesco Corradetti, il docente Fabrizio Leone e la consulente e formatrice manageriale Paola Maria Petrucci.</p>
<p>&nbsp;</p>
<p><a href="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0437-.jpg"><img class="size-large wp-image-255102 aligncenter" src="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0437--650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0437--650x433.jpg 650w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0437--325x217.jpg 325w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0437--768x512.jpg 768w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0437--1536x1024.jpg 1536w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0437--480x320.jpg 480w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0437--300x200.jpg 300w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0437-.jpg 1920w" alt="Dipende_Da_Noi-Roberto_Mancini-DSC_0437--650x433"  width="650" height="433" /></a></p>
<p><a href="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0521-Giuseppe_Ciarrocchi-.jpg"><img class="size-large wp-image-255106 aligncenter" src="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0521-Giuseppe_Ciarrocchi--650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0521-Giuseppe_Ciarrocchi--650x433.jpg 650w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0521-Giuseppe_Ciarrocchi--325x217.jpg 325w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0521-Giuseppe_Ciarrocchi--768x512.jpg 768w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0521-Giuseppe_Ciarrocchi--1536x1024.jpg 1536w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0521-Giuseppe_Ciarrocchi--480x320.jpg 480w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0521-Giuseppe_Ciarrocchi--300x200.jpg 300w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0521-Giuseppe_Ciarrocchi-.jpg 1920w" alt="Dipende_Da_Noi-Roberto_Mancini-DSC_0521-Giuseppe_Ciarrocchi--650x433"  width="650" height="433" /></a></p>
<p><a href="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0539-.jpg"><img class="size-large wp-image-255107 aligncenter" src="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0539--650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0539--650x433.jpg 650w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0539--325x217.jpg 325w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0539--768x512.jpg 768w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0539--1536x1024.jpg 1536w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0539--480x320.jpg 480w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0539--300x200.jpg 300w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0539-.jpg 1920w" alt="Dipende_Da_Noi-Roberto_Mancini-DSC_0539--650x433"  width="650" height="433" /></a></p>
<p><a href="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0556-Vito_dAmbrosio-.jpg"><img class="size-large wp-image-255109 aligncenter" src="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0556-Vito_dAmbrosio--650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0556-Vito_dAmbrosio--650x433.jpg 650w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0556-Vito_dAmbrosio--325x217.jpg 325w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0556-Vito_dAmbrosio--768x512.jpg 768w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0556-Vito_dAmbrosio--1536x1024.jpg 1536w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0556-Vito_dAmbrosio--480x320.jpg 480w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0556-Vito_dAmbrosio--300x200.jpg 300w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0556-Vito_dAmbrosio-.jpg 1920w" alt="Dipende_Da_Noi-Roberto_Mancini-DSC_0556-Vito_dAmbrosio--650x433"  width="650" height="433" /></a></p>
<p><a href="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0574-.jpg"><img class="size-large wp-image-255110 aligncenter" src="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0574--650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0574--650x433.jpg 650w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0574--325x217.jpg 325w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0574--768x512.jpg 768w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0574--1536x1024.jpg 1536w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0574--480x320.jpg 480w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0574--300x200.jpg 300w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0574-.jpg 1920w" alt="Dipende_Da_Noi-Roberto_Mancini-DSC_0574--650x433"  width="650" height="433" /></a></p>
<p><a href="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0581-.jpg"><img class="size-large wp-image-255111 aligncenter" src="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0581--650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0581--650x433.jpg 650w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0581--325x217.jpg 325w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0581--768x512.jpg 768w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0581--1536x1024.jpg 1536w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0581--480x320.jpg 480w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0581--300x200.jpg 300w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0581-.jpg 1920w" alt="Dipende_Da_Noi-Roberto_Mancini-DSC_0581--650x433"  width="650" height="433" /></a></p>
<p><a href="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0605-.jpg"><img class="size-large wp-image-255112 aligncenter" src="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0605--650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0605--650x433.jpg 650w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0605--325x217.jpg 325w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0605--768x512.jpg 768w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0605--1536x1024.jpg 1536w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0605--480x320.jpg 480w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0605--300x200.jpg 300w, https://www.cronacheancona.it/wp-content/uploads/2020/08/Dipende_Da_Noi-Roberto_Mancini-DSC_0605-.jpg 1920w" alt="Dipende_Da_Noi-Roberto_Mancini-DSC_0605--650x433"  width="650" height="433" /></a></p>
<p>&nbsp;</p>
<span class='banner_placeholder'></span>
<div id="videoincontent"></div>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/08/passione-lavoro-e-rinascita-le-parole-dordine-di-flavio-corradini-parte-la-corsa-per-le-regionali/1433385/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Corradini_FF-7-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Corradini_FF-7-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Corradini_FF-7-90x90.jpg 90w" alt="Corradini_FF-7-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/08/passione-lavoro-e-rinascita-le-parole-dordine-di-flavio-corradini-parte-la-corsa-per-le-regionali/1433385/">«Passione, lavoro e rinascita» Le parole d’ordine di Corradini, parte la corsa per le Regionali</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/08/giulianelli-sciapichetti-non-ha-memoria-in-25-anni-di-governo-della-sinistra-il-maceratese-e-stato-dimenticato/1433316/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2018/05/avvocato-giulianelli-e1596873103421-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/05/avvocato-giulianelli-e1596873103421-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/05/avvocato-giulianelli-e1596873103421-90x90.jpeg 90w" alt="avvocato-giulianelli-e1596873103421-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/08/giulianelli-sciapichetti-non-ha-memoria-in-25-anni-di-governo-della-sinistra-il-maceratese-e-stato-dimenticato/1433316/">Giulianelli: «Sciapichetti non ha memoria In 25 anni di governo della sinistra, il Maceratese è stato dimenticato»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/07/menghi-saltamartini-e-gabellieri-le-nuove-facce-della-lega-inizia-una-sfida-per-le-marche/1433123/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-menghi-saltamartini-gabellieri-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-menghi-saltamartini-gabellieri-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-menghi-saltamartini-gabellieri-90x90.jpg 90w" alt="montaggio-menghi-saltamartini-gabellieri"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/07/menghi-saltamartini-e-gabellieri-le-nuove-facce-della-lega-inizia-una-sfida-per-le-marche/1433123/">Menghi, Saltamartini e Gabellieri: le nuove facce della Lega: «Inizia una sfida per le Marche»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/07/regionali-altri-due-candidati-in-corsa-mario-canino-per-gli-ecologisti-simona-banzato-di-vox-italia/1433120/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-banzato-canino-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-banzato-canino-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-banzato-canino-90x90.jpg 90w" alt="montaggio-banzato-canino"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/07/regionali-altri-due-candidati-in-corsa-mario-canino-per-gli-ecologisti-simona-banzato-di-vox-italia/1433120/">Regionali, altri due candidati in corsa: Mario Canino per gli Ecologisti Simona Banzato di Vox Italia</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/06/vinceremo-nelle-marche-e-a-macerata-salvini-benedice-il-duo-acquaroli-parcaroli-e-i-30-candidati-alle-regionali-foto-video/1432948/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/salvini-macerata187-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/salvini-macerata187-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/salvini-macerata187-90x90.jpg 90w" alt="salvini-macerata187-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/06/vinceremo-nelle-marche-e-a-macerata-salvini-benedice-il-duo-acquaroli-parcaroli-e-i-30-candidati-alle-regionali-foto-video/1432948/">«Vinceremo nelle Marche e a Macerata» Salvini benedice il duo Acquaroli-Parcaroli e i 30 candidati alle Regionali (Foto/Video) </a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/06/una-piazza-mazzini-blindata-accoglie-larrivo-di-matteo-salvini/1432856/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/acquaroli-salvini-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/acquaroli-salvini-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/acquaroli-salvini-90x90.jpg 90w" alt="acquaroli-salvini"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/06/una-piazza-mazzini-blindata-accoglie-larrivo-di-matteo-salvini/1432856/">Una piazza Mazzini blindata accoglie l’arrivo di Matteo Salvini (Foto) </a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/06/mangialardi-in-tour-nelle-spiagge-marchigiane/1432827/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/mangialardi_caricatura-e1596726770510-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/mangialardi_caricatura-e1596726770510-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/mangialardi_caricatura-e1596726770510-90x90.jpeg 90w" alt="mangialardi_caricatura-e1596726770510-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/06/mangialardi-in-tour-nelle-spiagge-marchigiane/1432827/">Mangialardi in tour nelle spiagge marchigiane</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/06/acquaroli-avanti-su-mangialardi-otto-i-punti-di-distacco-tra-i-due/1432780/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/meloni-acquaroli1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/meloni-acquaroli1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/meloni-acquaroli1-90x90.jpg 90w" alt="meloni-acquaroli1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/06/acquaroli-avanti-su-mangialardi-otto-i-punti-di-distacco-tra-i-due/1432780/">Acquaroli avanti su Mangialardi: otto i punti di distacco tra i due</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/06/marche-coraggiose-si-presenta-saremo-il-pungolo-di-mangialardi/1432778/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Foto-Marche-Coraggiose-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Foto-Marche-Coraggiose-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Foto-Marche-Coraggiose-90x90.jpg 90w" alt="Foto-Marche-Coraggiose"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/06/marche-coraggiose-si-presenta-saremo-il-pungolo-di-mangialardi/1432778/">Marche Coraggiose si presenta: «Saremo il pungolo di Mangialardi»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/05/raffaele-delle-fave-candidato-alle-regionali-la-squadra-di-forza-italia-si-rafforza/1432572/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2015/08/Delle-Fave_Foto-Lb-3-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2015/08/Delle-Fave_Foto-Lb-3-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2015/08/Delle-Fave_Foto-Lb-3-90x90.jpg 90w" alt="Delle-Fave_Foto-Lb-3-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/05/raffaele-delle-fave-candidato-alle-regionali-la-squadra-di-forza-italia-si-rafforza/1432572/">Raffaele Delle Fave candidato alle Regionali «La squadra di Forza Italia si rafforza»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/05/marche-2020-il-pci-corre-da-solo-pasquinelli-e-il-candidato-presidente/1432340/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/fabio-pasquinelli-foto-e1596621418358-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/fabio-pasquinelli-foto-e1596621418358-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/fabio-pasquinelli-foto-e1596621418358-90x90.jpg 90w" alt="fabio-pasquinelli-foto-e1596621418358-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/05/marche-2020-il-pci-corre-da-solo-pasquinelli-e-il-candidato-presidente/1432340/">Marche 2020, il Pci corre da solo: Fabio Pasquinelli candidato presidente</a></h2>
</div>
<div class="correlato"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Horizontal Banner Correlati --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4412269525481398" data-ad-slot="5363091175" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/04/tutto-il-caos-a-5-stelle-nelle-chat-tra-terzoni-e-coltorti/1432199/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/coltorti-terzoni-mercorelli-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/coltorti-terzoni-mercorelli-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/coltorti-terzoni-mercorelli-1-90x90.jpg 90w" alt="coltorti-terzoni-mercorelli-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/04/tutto-il-caos-a-5-stelle-nelle-chat-tra-terzoni-e-coltorti/1432199/">Tutto il caos a 5 stelle nelle chat tra Terzoni e Coltorti</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/04/giancarlo-giulianelli-al-fianco-di-acquaroli-maceratesi-figli-di-un-dio-minore-con-lui-avremo-centralita-in-regione/1432149/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/giualinelli-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/giualinelli-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/giualinelli-90x90.png 90w" alt="giualinelli"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/04/giancarlo-giulianelli-al-fianco-di-acquaroli-maceratesi-figli-di-un-dio-minore-con-lui-avremo-centralita-in-regione/1432149/">Giulianelli al fianco di Acquaroli: «Maceratesi figli di un Dio minore, con lui avremo centralità in Regione»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/03/scudo-crociato-con-acquaroli-cesa-noi-siamo-lelemento-di-stabilita/1431883/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-03-at-17.29.05-1-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-03-at-17.29.05-1-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-03-at-17.29.05-1-90x90.jpeg 90w" alt="WhatsApp-Image-2020-08-03-at-17.29.05-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/03/scudo-crociato-con-acquaroli-cesa-noi-siamo-lelemento-di-stabilita/1431883/">Scudo crociato con Acquaroli, Cesa: «Noi siamo l’elemento di stabilità»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/02/riecco-quattrini-fronte-verde-alle-regionali-candideremo-un-prof-universitario/1431585/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2010/07/quattrini_6-e1596381666769-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2010/07/quattrini_6-e1596381666769-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2010/07/quattrini_6-e1596381666769-90x90.jpg 90w" alt="quattrini_6-e1596381666769-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/02/riecco-quattrini-fronte-verde-alle-regionali-candideremo-un-prof-universitario/1431585/">Riecco Quattrini, Fronte Verde alle Regionali: «Candideremo un prof universitario»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/01/salvini-torna-nelle-marche-tappa-a-macerata-nel-centrosinistra-in-campo-venanzo-ronchetti/1431421/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/marchetti-e-salvini-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/marchetti-e-salvini-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/marchetti-e-salvini-90x90.jpg 90w" alt="marchetti-e-salvini"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/01/salvini-torna-nelle-marche-tappa-a-macerata-nel-centrosinistra-in-campo-venanzo-ronchetti/1431421/">Salvini torna nelle Marche, tappa a Macerata Nel centrosinistra in campo Ronchetti</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/01/italia-viva-con-socialisti-e-demos-una-lista-riformista-per-mangialardi/1431428/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/regionali-Italia_Viva-socialisti-civici-Rosato-DSC_0818-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/regionali-Italia_Viva-socialisti-civici-Rosato-DSC_0818-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/regionali-Italia_Viva-socialisti-civici-Rosato-DSC_0818-90x90.jpg 90w" alt="regionali-Italia_Viva-socialisti-civici-Rosato-DSC_0818-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/01/italia-viva-con-socialisti-e-demos-una-lista-riformista-per-mangialardi/1431428/">Italia Viva con Socialisti e Demos Una lista riformista per Mangialardi</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/08/01/loro-piceno-meloni-vestita-da-sposa-riaccendiamo-riflettori-sui-matrimoni-video/1431149/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/meloni-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/meloni-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/meloni-90x90.png 90w" alt="meloni"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/08/01/loro-piceno-meloni-vestita-da-sposa-riaccendiamo-riflettori-sui-matrimoni-video/1431149/">Loro Piceno, Meloni vestita da sposa: «Riaccendiamo riflettori sui matrimoni» (Video)</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/31/mangialardi-ricotta-e-carancini-con-lospite-a-sorpresa-giorgio-gori/1431076/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/PD_Gori_FF-6-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/PD_Gori_FF-6-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/PD_Gori_FF-6-90x90.jpg 90w" alt="PD_Gori_FF-6-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/31/mangialardi-ricotta-e-carancini-con-lospite-a-sorpresa-giorgio-gori/1431076/">Mangialardi, Ricotta e Carancini con “l’ospite a sorpresa” Giorgio Gori</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/07/31/acquaroli-le-marche-sprofondano-nessun-aiuto-concreto-alle-imprese/1430946/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/FrancescoAcquaroli_FF-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/FrancescoAcquaroli_FF-2-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/FrancescoAcquaroli_FF-2-90x90.jpg 90w" alt="FrancescoAcquaroli_FF-2-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/07/31/acquaroli-le-marche-sprofondano-nessun-aiuto-concreto-alle-imprese/1430946/">Acquaroli: «Le Marche sprofondano, nessun aiuto concreto alle imprese»</a></h2>
</div>
</div>
</div>			
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2020/08/08/ecco-la-squadra-di-dipende-da-noi-mancini-siamo-la-sinistra-etica-unalternativa-alla-vecchia-politica/1433486/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			<div id="skyfluid"></div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">

	
			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F08%2F08%2Fecco-la-squadra-di-dipende-da-noi-mancini-siamo-la-sinistra-etica-unalternativa-alla-vecchia-politica%2F1433486%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">TRAGEDIA</a></li>
					<li class="secondTab"><a href="#riquadro-2">COVID</a></li>
					<li class="mostCommented"><a href="#riquadro-3">PIOGGIA</a></li>
					<li class="mostCommented"><a href="#riquadro-4">STOP</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2020/08/05/la-mia-casa-quasi-distrutta-intorno-una-citta-polverizzata-beirut-lo-choc-di-un-ex-studente-unicam/1432585/" title="«La mia casa quasi distrutta, <br> intorno una città polverizzata» <br> <span> Beirut: lo choc di un ex studente Unicam </span>" rel="bookmark">
						<img width="325" height="236" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-beirut-325x236.jpg"  alt="montaggio beirut" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-beirut-325x236.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-beirut-95x69.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-beirut-480x348.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-beirut-90x65.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-beirut-260x190.jpg 260w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/montaggio-beirut.jpg 600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/08/05/la-mia-casa-quasi-distrutta-intorno-una-citta-polverizzata-beirut-lo-choc-di-un-ex-studente-unicam/1432585/" title="«La mia casa quasi distrutta, <br> intorno una città polverizzata» <br> <span> Beirut: lo choc di un ex studente Unicam </span>" rel="bookmark">«La mia casa quasi distrutta, <br> intorno una città polverizzata» <br> <span> Beirut: lo choc di un ex studente Unicam </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2020/08/05/covid-positivo-un-giocatore-della-hotsand-macerata/1432484/" title="Positivo giocatore della Hotsand Macerata <br> <span> In quarantena squadra e ultimi contatti </span>" rel="bookmark">
						<img width="325" height="216" src="https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/HotSand_Godo_Finale_FF-13-325x216.jpg"  alt="HotSand_Godo_Finale_FF-13" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/HotSand_Godo_Finale_FF-13-325x216.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/HotSand_Godo_Finale_FF-13-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/HotSand_Godo_Finale_FF-13-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/HotSand_Godo_Finale_FF-13-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/HotSand_Godo_Finale_FF-13-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/HotSand_Godo_Finale_FF-13.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/08/05/covid-positivo-un-giocatore-della-hotsand-macerata/1432484/" title="Positivo giocatore della Hotsand Macerata <br> <span> In quarantena squadra e ultimi contatti </span>" rel="bookmark">Positivo giocatore della Hotsand Macerata <br> <span> In quarantena squadra e ultimi contatti </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2020/08/05/sottopassi-allagati-sul-lungomare-disagi-e-traffico-in-tilt/1432369/" title="Sottopassi allagati sul lungomare, <br> disagi e traffico in tilt" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/sottopasso-allagato-2-325x244.jpg"  alt="sottopasso allagato (2)" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/sottopasso-allagato-2-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/sottopasso-allagato-2-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/sottopasso-allagato-2-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/sottopasso-allagato-2-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/sottopasso-allagato-2.jpg 1024w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/08/05/sottopassi-allagati-sul-lungomare-disagi-e-traffico-in-tilt/1432369/" title="Sottopassi allagati sul lungomare, <br> disagi e traffico in tilt" rel="bookmark">Sottopassi allagati sul lungomare, <br> disagi e traffico in tilt</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2020/08/05/nubifragio-aperti-gli-scolmatori-divieto-di-balneazione-a-civitanova/1432357/" title="Nubifragio, aperti gli scolmatori: <br> divieto di balneazione a Civitanova" rel="bookmark">
						<img width="325" height="183" src="https://www.cronachemaceratesi.it/wp-content/uploads/2015/06/divieto-balneazione-civitanova-6-450x253.jpg"  alt="divieto balneazione civitanova 6" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2015/06/divieto-balneazione-civitanova-6-450x253.jpg 450w, https://www.cronachemaceratesi.it/wp-content/uploads/2015/06/divieto-balneazione-civitanova-6-95x53.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2015/06/divieto-balneazione-civitanova-6-650x366.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2015/06/divieto-balneazione-civitanova-6-480x270.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2015/06/divieto-balneazione-civitanova-6-160x90.jpg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2015/06/divieto-balneazione-civitanova-6.jpg 960w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/08/05/nubifragio-aperti-gli-scolmatori-divieto-di-balneazione-a-civitanova/1432357/" title="Nubifragio, aperti gli scolmatori: <br> divieto di balneazione a Civitanova" rel="bookmark">Nubifragio, aperti gli scolmatori: <br> divieto di balneazione a Civitanova</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
		
	<!-- moving up -->
	<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	

	<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
		<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
		  </script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">16:09</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/i-verdi-stanno-con-ricotta-promuoviamo-la-rigenerazione-urbana/1433488/" title="I Verdi stanno con Ricotta: &lt;br&gt; «Promuoviamo la rigenerazione urbana»" >I Verdi stanno con Ricotta: <br> «Promuoviamo la rigenerazione urbana»</a></li><li><span class="date">15:50</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/tornano-i-tuffi-a-civitanova-larpam-da-lok/1433505/" title="Tornano i tuffi a Civitanova &lt;br&gt;L&#039;Arpam dà l&#039;ok" >Tornano i tuffi a Civitanova <br>L'Arpam dà l'ok</a></li><li><span class="date">15:50</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/la-carica-dei-sindaci-per-acquaroli-riporteremo-in-alto-le-marche-foto-video/1433498/" title="La carica dei sindaci per Acquaroli: &lt;br&gt; «Riporteremo in alto le Marche» &lt;br&gt; &lt;span&gt; (Foto/Video) &lt;/span&gt;" >La carica dei sindaci per Acquaroli: <br> «Riporteremo in alto le Marche» <br> <span> (Foto/Video) </span></a></li><li><span class="date">15:39</span> - <a href="https://www.cronachemaceratesi.it/junior/2020/08/08/gita-a-roma-saltata-per-il-covid-una-mamma-la-organizza-di-nuovo-una-magnifica-esperienza/53289/" title="Gita a Roma saltata per il Covid, &lt;br&gt; una mamma la organizza di nuovo" >Gita a Roma saltata per il Covid, <br> una mamma la organizza di nuovo</a></li><li><span class="date">15:32</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/ecco-la-squadra-di-dipende-da-noi-mancini-siamo-la-sinistra-etica-unalternativa-alla-vecchia-politica/1433486/" title="Ecco la squadra di Dipende da noi, &lt;br&gt; Mancini: «Siamo la sinistra etica, &lt;br&gt; un’alternativa alla vecchia politica»" >Ecco la squadra di Dipende da noi, <br> Mancini: «Siamo la sinistra etica, <br> un’alternativa alla vecchia politica»</a></li><li><span class="date">15:22</span> - <a href="https://www.cronachemaceratesi.it/junior/2020/08/08/a-recanati-tornano-le-piazzette-robottini-per-i-piu-piccoli/53282/" title="A Recanati tornano le Piazzette, &lt;br&gt; robottini per i più piccoli" >A Recanati tornano le Piazzette, <br> robottini per i più piccoli</a></li><li><span class="date">15:00</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/ottanta-candeline-e-doppia-festa-per-il-parroco-di-villa-potenza/1433478/" title="Ottanta candeline e doppia festa &lt;br&gt; per il parroco di Villa Potenza" >Ottanta candeline e doppia festa <br> per il parroco di Villa Potenza</a></li><li><span class="date">14:48</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/federico-maccari-sposa-marzia-piatto-forte-la-pasta-di-camerino/1433466/" title="Federico Maccari sposa Marzia, &lt;br&gt; piatto forte la Pasta di Camerino" >Federico Maccari sposa Marzia, <br> piatto forte la Pasta di Camerino</a></li><li><span class="date">14:24</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/schianto-sulladriatica-un-ferito-a-torrette/1433425/" title="Schianto sull&#039;Adriatica, &lt;br&gt; un ferito a Torrette" >Schianto sull'Adriatica, <br> un ferito a Torrette</a></li><li><span class="date">13:49</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/da-san-siro-allaltare-bonaventura-sposa-la-sua-federica/1433417/" title="Da San Siro all&#039;altare, &lt;br&gt; Bonaventura sposa la sua Federica" >Da San Siro all'altare, <br> Bonaventura sposa la sua Federica</a></li><li><span class="date">13:31</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/passione-lavoro-e-rinascita-le-parole-dordine-di-flavio-corradini-parte-la-corsa-per-le-regionali/1433385/" title="«Passione, lavoro e rinascita» &lt;br&gt; Le parole d&#039;ordine di Corradini, &lt;br&gt; parte la corsa per le Regionali" >«Passione, lavoro e rinascita» <br> Le parole d'ordine di Corradini, <br> parte la corsa per le Regionali</a></li><li><span class="date">13:11</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/ubi-diventa-intesa-sanpaolo-oltre-il-40-di-sportelli-a-bper-formalizziamo-gli-impegni/1433376/" title="Ubi diventa Intesa Sanpaolo, &lt;br&gt; nelle Marche oltre 40% di sportelli a Bper &lt;br&gt; «Formalizziamo gli impegni»" >Ubi diventa Intesa Sanpaolo, <br> nelle Marche oltre 40% di sportelli a Bper <br> «Formalizziamo gli impegni»</a></li><li><span class="date">12:47</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/e-mobility-care-mobilita-gratuita-per-gli-anziani-si-cercano-volontari/1433379/" title="“E-Mobility Care”, &lt;br&gt; mobilità gratuita per gli anziani: &lt;br&gt; si cercano volontari" >“E-Mobility Care”, <br> mobilità gratuita per gli anziani: <br> si cercano volontari</a></li><li><span class="date">12:40</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/med-store-macerata-si-inizia-contro-portomaggiore/1433374/" title="Med Store Macerata, &lt;br&gt; si inizia contro Portomaggiore" >Med Store Macerata, <br> si inizia contro Portomaggiore</a></li><li><span class="date">12:16</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/recanati-ok-al-progetto-per-la-bretella-squartabue/1433358/" title="Recanati, ok al progetto &lt;br&gt; per la bretella Squartabue" >Recanati, ok al progetto <br> per la bretella Squartabue</a></li><li><span class="date">12:13</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/bike-trekking-e-visite-guidate-infinite-emozioni-con-myrecanati-it/1433364/" title="Bike, trekking e visite guidate: &lt;br&gt; infinite emozioni &lt;br&gt;con Myrecanati.it" >Bike, trekking e visite guidate: <br> infinite emozioni <br>con Myrecanati.it</a></li><li><span class="date">11:57</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/moda-in-arrivo-il-credito-dimposta-sulle-rimanenze-di-magazzino/1433354/" title="«Moda, in arrivo il credito d&#039;imposta &lt;br&gt; sulle rimanenze di magazzino»" >«Moda, in arrivo il credito d'imposta <br> sulle rimanenze di magazzino»</a></li><li><span class="date">11:43</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/citta-libere-da-pesticidi-potenza-picena-nella-rete-europea/1433349/" title="Città libere da pesticidi, &lt;br&gt; Potenza Picena nella rete europea" >Città libere da pesticidi, <br> Potenza Picena nella rete europea</a></li><li><span class="date">11:25</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/mercato-ittico-in-passivo-perde-300mila-euro-nel-2019/1433334/" title="Mercato ittico in passivo, &lt;br&gt; perde 300mila euro nel 2019" >Mercato ittico in passivo, <br> perde 300mila euro nel 2019</a></li><li><span class="date">11:11</span> - <a href="https://www.cronachemaceratesi.it/2020/08/08/la-pittrice-gabriella-cesca-premiata-a-fuerte-ventura/1433338/" title="La pittrice Gabriella Cesca &lt;br&gt; premiata a Fuerte Ventura" >La pittrice Gabriella Cesca <br> premiata a Fuerte Ventura</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">4 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/04/sfregio-al-monte-sibilla-con-una-bomboletta-spray-deturpato-un-luogo-magico/1432043/">Sfregio al Monte Sibilla <br>con una bomboletta spray: <br>«Deturpato un luogo magico» (<span style="font-style:italic">60</span>)</a></li>

											<li><span class="date">30 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/30/civitanova-niente-fuochi-a-ferragosto-pericolo-assembramenti-impossibile-gestire-i-controlli/1430464/">Civitanova, niente fuochi a Ferragosto <br> «Pericolo assembramenti: <br> impossibile gestire i controlli» (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">21 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/21/e-morto-peppe-de-filo-la-sua-fisarmonica-un-pezzo-di-storia-della-musica-maceratese/1427194/">E&#8217; morto Peppe de Filò, <br> la sua fisarmonica un pezzo<br> di storia della musica maceratese (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">1 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/01/salvini-torna-nelle-marche-tappa-a-macerata-nel-centrosinistra-in-campo-venanzo-ronchetti/1431421/">Salvini torna nelle Marche, tappa a Macerata <br> Nel centrosinistra in campo Ronchetti (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/covid-11-nuovi-casi-nelle-marche-quattro-sono-nel-maceratese-il-focolaio-nel-pesarese-aumenta/1429664/">Covid, 11 nuovi casi nelle Marche: <br> quattro sono nel Maceratese <br> Il focolaio nel Pesarese aumenta (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">22 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/22/addio-al-ristoratore-gianluca-seghetti-dopo-il-sisma-cucino-per-gli-sfollati/1427733/">Addio al ristoratore Gianluca Seghetti, <br> dopo il sisma cucinò per gli sfollati (<span style="font-style:italic">38</span>)</a></li>

											<li><span class="date">30 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/30/il-fumo-diffonde-il-coronavirus-codacons-chiede-divieto-nei-luoghi-pubblici-allaperto/1430658/">«Il fumo diffonde il Coronavirus», <br> Codacons chiede divieto <br> nei luoghi pubblici all&#8217;aperto (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">27 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/27/personale-e-proprietario-senza-mascherina-ristorante-rischia-fino-a-30-giorni-di-chiusura/1429509/">Personale e proprietario senza mascherina, <br> ristorante rischia fino a 30 giorni di chiusura (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/annuncio-di-conte-in-senato-prorogato-lo-stato-di-emergenza/1429997/">Annuncio di Conte in Senato: <br> prorogato lo stato di emergenza (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/commerciante-del-lungomare-nord-positivo-al-covid-scattano-i-controlli-caroli-virus-ce-e-come-sotto-la-cenere/1429882/">Commerciante del lungomare nord <br> positivo al Covid, scattano i controlli <br> Caroli: «Virus c&#8217;è, è come sotto la cenere» (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">21 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/21/il-vescovo-marconi-ai-candidati-sindaci-sarei-lieto-di-incontrarvi-per-conoscere-i-vostri-programmi/1427241/">Il vescovo Marconi ai candidati sindaci: <br> «Sarei lieto di incontrarvi <br> per conoscere i vostri programmi» (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">5 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/05/parcaroli-nessun-confronto-fino-a-settembre-non-ho-il-tempo-di-studiare-e-bufera-inadeguato-e-offensivo/1432485/">Parcaroli, no ai confronti fino a settembre  <br> &#8220;Non ho il tempo di studiare&#8221; <br> E&#8217; bufera: «Inadeguato e offensivo» (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">19 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/19/caos-superstrada-lunghe-code-per-lo-sfalcio-dellerba/1426639/">Caos superstrada, <br> lunghe code per lo sfalcio dell&#8217;erba (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">26 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/26/profughi-sbarcati-a-lampedusa-accolti-a-loro-piceno/1429065/">Profughi sbarcati a Lampedusa <br> accolti a Loro Piceno (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">6 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/06/vinceremo-nelle-marche-e-a-macerata-salvini-benedice-il-duo-acquaroli-parcaroli-e-i-30-candidati-alle-regionali-foto-video/1432948/">«Vinceremo nelle Marche e a Macerata» <br> Salvini benedice Acquaroli, Parcaroli <br> e i 30 candidati alle Regionali (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">1 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/01/loro-piceno-meloni-vestita-da-sposa-riaccendiamo-riflettori-sui-matrimoni-video/1431149/">Loro Piceno, Meloni vestita da sposa: <br>«Riaccendiamo riflettori sui matrimoni» <br><span>(Video)</span> (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">7 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/07/positivi-al-covid-dopo-la-vacanza-uno-dei-giovani-contro-la-gogna-non-siamo-untori/1433157/">Positivi al Covid dopo la vacanza, <br> uno dei giovani contro la gogna: <br> «Non siamo untori irresponsabili» (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">31 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/31/mangialardi-ricotta-e-carancini-con-lospite-a-sorpresa-giorgio-gori/1431076/">Mangialardi, Ricotta e Carancini <br> con &#8220;l&#8217;ospite a sorpresa&#8221; Giorgio Gori (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">30 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/30/bimbo-di-5-anni-scompare-a-porto-potenza-ritrovato-due-ore-dopo-a-civitanova/1430549/">Paura per un bimbo di 5 anni: <br> scompare a Porto Potenza, <br> ritrovato 2 ore dopo a Civitanova (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">21 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/21/civitanova-croce-verde-in-lutto-e-morto-basilio-marcellusi/1427185/">Civitanova, Croce verde in lutto: <br> è morto Basilio Marcellusi (<span style="font-style:italic">25</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/commerciante-del-lungomare-nord-positivo-al-covid-scattano-i-controlli-caroli-virus-ce-e-come-sotto-la-cenere/1429882/">Commerciante del lungomare nord <br> positivo al Covid, scattano i controlli <br> Caroli: «Virus c&#8217;è, è come sotto la cenere»</a></li>
	<li><span class='date'>6 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/06/frontale-tra-due-auto-un-morto-e-una-persona-a-torrette/1432628/">Frontale tra due auto, muore 85enne <br> Una ragazza trasportata a Torrette</a></li>
	<li><span class='date'>12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/12/tragedia-nella-notte-a-civitanova-muore-stroncata-da-un-male-a-32-anni/1424360/">Tragedia nella notte a Civitanova, <br> muore stroncata da un male a 32 anni</a></li>
	<li><span class='date'>30 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/30/bimbo-di-5-anni-scompare-a-porto-potenza-ritrovato-due-ore-dopo-a-civitanova/1430549/">Paura per un bimbo di 5 anni: <br> scompare a Porto Potenza, <br> ritrovato 2 ore dopo a Civitanova</a></li>
	<li><span class='date'>17 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/17/pitbull-azzanna-un-altro-cane-e-lo-uccide-il-proprietario-scappa/1425777/">Pitbull azzanna un cane e lo uccide, <br> il proprietario scappa: denunciato</a></li>
	<li><span class='date'>9 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/09/controlli-dal-cielo-con-lelicottero/1423370/">Controlli dal cielo con l&#8217;elicottero</a></li>
	<li><span class='date'>28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/la-madre-va-a-chiamarlo-lui-non-risponde-34enne-trovato-morto-nel-letto/1429582/">La madre va a chiamarlo, <br> lui non risponde: <br> 34enne trovato morto nel letto</a></li>
	<li><span class='date'>28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/incidente-in-a14-chiuso-anche-il-casello-di-civitanova-sette-i-chilometri-di-coda/1429764/">Incidente in A14, <br> chiuso anche il casello di Civitanova: <br> sette chilometri di coda <span> (Foto) </span></a></li>
	<li><span class='date'>1 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/01/coronavirus-4-nuovi-casi-in-provincia-di-macerata/1431127/">Coronavirus, 4 nuovi casi <br>in provincia di Macerata <br> Raddoppiati i ricoveri in cinque giorni</a></li>
	<li><span class='date'>27 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/27/personale-e-proprietario-senza-mascherina-ristorante-rischia-fino-a-30-giorni-di-chiusura/1429509/">Personale e proprietario senza mascherina, <br> ristorante rischia fino a 30 giorni di chiusura</a></li>
	<li><span class='date'>27 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/27/riciclaggio-per-130-milioni-di-euro-chi-sono-i-9-finiti-in-carcere/1429560/">Riciclaggio per 130 milioni di euro, <br> <span> chi sono i 9 finiti in carcere </span></a></li>
	<li><span class='date'>28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/incidente-in-superstrada-auto-si-ribalta-sulla-carreggiata/1429840/">Incidente in superstrada, <br> auto si ribalta sulla carreggiata</a></li>
	<li><span class='date'>28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/cade-dalle-scale-e-muore-dramma-a-passo-di-treia/1429689/">Cade dalle scale e muore, <br> dramma a Passo di Treia</a></li>
	<li><span class='date'>9 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/09/scoperta-choc-sulla-spiaggia-libera-trovato-in-acqua-il-cadavere-di-un-uomo/1423343/">Scoperta choc sulla spiaggia libera, <br> trovato in acqua il cadavere di un uomo</a></li>
	<li><span class='date'>10 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/10/crisi-respiratoria-in-casa-22enne-muore-dopo-una-settimana/1423663/">Crisi respiratoria in casa: <br>  22enne muore dopo una settimana</a></li>
	<li><span class='date'>28 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/28/covid-11-nuovi-casi-nelle-marche-quattro-sono-nel-maceratese-il-focolaio-nel-pesarese-aumenta/1429664/">Covid, 11 nuovi casi nelle Marche: <br> quattro sono nel Maceratese <br> Il focolaio nel Pesarese aumenta</a></li>
	<li><span class='date'>6 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/06/vacanza-in-grecia-dopo-la-maturita-quattro-giovani-positivi-al-rientro/1432627/">Vacanza in Grecia dopo la maturità, <br> quattro giovani positivi al rientro</a></li>
	<li><span class='date'>11 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/11/se-ne-va-lultima-pesciarola-morta-altabella-burini/1424072/">Se ne va l&#8217;ultima pesciarola, <br> morta Altabella Burini</a></li>
	<li><span class='date'>26 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/26/cinque-contagiati-ad-una-festa-un-invitato-era-positivo-al-covid/1429071/">Cinque contagiati ad una festa: <br> un invitato era positivo al Covid</a></li>
	<li><span class='date'>12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2020/07/12/a-tu-per-tu-con-i-ladri-minacciati-col-piede-di-porco-foto-video/1424327/">A tu per tu con i ladri <br> «Minacciati col piede di porco» <br> <span> (Foto/Video) </span></a></li>
</ol>
<!-- File generato in data 2020-08-08 15:49:15  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2020/08/07/positivi-al-covid-dopo-la-vacanza-uno-dei-giovani-contro-la-gogna-non-siamo-untori/1433157/#comment-421687">
								<span>Fabrizio Cognigni</span>:
								<span class="comment_text">&laquo;irresponsabili e' poco!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/08/08/giulianelli-sciapichetti-non-ha-memoria-in-25-anni-di-governo-della-sinistra-il-maceratese-e-stato-dimenticato/1433316/#comment-421686">
								<span>Giuseppe Bommarito</span>:
								<span class="comment_text">&laquo;Grande scatto di reni, Giancarlo....&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/08/07/schianto-fatale-laddio-a-dino-cimini-si-indaga-per-omicidio-stradale/1433283/#comment-421685">
								<span>Maria Titta</span>:
								<span class="comment_text">&laquo;Il primo agosto 2019 ho perso mio marito...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/08/07/appalti-sotto-soglia-per-25-milioni-indagato-il-direttore-del-cosmari-fa-parte-del-mestiere/1433299/#comment-421684">
								<span>Francesca Pagnanelli</span>:
								<span class="comment_text">&laquo;Ma più che difendere Giampaoli i Sindaci...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/08/07/appalti-sotto-soglia-per-25-milioni-indagato-il-direttore-del-cosmari-fa-parte-del-mestiere/1433299/#comment-421683">
								<span>Maurilio Menichelli</span>:
								<span class="comment_text">&laquo;In questo Paese qualsiasi dirigente pubblico...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/08/08/giulianelli-sciapichetti-non-ha-memoria-in-25-anni-di-governo-della-sinistra-il-maceratese-e-stato-dimenticato/1433316/#comment-421682">
								<span>Giovanni Bonfili</span>:
								<span class="comment_text">&laquo;A mio giudizio è scontato che lo...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/08/08/giulianelli-sciapichetti-non-ha-memoria-in-25-anni-di-governo-della-sinistra-il-maceratese-e-stato-dimenticato/1433316/#comment-421681">
								<span>Sabrina Piantoni</span>:
								<span class="comment_text">&laquo;Nemmeno si ricordava se ci abitava oppure...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/08/08/giulianelli-sciapichetti-non-ha-memoria-in-25-anni-di-governo-della-sinistra-il-maceratese-e-stato-dimenticato/1433316/#comment-421680">
								<span>Fernanda Fioretti</span>:
								<span class="comment_text">&laquo;Dire che Sciapichetti non ha memoria.... È...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/08/08/la-pittrice-gabriella-cesca-premiata-a-fuerte-ventura/1433338/#comment-421679">
								<span>Antonietta Corridoni</span>:
								<span class="comment_text">&laquo;brava&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/08/08/la-pittrice-gabriella-cesca-premiata-a-fuerte-ventura/1433338/#comment-421678">
								<span>Catia Lini</span>:
								<span class="comment_text">&laquo;Complimenti!&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=854a2f96c3&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1433486"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<p>
	<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>
	
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>	

	<script type="text/javascript" >

		jQuery(document).ready(function() {
			
			var ila = jQuery("#innerLeftArchive");
			
			if (ila.length) {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				ila.prepend(paypal_wrapper);
				paypal_wrapper.show();
			} else {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				jQuery("#skyfluid").prepend(paypal_wrapper);
				paypal_wrapper.show();
			}

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1596896792 -->