<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Covid, 508 nuovi casi nelle Marche  Positivo meno di un tampone su cinque | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=32" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Covid, 508 nuovi casi nelle Marche  Positivo meno di un tampone su cinque Feed dei commenti" href="https://www.cronachemaceratesi.it/2020/12/29/covid-508-nuovi-casi-nelle-marche-positivo-meno-di-un-tampone-su-cinque/1481952/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16308844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16308844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.6' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1481952" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2020/12/29/covid-508-nuovi-casi-nelle-marche-positivo-meno-di-un-tampone-su-cinque/1481952/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1481952' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F12%2F29%2Fcovid-508-nuovi-casi-nelle-marche-positivo-meno-di-un-tampone-su-cinque%2F1481952%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F12%2F29%2Fcovid-508-nuovi-casi-nelle-marche-positivo-meno-di-un-tampone-su-cinque%2F1481952%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Covid, 508 nuovi casi nelle Marche Positivo meno di un tampone su cinque"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2020/12/29/covid-508-nuovi-casi-nelle-marche-positivo-meno-di-un-tampone-su-cinque/1481952/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="IL BOLLETTINO del Servizio Sanità - Nelle ultime 24 ore testati 2.653 tamponi nel percorso nuove diagnosi (di cui 1033 nello screening Antigenico). Nel Maceratese sono 38 i contagi"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-14.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-14.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-14.jpg"/>
  <meta property="article:published_time" content="2020-12-29T11:45:06+01:00"/>
  <meta property="article:modified_time" content="2020-12-29T11:46:58+01:00" />
  <meta property="og:updated_time" content="2020-12-29T11:46:58+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Bassa 3"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Appignano"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="CORONAVIRUS"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Giusto"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montecassiano"/>
  <meta property="article:section" content="Montecosaro"/>
  <meta property="article:section" content="Montefano"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Morrovalle"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Porto Recanati"/>
  <meta property="article:section" content="Potenza Picena"/>
  <meta property="article:section" content="Recanati"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Covid, 508 nuovi casi nelle Marche Positivo meno di un tampone su cinque"/>
  <meta itemprop="headline" content="Covid, 508 nuovi casi nelle Marche Positivo meno di un tampone su cinque"/>
  <meta itemprop="description" content="IL BOLLETTINO del Servizio Sanità - Nelle ultime 24 ore testati 2.653 tamponi nel percorso nuove diagnosi (di cui 1033 nello screening Antigenico). Nel Maceratese sono 38 i contagi"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-14.jpg"/>
  <meta itemprop="datePublished" content="2020-12-29"/>
  <meta itemprop="dateModified" content="2020-12-29T11:46:58+01:00" />
  <meta itemprop="author" content="Giovanni De Franceschi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Covid, 508 nuovi casi nelle Marche Positivo meno di un tampone su cinque"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2020/12/29/covid-508-nuovi-casi-nelle-marche-positivo-meno-di-un-tampone-su-cinque/1481952/"/>
  <meta name="twitter:description" content="IL BOLLETTINO del Servizio Sanità - Nelle ultime 24 ore testati 2.653 tamponi nel percorso nuove diagnosi (di cui 1033 nello screening Antigenico). Nel Maceratese sono 38 i contagi"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-14.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	
	
	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
		<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

			<!-- /6537874/970x90_articoli_top -->
			<div id='div-gpt-ad-1512090011013-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
			</script>
			</div>

		</div>

			

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>


<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1481952">

		
		<h1 style="font-size:36px; line-height:40px;" class="singlePageTitle">Covid, 508 nuovi casi nelle Marche <br> Positivo meno di un tampone su cinque</h1>
		<script type="text/javascript">
		var id_articolo = 1481952;
		</script>

		<div class="titoletto-inside">
			IL BOLLETTINO del Servizio Sanità - Nelle ultime 24 ore testati 2.653 tamponi nel percorso nuove diagnosi (di cui 1033 nello screening Antigenico). Nel Maceratese sono 38 i contagi		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2020-12-29T11:45:06+01:00"
				title="2020-12-29" itemprop="datePublished">29 Dicembre 2020 - Ore 11:45</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1481952" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2020/12/29/covid-508-nuovi-casi-nelle-marche-positivo-meno-di-un-tampone-su-cinque/1481952/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F12%2F29%2Fcovid-508-nuovi-casi-nelle-marche-positivo-meno-di-un-tampone-su-cinque%2F1481952%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
				<!--
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				  <a class="addthis_button_facebook"></a>
				  <a class="addthis_button_twitter"></a>
				  <a class="addthis_button_email"></a>
				  <a class="addthis_button_linkedin"></a>
				  <a class="addthis_button_link"></a>
				  <a class="addthis_button_print"></a>
				  <a class="addthis_button_printfriendly"></a>
				</div>-->
			</div>

			<div class="pf-content"><p><img loading="lazy" class="alignleft wp-image-1478627 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-14-325x217.jpg" alt="Covid_Screening_VillaPotenza_FF-14-325x217"  width="325" height="217" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-14-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-14-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-14-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-14-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-14-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-14.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></p>
<p>&nbsp;</p>
<p><strong>Sono 508 i nuovi casi di Covid nelle Marche.</strong> E&#8217; quanto comunica il  Servizio Sanità della Regione Marche nel primo bollettino di giornata (leggilo<a href="https://www.regione.marche.it/portals/0/Salute/CORONAVIRUS/DatiGORES/BLU%2029122020%20ore%209revASbis.pdf"> qui</a>), dopo l&#8217;esame nelle ultime 24 ore di 4.229 tamponi: <strong>2.653 nel percorso nuove diagnosi (di cui 1033 nello screening con percorso Antigenico)</strong> e 1576 nel percorso guariti. <strong>Il rapporto positivi/testati è pari al 19,1%.</strong> I nuovi contagi sono stati registrati: <strong>38 in provincia di Macerata</strong>, 123 in provincia di Ancona, 194 in provincia di Pesaro-Urbino, 83 in provincia di Fermo, 36 in provincia di Ascoli Piceno e 34 fuori regione. «Questi casi &#8211; spiega la Regione &#8211; comprendono <strong>soggetti sintomatici (69 casi rilevati)</strong>, contatti in setting domestico (97 casi rilevati), contatti stretti di casi positivi (144 casi rilevati), contatti in setting lavorativo (13 casi rilevati), contatti in ambienti di vita/socialità (29 casi rilevati), contatti in setting assistenziale (14 casi rilevati), contatti con coinvolgimento di studenti di ogni grado di formazione (12 casi rilevati), screening percorso sanitario (8 casi rilevati) e 2 rientri dall&#8217;estero. Per altri 120 casi si stanno ancora effettuando le indagini epidemiologiche. Nel Percorso Screening Antigenico sono stati effettuati 1033 test e sono stati riscontrati 39 casi positivi (da sottoporre al tampone molecolare). Il rapporto positivi/testati è pari al 4%».</p>
<span class='banner_placeholder'></span>
<div id="videoincontent"></div>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/28/festivita-in-zona-rossa-vola-il-domicilio-soffrono-i-ristoranti-a-gonfie-vele-il-compra-locale/1481656/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/asporto_domicilio-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/asporto_domicilio-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/asporto_domicilio-90x90.jpg 90w" alt="asporto_domicilio"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/28/festivita-in-zona-rossa-vola-il-domicilio-soffrono-i-ristoranti-a-gonfie-vele-il-compra-locale/1481656/">Festività in zona rossa: vola il domicilio, soffrono i ristoranti «A gonfie vele il “compra locale”»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/28/covid-undici-morti-nelle-marche/1481815/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/Covid_Bus_FF-5-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/Covid_Bus_FF-5-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/Covid_Bus_FF-5-90x90.jpg 90w" alt="Covid_Bus_FF-5-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/28/covid-undici-morti-nelle-marche/1481815/">Covid, undici morti nelle Marche</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/28/covid-131-nuovi-casi-nelle-marche-incidenza-dei-positivi-al-27/1481614/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-15-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-15-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Covid_Screening_VillaPotenza_FF-15-90x90.jpg 90w" alt="Covid_Screening_VillaPotenza_FF-15-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/28/covid-131-nuovi-casi-nelle-marche-incidenza-dei-positivi-al-27/1481614/">Covid, 131 nuovi casi nelle Marche Incidenza dei positivi al 27%</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/28/positiva-la-consigliera-manuela-bora-sono-asintomatica-e-sto-bene/1481611/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/bora-manuela-e1588950534669-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/bora-manuela-e1588950534669-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/bora-manuela-e1588950534669-90x90.jpg 90w" alt="bora-manuela-e1588950534669-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/28/positiva-la-consigliera-manuela-bora-sono-asintomatica-e-sto-bene/1481611/">Positiva la consigliera Manuela Bora «Sono asintomatica e sto bene»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/28/terapia-intensive-altri-14-posti-letto-piu-attrezzati-per-gestire-la-pandemia/1481603/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Bilancio_Saltamartini-e1608569017188-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Bilancio_Saltamartini-e1608569017188-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Bilancio_Saltamartini-e1608569017188-90x90.jpg 90w" alt="Bilancio_Saltamartini-e1608569017188-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/28/terapia-intensive-altri-14-posti-letto-piu-attrezzati-per-gestire-la-pandemia/1481603/">«Terapia intensive, altri 14 posti letto Più attrezzati per gestire la pandemia»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/27/covid-otto-morti-nelle-marche-nessuno-nel-maceratese/1481526/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/gores-20-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/gores-20-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/gores-20-90x90.png 90w" alt="gores-20-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/27/covid-otto-morti-nelle-marche-nessuno-nel-maceratese/1481526/">Covid, otto morti nelle Marche: nessuno nel Maceratese</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/27/le-testimonianze-del-v-day-il-vaccino-e-assumersi-un-impegno-nei-confronti-degli-altri/1481445/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/v-day-montaggio-operatori-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/v-day-montaggio-operatori-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/v-day-montaggio-operatori-90x90.jpg 90w" alt="v-day-montaggio-operatori"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/27/le-testimonianze-del-v-day-il-vaccino-e-assumersi-un-impegno-nei-confronti-degli-altri/1481445/">Le testimonianze del V-Day: «Il vaccino è assumersi un impegno nei confronti degli altri»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/27/linfermiera-vaccinata-a-61-anni-non-viene-iniettato-alcun-virus/1481437/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/v-day-san-severino-antonella-menco-e1609071195784-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/v-day-san-severino-antonella-menco-e1609071195784-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/v-day-san-severino-antonella-menco-e1609071195784-90x90.jpg 90w" alt="v-day-san-severino-antonella-menco-e1609071195784-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/27/linfermiera-vaccinata-a-61-anni-non-viene-iniettato-alcun-virus/1481437/">L’infermiera vaccinata a 61 anni: «Non viene iniettato alcun virus»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/27/covid-181-nuovi-casi-nelle-marche-positivo-un-tampone-su-tre/1481426/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/screening_covid-DSC_0227-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/screening_covid-DSC_0227-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/screening_covid-DSC_0227-90x90.jpg 90w" alt="screening_covid-DSC_0227-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/27/covid-181-nuovi-casi-nelle-marche-positivo-un-tampone-su-tre/1481426/">Covid, 181 nuovi casi nelle Marche: positivo un tampone su tre</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/27/v-day-al-via-nelle-marche-entro-settembre-2021-meta-regione-sara-vaccinata-foto-video/1481413/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-27-at-10.27.18-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-27-at-10.27.18-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-27-at-10.27.18-90x90.jpeg 90w" alt="WhatsApp-Image-2020-12-27-at-10.27.18-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/27/v-day-al-via-nelle-marche-entro-settembre-2021-meta-regione-sara-vaccinata-foto-video/1481413/">«Entro settembre 2021 metà regione vaccinata» (Foto/Video) </a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/27/v-day-primi-vaccini-nel-maceratese-e-un-giorno-che-passera-alla-storia-adesione-superiore-al-60-foto-video/1481390/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/v-day-san-severino-palazzo-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/v-day-san-severino-palazzo-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/v-day-san-severino-palazzo-90x90.jpg 90w" alt="v-day-san-severino-palazzo"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/27/v-day-primi-vaccini-nel-maceratese-e-un-giorno-che-passera-alla-storia-adesione-superiore-al-60-foto-video/1481390/">V-Day, primi vaccini nel Maceratese «E’ un giorno che passerà alla storia» Adesione superiore al 60% (Foto/Video) </a></h2>
</div>
<div class="correlato"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Horizontal Banner Correlati --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4412269525481398" data-ad-slot="5363091175" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/27/consigliere-regionale-positivo-al-covid-posticipata-lassemblea-legislativa/1481386/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/dino_latini-e1607611349981-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/dino_latini-e1607611349981-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/dino_latini-e1607611349981-90x90.jpg 90w" alt="dino_latini-e1607611349981-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/27/consigliere-regionale-positivo-al-covid-posticipata-lassemblea-legislativa/1481386/">Consigliere regionale positivo, posticipata l’Assemblea legislativa</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/27/io-primo-medico-vaccinato-e-unarma-importantissima-inviato-tutti-a-farlo/1481375/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/adolfo-pansoni-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/adolfo-pansoni-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/adolfo-pansoni-90x90.jpg 90w" alt="adolfo-pansoni"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/27/io-primo-medico-vaccinato-e-unarma-importantissima-inviato-tutti-a-farlo/1481375/">«Io primo medico vaccinato E’ un’arma importantissima, invito tutti a farlo»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/26/covid-cinque-morti-nelle-marche-nessuno-nel-maceratese/1481336/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/screening_covid-DSC_0227-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/screening_covid-DSC_0227-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/screening_covid-DSC_0227-90x90.jpg 90w" alt="screening_covid-DSC_0227-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/26/covid-cinque-morti-nelle-marche-nessuno-nel-maceratese/1481336/">Covid: cinque morti nelle Marche, nessuno nel Maceratese</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/26/vaccine-day-in-provincia-sinizia-dallhospice-di-san-severino/1481282/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2016/06/hospice-san-severino-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2016/06/hospice-san-severino-2-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2016/06/hospice-san-severino-2-90x90.jpg 90w" alt="hospice-san-severino-2-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/26/vaccine-day-in-provincia-sinizia-dallhospice-di-san-severino/1481282/">Vaccine Day, in provincia s’inizia dall’Hospice di San Severino</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/26/tamponi-anche-a-natale-206-persone-positive/1481201/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/tampone-covid-coronavirus-archivio-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/tampone-covid-coronavirus-archivio-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/tampone-covid-coronavirus-archivio-90x90.jpg 90w" alt="tampone-covid-coronavirus-archivio"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/26/tamponi-anche-a-natale-206-persone-positive/1481201/">Tamponi anche a Natale, 206 persone positive</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/25/daniela-corsi-natale-in-reparto-prima-le-assunzioni-poi-gli-ospedali/1481113/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/primo-paziente-covid-hospital-fiera-daniela-corsi-civitanova-FDM-2-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/primo-paziente-covid-hospital-fiera-daniela-corsi-civitanova-FDM-2-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/primo-paziente-covid-hospital-fiera-daniela-corsi-civitanova-FDM-2-90x90.jpg 90w" alt="primo-paziente-covid-hospital-fiera-daniela-corsi-civitanova-FDM-2-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/25/daniela-corsi-natale-in-reparto-prima-le-assunzioni-poi-gli-ospedali/1481113/">Daniela Corsi, Natale in reparto «Prima le assunzioni poi gli ospedali»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/25/covid-sei-morti-nelle-marche-nessuno-nel-maceratese/1481126/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-36-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-36-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-36-90x90.jpg 90w" alt="COVID-CORONAVIRUS-ARCHIVIO-ARKIV-36-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/25/covid-sei-morti-nelle-marche-nessuno-nel-maceratese/1481126/">Covid, sei morti nelle Marche: nessuno nel Maceratese</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/25/bertolaso-al-covid-center-buon-natale-a-chi-lotta-per-vincere-la-sfida-della-vita/1481039/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/covid-hospital-natale-bertolaso-5-e1608892908223-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/covid-hospital-natale-bertolaso-5-e1608892908223-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/covid-hospital-natale-bertolaso-5-e1608892908223-90x90.jpg 90w" alt="covid-hospital-natale-bertolaso-5-e1608892908223-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/25/bertolaso-al-covid-center-buon-natale-a-chi-lotta-per-vincere-la-sfida-della-vita/1481039/">Bertolaso al Covid Center: «Buon Natale a chi lotta per vincere la sfida della vita»</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/12/25/covid-603-nuovi-casi-nelle-marche-lincidenza-dei-positivi-e-al-119/1481012/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/gores-19-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/gores-19-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/gores-19-90x90.png 90w" alt="gores-19-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/12/25/covid-603-nuovi-casi-nelle-marche-lincidenza-dei-positivi-e-al-119/1481012/">Covid, 603 nuovi casi nelle Marche: l’incidenza dei positivi è al 11,9%</a></h2>
</div>
</div>
</div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2020/12/29/covid-508-nuovi-casi-nelle-marche-positivo-meno-di-un-tampone-su-cinque/1481952/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F12%2F29%2Fcovid-508-nuovi-casi-nelle-marche-positivo-meno-di-un-tampone-su-cinque%2F1481952%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">V-DAY</a></li>
					<li class="secondTab"><a href="#riquadro-2">OSPEDALI</a></li>
					<li class="mostCommented"><a href="#riquadro-3">STORIE</a></li>
					<li class="mostCommented"><a href="#riquadro-4">VISITA</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2020/12/27/io-primo-medico-vaccinato-e-unarma-importantissima-inviato-tutti-a-farlo/1481375/" title="«Io primo medico vaccinato <br> E’ un’arma importantissima, <br> invito tutti a farlo»" rel="bookmark">
						<img width="325" height="374" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/adolfo-pansoni-325x374.jpg"  alt="adolfo-pansoni.jpg" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/adolfo-pansoni-325x374.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/adolfo-pansoni-83x95.jpg 83w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/adolfo-pansoni-480x552.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/adolfo-pansoni.jpg 550w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/12/27/io-primo-medico-vaccinato-e-unarma-importantissima-inviato-tutti-a-farlo/1481375/" title="«Io primo medico vaccinato <br> E’ un’arma importantissima, <br> invito tutti a farlo»" rel="bookmark">«Io primo medico vaccinato <br> E’ un’arma importantissima, <br> invito tutti a farlo»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2020/12/26/il-canto-di-natale-riscalda-il-reparto-covid-video/1481165/" title="Il canto di Natale <br>riscalda il reparto Covid <span>(Video)</span>" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/medici-natale-1-325x244.jpeg"  alt="medici natale 1" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/medici-natale-1-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/medici-natale-1-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/medici-natale-1-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/medici-natale-1-1536x1152.jpeg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/medici-natale-1-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/medici-natale-1.jpeg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/12/26/il-canto-di-natale-riscalda-il-reparto-covid-video/1481165/" title="Il canto di Natale <br>riscalda il reparto Covid <span>(Video)</span>" rel="bookmark">Il canto di Natale <br>riscalda il reparto Covid <span>(Video)</span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2020/12/25/due-passi-nel-giardino-di-natale-porta-magica-nel-centro-di-civitanova-foto/1480011/" title="Due passi nel giardino di Natale: <br> porta magica nel centro di Civitanova <br> <span> (FOTO) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/addobbi-natalizi-giardino-di-tiziana-copponi-civitanova-FDM-10-325x217.jpg"  alt="addobbi natalizi giardino di tiziana copponi &#8211; civitanova &#8211; FDM (10)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/addobbi-natalizi-giardino-di-tiziana-copponi-civitanova-FDM-10-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/addobbi-natalizi-giardino-di-tiziana-copponi-civitanova-FDM-10-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/addobbi-natalizi-giardino-di-tiziana-copponi-civitanova-FDM-10-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/addobbi-natalizi-giardino-di-tiziana-copponi-civitanova-FDM-10-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/addobbi-natalizi-giardino-di-tiziana-copponi-civitanova-FDM-10-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/addobbi-natalizi-giardino-di-tiziana-copponi-civitanova-FDM-10.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/12/25/due-passi-nel-giardino-di-natale-porta-magica-nel-centro-di-civitanova-foto/1480011/" title="Due passi nel giardino di Natale: <br> porta magica nel centro di Civitanova <br> <span> (FOTO) </span>" rel="bookmark">Due passi nel giardino di Natale: <br> porta magica nel centro di Civitanova <br> <span> (FOTO) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2020/12/25/bertolaso-al-covid-center-buon-natale-a-chi-lotta-per-vincere-la-sfida-della-vita/1481039/" title="Bertolaso al Covid Center: <br> «Buon Natale a chi lotta <br> per vincere la sfida della vita»" rel="bookmark">
						<img width="325" height="230" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/covid-hospital-natale-bertolaso-5-e1608892908223-325x230.jpg"  alt="covid hospital natale bertolaso (5)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/covid-hospital-natale-bertolaso-5-e1608892908223-325x230.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/covid-hospital-natale-bertolaso-5-e1608892908223-650x459.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/covid-hospital-natale-bertolaso-5-e1608892908223-95x67.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/covid-hospital-natale-bertolaso-5-e1608892908223-480x339.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/covid-hospital-natale-bertolaso-5-e1608892908223-90x65.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/covid-hospital-natale-bertolaso-5-e1608892908223.jpg 713w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/12/25/bertolaso-al-covid-center-buon-natale-a-chi-lotta-per-vincere-la-sfida-della-vita/1481039/" title="Bertolaso al Covid Center: <br> «Buon Natale a chi lotta <br> per vincere la sfida della vita»" rel="bookmark">Bertolaso al Covid Center: <br> «Buon Natale a chi lotta <br> per vincere la sfida della vita»</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">11:56</span> - <a href="https://www.cronachemaceratesi.it/2020/12/29/ricoverato-per-covid-fattura-di-2mila-euro-lassessore-alla-sanita-paga-il-conto-e-avvia-unispezione-sullasur/1481932/" title="Ricoverato per Covid, fattura di 2mila euro &lt;br&gt; L&#039;assessore alla Sanità paga il conto &lt;br&gt; e avvia un&#039;ispezione sull&#039;Asur" >Ricoverato per Covid, fattura di 2mila euro <br> L'assessore alla Sanità paga il conto <br> e avvia un'ispezione sull'Asur</a></li><li><span class="date">11:45</span> - <a href="https://www.cronachemaceratesi.it/2020/12/29/covid-508-nuovi-casi-nelle-marche-positivo-meno-di-un-tampone-su-cinque/1481952/" title="Covid, 508 nuovi casi nelle Marche &lt;br&gt; Positivo meno di un tampone su cinque" >Covid, 508 nuovi casi nelle Marche <br> Positivo meno di un tampone su cinque</a></li><li><span class="date">10:59</span> - <a href="https://www.cronachemaceratesi.it/2020/12/29/aggiungi-un-pasto-a-tavola-il-circolo-aldo-moro-offre-la-cena-di-capodanno/1481935/" title="Aggiungi un pasto a tavola: &lt;br&gt; il circolo &quot;Aldo Moro&quot; offre &lt;br&gt; la cena di Capodanno" >Aggiungi un pasto a tavola: <br> il circolo "Aldo Moro" offre <br> la cena di Capodanno</a></li><li><span class="date">10:53</span> - <a href="https://www.cronachemaceratesi.it/2020/12/29/vento-forte-alberi-crollati-famiglie-senza-corrente-nellentroterra/1481934/" title="Vento forte, alberi crollati &lt;br&gt; Famiglie senza corrente nell&#039;entroterra" >Vento forte, alberi crollati <br> Famiglie senza corrente nell'entroterra</a></li><li><span class="date">10:27</span> - <a href="https://www.cronachemaceratesi.it/2020/12/29/col-vaccino-una-luce-in-fondo-al-tunnel-torneremo-ai-livelli-pre-covid-nel-giro-di-un-anno-e-mezzo/1481925/" title="«Col vaccino una luce in fondo al tunnel &lt;br&gt; Torneremo ai livelli pre Covid &lt;br&gt; nel giro di un anno e mezzo»" >«Col vaccino una luce in fondo al tunnel <br> Torneremo ai livelli pre Covid <br> nel giro di un anno e mezzo»</a></li><li><span class="date">10:04</span> - <a href="https://www.cronachemaceratesi.it/2020/12/29/solidarieta-alle-famiglie-bisognose-la-missione-della-caritas-di-potenza-picena/1481878/" title="Solidarietà alle famiglie, &lt;br&gt; la missione della Caritas" >Solidarietà alle famiglie, <br> la missione della Caritas</a></li><li><span class="date">09:34</span> - <a href="https://www.cronachemaceratesi.it/2020/12/29/la-famiglia-protagonista-del-presepe-del-giorno/1481922/" title="La famiglia protagonista del presepe del giorno" >La famiglia protagonista del presepe del giorno</a></li><li><span class="date">08:42</span> - <a href="https://www.cronachemaceratesi.it/2020/12/29/la-furia-del-vento-abbatte-lalbero-di-natale-piu-alto-delle-marche/1481910/" title="La furia del vento abbatte &lt;br&gt; l&#039;albero di Natale più alto delle Marche &lt;br&gt; &lt;span&gt; (Video) &lt;/span&gt;" >La furia del vento abbatte <br> l'albero di Natale più alto delle Marche <br> <span> (Video) </span></a></li><li><span class="date">20:37</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/legnini-in-visita-a-treia-capponi-con-le-nuove-ordinanze-la-ricostruzione-puo-decollare/1481891/" title="Legnini in visita a Treia, &lt;br&gt; Capponi: «Con le nuove ordinanze &lt;br&gt; la ricostruzione può decollare»" >Legnini in visita a Treia, <br> Capponi: «Con le nuove ordinanze <br> la ricostruzione può decollare»</a></li><li><span class="date">20:23</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/cbf-balducci-riparte-di-slancio-montecchio-battuto-a-macerata/1481861/" title="Cbf Balducci riparte di slancio &lt;br&gt; Montecchio battuto a Macerata" >Cbf Balducci riparte di slancio <br> Montecchio battuto a Macerata</a></li><li><span class="date">19:53</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/il-corpo-di-renata-rapposelli-bloccato-per-3-anni-allobitorio-finalmente-ce-stato-il-funerale/1481879/" title="Il corpo di Renata Rapposelli &lt;br&gt; bloccato per 3 anni all&#039;obitorio: &lt;br&gt; finalmente c&#039;è stato il funerale" >Il corpo di Renata Rapposelli <br> bloccato per 3 anni all'obitorio: <br> finalmente c'è stato il funerale</a></li><li><span class="date">19:27</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/festivita-in-zona-rossa-vola-il-domicilio-soffrono-i-ristoranti-a-gonfie-vele-il-compra-locale/1481656/" title="Festività in zona rossa: &lt;br&gt;  vola il domicilio, soffrono i ristoranti &lt;br&gt; «A gonfie vele il &quot;compra locale&quot;»" >Festività in zona rossa: <br>  vola il domicilio, soffrono i ristoranti <br> «A gonfie vele il "compra locale"»</a></li><li><span class="date">19:06</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/le-poesie-di-gian-mario-maulo-raccolta-online/1481859/" title="Le poesie di Gian Mario Maulo, &lt;br&gt; raccolta online" >Le poesie di Gian Mario Maulo, <br> raccolta online</a></li><li><span class="date">18:04</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/covid-undici-morti-nelle-marche/1481815/" title="Covid, undici morti nelle Marche" >Covid, undici morti nelle Marche</a></li><li><span class="date">17:53</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/provinciale-santilario-lavori-per-23-milioni/1481844/" title="Provinciale Sant&#039;Ilario: &lt;br&gt; lavori per 2,3 milioni" >Provinciale Sant'Ilario: <br> lavori per 2,3 milioni</a></li><li><span class="date">17:39</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/gli-squilli-di-francesco-il-libro-sul-pellegrinaggio-macerata-loreto/1481832/" title="&quot;Gli squilli di Francesco&quot;, &lt;br&gt; il libro sul pellegrinaggio &lt;br&gt; Macerata-Loreto" >"Gli squilli di Francesco", <br> il libro sul pellegrinaggio <br> Macerata-Loreto</a></li><li><span class="date">17:28</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/treia-comune-solidale-del-2020-grazie-allapp-tucum/1481823/" title="Treia &quot;comune solidale&quot; del 2020 &lt;br&gt; grazie all&#039;app Tucum" >Treia "comune solidale" del 2020 <br> grazie all'app Tucum</a></li><li><span class="date">17:24</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/consiglio-comunale-di-fine-anno-con-il-commissario-legnini/1481841/" title="Consiglio comunale di fine anno &lt;br&gt; con il commissario Legnini" >Consiglio comunale di fine anno <br> con il commissario Legnini</a></li><li><span class="date">16:19</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/slitta-il-funerale-di-rosina-la-figlia-stamattina-e-tornata-in-negozio-non-ho-niente-da-dire-foto-video/1481758/" title="Slitta il funerale di Rosina, &lt;br&gt; la figlia stamattina è tornata in negozio &lt;br&gt; «Non ho niente da dire» &lt;span&gt; (foto-video) &lt;/span&gt;" >Slitta il funerale di Rosina, <br> la figlia stamattina è tornata in negozio <br> «Non ho niente da dire» <span> (foto-video) </span></a></li><li><span class="date">15:46</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/alberi-crollati-per-il-maltempo-a-visso-cingoli-e-in-superstrada/1481746/" title="Alberi crollati per il maltempo &lt;br&gt; a Visso, Cingoli e in superstrada" >Alberi crollati per il maltempo <br> a Visso, Cingoli e in superstrada</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">13 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/13/stavolta-le-luminarie-fanno-centro-civitanova-fa-il-pieno-foto/1476964/">Stavolta le luminarie fanno centro, <br> Civitanova fa il pieno <span> (Foto) </span> (<span style="font-style:italic">96</span>)</a></li>

											<li><span class="date">18 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/18/conte-svela-il-decreto-natale-zona-rossa-dalla-vigilia-alla-befana-in-arancione-i-quattro-giorni-feriali/1478938/">Conte &#8220;svela&#8221; il decreto Natale: <br> zona rossa dalla Vigilia alla Befana, <br> in arancione i quattro giorni feriali (<span style="font-style:italic">92</span>)</a></li>

											<li><span class="date">17 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/17/morta-la-responsabile-del-globo-gabriella-si-arrende-dopo-il-malore/1478454/">Morta la responsabile del Globo: <br> Gabriella si arrende dopo il malore (<span style="font-style:italic">91</span>)</a></li>

											<li><span class="date">15 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/15/confindustria-frase-choc-di-guzzini-dobbiamo-venirne-fuori-se-qualcuno-morira-pazienza/1477366/">Confindustria, frase choc di Guzzini: <br>«Dobbiamo venirne fuori <br> Se qualcuno morirà pazienza» (<span style="font-style:italic">67</span>)</a></li>

											<li><span class="date">15 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/15/covid-guzzini-dopo-la-frase-choc-ho-sbagliato-sono-molto-addolorato/1477525/">Covid, Guzzini dopo la frase choc: <br> «Ho sbagliato, sono molto addolorato» (<span style="font-style:italic">63</span>)</a></li>

											<li><span class="date">27 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/27/io-primo-medico-vaccinato-e-unarma-importantissima-inviato-tutti-a-farlo/1481375/">«Io primo medico vaccinato <br> E’ un’arma importantissima, <br> invito tutti a farlo» (<span style="font-style:italic">63</span>)</a></li>

											<li><span class="date">20 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/20/babbi-natale-al-covid-center-gli-auguri-dalla-prima-linea-video/1479460/">Babbi Natale al Covid Center: <br> gli auguri dalla prima linea <span> (Video) </span> (<span style="font-style:italic">52</span>)</a></li>

											<li><span class="date">27 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/27/linfermiera-vaccinata-a-61-anni-non-viene-iniettato-alcun-virus/1481437/">L&#8217;infermiera vaccinata a 61 anni: <br> «Non viene iniettato alcun virus» (<span style="font-style:italic">52</span>)</a></li>

											<li><span class="date">17 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/17/screening-di-massa-si-parte-siamo-i-primi-in-italia-operazione-da-26-milioni-di-euro/1478345/">Screening di massa, si parte <br> «Siamo i primi in Italia» <br> Operazione da 2,6 milioni di euro (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">22 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/22/variante-inglese-del-covid-ad-ancona-contagiata-una-famiglia/1480260/">Variante inglese del Covid ad Ancona: <br> contagiata una famiglia (<span style="font-style:italic">47</span>)</a></li>

											<li><span class="date">19 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/19/screening-1-090-test-a-macerata-tre-le-persone-positive-al-covid/1479294/">Screening, 1.090 test a Macerata: <br> tre le persone positive al Covid (<span style="font-style:italic">47</span>)</a></li>

											<li><span class="date">14 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/14/morta-storica-barista-di-sforzacosta-un-mese-fa-ha-contratto-il-covid/1477179/">Morta storica barista di Sforzacosta, <br> un mese fa ha contratto il Covid (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">17 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/17/a-casa-dopo-107-giorni-di-ricovero-ho-visto-la-mia-compagna-morire-a-capodanno-lancero-palloncini-bianchi/1478379/">A casa dopo 107 giorni di ricovero <br> «Ho visto la mia compagna morire <br> A Capodanno lancerò palloncini bianchi» (<span style="font-style:italic">44</span>)</a></li>

											<li><span class="date">12 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/12/lecci-abbattuti-al-centro-fiere-questa-e-rigenerazione-urbana/1476599/">«Lecci abbattuti al centro fiere <br> Questa è rigenerazione urbana?» (<span style="font-style:italic">43</span>)</a></li>

											<li><span class="date">27 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/27/nozze-doro-per-giancarlo-e-marina-un-amore-che-supera-e-vince-ogni-ostacolo/1481549/">Giancarlo e Marina, nozze d&#8217;oro: <br> «un amore che supera <br> e vince ogni ostacolo» (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">17 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/17/maxi-operazione-dei-carabinieri-24-arresti-per-spaccio-foto-video/1478087/">Maxi operazione dei carabinieri, <br> 24 arresti per spaccio <span> (foto/video) </span> <br> Sequestrata eroina per 2 milioni (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">19 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/19/sono-riuscita-ad-abortire-con-la-pillola-solo-perche-ho-tirato-fuori-le-unghie-nelle-marche-qualcosa-non-va/1479153/">«Sono riuscita ad abortire con la pillola <br> solo perché ho tirato fuori le unghie <br>Nelle Marche qualcosa non va» (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">23 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/23/civitanova-shopping-natalizio-di-lusso-mai-venduti-cosi-tanti-rolex-abbigliamento-in-lieve-flessione/1480516/">Civitanova, shopping natalizio di lusso <br> «Mai venduti così tanti Rolex» <br> Abbigliamento in lieve flessione (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">16 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/16/domenico-guzzini-si-dimette-passo-indietro-dopo-la-frase-choc-penso-sia-una-scelta-doverosa/1477946/"><span> Domenico Guzzini si dimette </span> <br> Passo indietro dopo la frase choc: <br> «Penso sia una scelta doverosa» (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">24 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/24/screening-di-massa-terminato-nel-maceratese-in-sei-giorni-52-positivi-su-9-430-test-rapidi/1480656/">Screening di massa terminato, <br> nel Maceratese in sei giorni <br> 52 positivi su 9.430 test rapidi (<span style="font-style:italic">35</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>26 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/26/rosina-voleva-scrivermi-una-lettera-le-avevano-tolto-tutto-pure-il-telefono-il-legale-della-figlia-e-scossa/1481352/">«Rosina voleva scrivermi una lettera <br> Le avevano tolto tutto, pure il telefono» <br> Il legale della figlia: «E’ scossa»</a></li>
	<li><span class='date'>25 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/25/gli-sfoghi-di-rosy-con-lamica-lo-choc-dei-vicini-dopo-il-delitto-i-familiari-in-caserma-per-18-ore/1481114/">Gli sfoghi di Rosy con l&#8217;amica, <br> lo choc dei vicini dopo il delitto <br> I familiari in caserma per 18 ore</a></li>
	<li><span class='date'>28 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/28/slitta-il-funerale-di-rosina-la-figlia-stamattina-e-tornata-in-negozio-non-ho-niente-da-dire-foto-video/1481758/">Slitta il funerale di Rosina, <br> la figlia stamattina è tornata in negozio <br> «Non ho niente da dire» <span> (foto-video) </span></a></li>
	<li><span class='date'>17 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/17/tragico-incidente-alle-vergini-auto-si-ribalta-un-morto/1478528/">Tragico incidente alle Vergini, <br> auto si ribalta: muore un 31enne</a></li>
	<li><span class='date'>8 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/08/covid-muore-a-61-anni-addio-a-maurizio-tiranti/1475209/">Covid, muore a 61 anni <br> Addio a Maurizio Tiranti</a></li>
	<li><span class='date'>8 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/08/scivola-con-la-bici-nella-scarpata-morto-un-53enne-civitanovese/1475126/">Scivola con la bici nella scarpata, <br> morto un 53enne civitanovese</a></li>
	<li><span class='date'>25 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/25/rosina-chiamo-il-centro-antiviolenza-aveva-appuntamento-martedi/1481148/">Rosina chiamò il Centro antiviolenza: <br> aveva appuntamento martedì</a></li>
	<li><span class='date'>26 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/26/omicidio-di-rosina-indagati-figlia-marito-e-nipote/1481270/">Omicidio di Rosina: <br> indagati figlia, marito e nipote</a></li>
	<li><span class='date'>27 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/27/omicidio-di-rosy-dopo-lautopsia-conferme-sullipotesi-del-soffocamento-contestata-anche-la-simulazione-di-reato/1481480/">Omicidio di Rosy, dopo l’autopsia <br> conferme sull’ipotesi del soffocamento <br> <span> Contestata anche la simulazione di reato </span></a></li>
	<li><span class='date'>2 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/02/dramma-a-camerino-muore-giovane-papa/1473110/">Dramma a Camerino, <br> muore giovane papà</a></li>
	<li><span class='date'>25 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/25/e-stato-un-omicidio-verifichiamo-la-versione-dei-familiari-rosina-potrebbe-essere-stata-soffocata/1481070/">«E&#8217; stato un omicidio, <br> verifichiamo la versione dei familiari» <br> Rosina potrebbe essere stata soffocata</a></li>
	<li><span class='date'>6 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/06/monito-di-acquaroli-massima-attenzione-a-natale-potremo-essere-arancioni-o-rossi/1474453/">Monito di Acquaroli: <br> «Massima attenzione, <br> a Natale potremo essere arancioni o rossi»</a></li>
	<li><span class='date'>2 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/02/tragico-incidente-in-casa-muore-schiacciata-dal-letto/1472833/">Tragico incidente in casa, <br> muore schiacciata dal letto</a></li>
	<li><span class='date'>24 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/24/anziana-morta-in-casa-dopo-una-rapina-dramma-nella-notte-di-natale/1480925/">Anziana morta in casa <br> Rapina con giallo alla Vigilia</a></li>
	<li><span class='date'>17 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/17/morta-la-responsabile-del-globo-gabriella-si-arrende-dopo-il-malore/1478454/">Morta la responsabile del Globo: <br> Gabriella si arrende dopo il malore</a></li>
	<li><span class='date'>25 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/25/i-familiari-di-rosina-portati-in-caserma-enea-ci-ha-liberati-quando-e-tornato-in-casa-sparito-diverso-denaro/1481007/">I familiari di Rosina portati in caserma <br>  «Enea ci ha liberati quando è tornato, <br> in casa sparito diverso denaro»</a></li>
	<li><span class='date'>2 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/02/la-leggenda-del-treno-fantasma-a-macerata-e-diventata-realta/1472925/">«La leggenda del treno fantasma, <br> a Macerata è diventata realtà»</a></li>
	<li><span class='date'>18 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/18/tragico-schianto-alle-vergini-addio-chicco-un-dolore-troppo-forte-era-sempre-socievole-e-allegro/1478905/">Tragico schianto, «addio Chicco» <br> «Un dolore troppo forte, <br> era sempre socievole e allegro»</a></li>
	<li><span class='date'>11 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/11/truffa-del-codice-su-whatsapp-diversi-casi-nel-maceratese/1476117/">Truffa del codice su Whatsapp, <br> diversi casi nel Maceratese</a></li>
	<li><span class='date'>8 Dic</span> - <a href="https://www.cronachemaceratesi.it/2020/12/08/le-urla-strazianti-della-madre-mi-ha-levato-un-figlio-michele-aveva-tutta-la-vita-davanti/1475311/">Le urla strazianti della madre: <br> «Mi ha levato un figlio <br> Michele aveva tutta la vita davanti»</a></li>
</ol>
<!-- File generato in data 2020-12-29 11:50:08  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2020/12/29/vento-forte-alberi-crollati-famiglie-senza-corrente-nellentroterra/1481934/#comment-442686">
								<span>Marco Romagnoli</span>:
								<span class="comment_text">&laquo;Anche a Macerata durante la notte c'e' stato...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/12/29/col-vaccino-una-luce-in-fondo-al-tunnel-torneremo-ai-livelli-pre-covid-nel-giro-di-un-anno-e-mezzo/1481925/#comment-442685">
								<span>Giuseppe Vallesi</span>:
								<span class="comment_text">&laquo;...si si, certo, per le banche sarà di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/12/24/la-favola-del-bue-e-lasino-filosofo-nellomelia-di-natale-del-vescovo/1480824/#comment-442684">
								<span>Franco Pavoni</span>:
								<span class="comment_text">&laquo;...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/12/27/v-day-primi-vaccini-nel-maceratese-e-un-giorno-che-passera-alla-storia-adesione-superiore-al-60-foto-video/1481390/#comment-442683">
								<span>Franco Pavoni</span>:
								<span class="comment_text">&laquo;Bè, le mie fonti son state la signora Tilde...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/12/28/treia-comune-solidale-del-2020-grazie-allapp-tucum/1481823/#comment-442682">
								<span>Antonio Cristofanelli Broglio</span>:
								<span class="comment_text">&laquo;Ho cercato di farmi spiegare da Tucum la...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/12/28/i-compensi-della-camera-di-commercio-battono-anche-quelli-della-regione/1481176/#comment-442681">
								<span>Marco Nibaldi</span>:
								<span class="comment_text">&laquo;Anna Longarini, solamente verità dalle tue...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/12/28/i-compensi-della-camera-di-commercio-battono-anche-quelli-della-regione/1481176/#comment-442679">
								<span>Guerrino Marinozzi</span>:
								<span class="comment_text">&laquo;perchè fossero stati primari dovevano...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/12/28/da-50-anni-insieme-nozze-doro-per-enrico-e-lina/1481666/#comment-442678">
								<span>Romina Corona</span>:
								<span class="comment_text">&laquo;Auguriiiiiìiiiiiiiiiiiiiiiii&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/12/28/covid-131-nuovi-casi-nelle-marche-incidenza-dei-positivi-al-27/1481614/#comment-442676">
								<span>Giovanna Illuminati</span>:
								<span class="comment_text">&laquo;E pure le scuole superiori sono chiuse da...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/12/28/i-compensi-della-camera-di-commercio-battono-anche-quelli-della-regione/1481176/#comment-442675">
								<span>Federico Firmani</span>:
								<span class="comment_text">&laquo;Che schifo ma che fa questi per guadagnare...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=d97a107609&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.6' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1481952"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				ila.prepend(paypal_wrapper);
				paypal_wrapper.show();
			} else {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				jQuery("#skyfluid").prepend(paypal_wrapper);
				paypal_wrapper.show();
			}

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609240198 -->