<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Decreto del governo per ridurre  il divario nord-sud e centro Italia | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=36" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Decreto del governo per ridurre  il divario nord-sud e centro Italia Feed dei commenti" href="https://www.cronachemaceratesi.it/2021/09/13/decreto-del-governo-per-ridurre-il-divario-nord-sud-e-centro-italia/1564476/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.0.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.8.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.0.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1564476" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2021/09/13/decreto-del-governo-per-ridurre-il-divario-nord-sud-e-centro-italia/1564476/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1564476' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F09%2F13%2Fdecreto-del-governo-per-ridurre-il-divario-nord-sud-e-centro-italia%2F1564476%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F09%2F13%2Fdecreto-del-governo-per-ridurre-il-divario-nord-sud-e-centro-italia%2F1564476%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.8.0 -->

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Decreto del governo per ridurre il divario nord-sud e centro Italia"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2021/09/13/decreto-del-governo-per-ridurre-il-divario-nord-sud-e-centro-italia/1564476/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="L&#039;ANALISI di Ugo Bellesi - Avrà realizzazione tra il 2022 e il 2033. Purtroppo è stata stanziata una somma irrisoria, di poco superiore ai quattro miliardi. Insufficiente la digitalizzazione delle aziende. Le nostre esportazioni inferiori a quelle delle altre regioni del Centro Italia. Vertiginosa o"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie.jpeg"/>
  <meta property="article:published_time" content="2021-09-13T13:09:11+02:00"/>
  <meta property="article:modified_time" content="2021-09-13T13:10:20+02:00" />
  <meta property="og:updated_time" content="2021-09-13T13:10:20+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Extra - 00"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Appignano"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Giusto"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montecassiano"/>
  <meta property="article:section" content="Montecosaro"/>
  <meta property="article:section" content="Montefano"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Morrovalle"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Porto Recanati"/>
  <meta property="article:section" content="Potenza Picena"/>
  <meta property="article:section" content="Recanati"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Decreto del governo per ridurre il divario nord-sud e centro Italia"/>
  <meta itemprop="headline" content="Decreto del governo per ridurre il divario nord-sud e centro Italia"/>
  <meta itemprop="description" content="L&#039;ANALISI di Ugo Bellesi - Avrà realizzazione tra il 2022 e il 2033. Purtroppo è stata stanziata una somma irrisoria, di poco superiore ai quattro miliardi. Insufficiente la digitalizzazione delle aziende. Le nostre esportazioni inferiori a quelle delle altre regioni del Centro Italia. Vertiginosa o"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie.jpeg"/>
  <meta itemprop="datePublished" content="2021-09-13"/>
  <meta itemprop="dateModified" content="2021-09-13T13:10:20+02:00" />
  <meta itemprop="author" content="Marco Cencioni"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Decreto del governo per ridurre il divario nord-sud e centro Italia"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2021/09/13/decreto-del-governo-per-ridurre-il-divario-nord-sud-e-centro-italia/1564476/"/>
  <meta name="twitter:description" content="L&#039;ANALISI di Ugo Bellesi - Avrà realizzazione tra il 2022 e il 2033. Purtroppo è stata stanziata una somma irrisoria, di poco superiore ai quattro miliardi. Insufficiente la digitalizzazione delle aziende. Le nostre esportazioni inferiori a quelle delle altre regioni del Centro Italia. Vertiginosa o"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	
	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1564476">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Decreto del governo per ridurre <br> il divario nord-sud e centro Italia</h1>
		<script type="text/javascript">
		var id_articolo = 1564476;
		</script>

		<div class="titoletto-inside">
			L'ANALISI di Ugo Bellesi - Avrà realizzazione tra il 2022 e il 2033. Purtroppo è stata stanziata una somma irrisoria, di poco superiore ai quattro miliardi. Insufficiente la digitalizzazione delle aziende. Le nostre esportazioni inferiori a quelle delle altre regioni del Centro Italia. Vertiginosa occupazione di suolo agricolo. Chiusi troppi sportelli bancari		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2021-09-13T13:09:11+02:00"
				title="2021-09-13" itemprop="datePublished">13 Settembre 2021 - Ore 13:09</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1564476" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2021/09/13/decreto-del-governo-per-ridurre-il-divario-nord-sud-e-centro-italia/1564476/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<p>&nbsp;</p>
<div id="attachment_1026101" style="width: 211px" class="wp-caption alignleft"><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_FF-12-e1543082439487.jpg"><img aria-describedby="caption-attachment-1026101" loading="lazy" class="wp-image-1026101 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_FF-12-e1543082439487-325x326.jpg" alt="ConvegnoCM_Terremoto_FF-12-e1543082439487-325x326"  width="201" height="202" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_FF-12-e1543082439487-325x326.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_FF-12-e1543082439487-95x95.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_FF-12-e1543082439487-650x650.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_FF-12-e1543082439487-90x90.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_FF-12-e1543082439487-480x481.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_FF-12-e1543082439487-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_FF-12-e1543082439487.jpg 1278w" sizes="(max-width: 201px) 100vw, 201px" /></a><p id="caption-attachment-1026101" class="wp-caption-text">Ugo Bellesi</p></div>
<p>&nbsp;</p>
<p>di <strong>Ugo Bellesi</strong></p>
<p><strong>Avevamo accennato qualche tempo fa all’arretratezza delle Marche, ed in particolare della nostra provincia, per quanto riguarda le infrastrutture, la sanità, la banda larga ecc.ecc, non solo nei confronti dell’Italia del nord ma pure nei riguardi delle altre regioni dell’Italia centrale. Ebbene è di questi giorni la notizia che il governo ha varato un decreto per ridurre non solo il divario esistente tra il nord e il sud d’Italia “fortemente penalizzato nella dotazione di strade e ferrovie, ma anche quello riguardante le aree interne del centro”.</strong> Per la verità il Ministero competente è intenzionato ad estendere l’intervento per sanare anche le tante disparità riguardanti la sanità, le strutture assistenziali, la scuola, i porti e gli aeroporti. Infatti queste disparità “hanno minato e continuano a minare le possibilità di sviluppo di intere aree”. <strong>Purtroppo queste buone intenzioni, destinate a riparare i danni prodotti da decenni di mancati investimenti nel centro Italia, sono in contrasto con un investimento totale, previsto per il centro e per il sud, di soli quattro miliardi e 600mila euro.</strong> Per il primo anno di operatività, cioè il 2022, sono disponibili soltanto cento milioni, che però saliranno a 300 milioni per gli anni dal 2023 al 2027, e a 500 milioni annui dal 2028 al 2033. Un dato che non fa onore alla nostra provincia è che siamo indietro per quanto riguarda di digitalizzazione delle piccole e medie imprese. E pensare che da anni Confindustria, Camera di commercio, Confartigianato ecc. ecc. hanno promosso iniziative e organizzato corsi per far sì che le imprese si decidessero a passare alla digitalizzazione del proprio personale. Ora la Confartigianato ha pubblicato un elaborato sulle tendenze delle piccole e medie imprese verso la “transizione 4.0”. Da questa indagine risulta che la provincia di Ascoli ha un indice dell’1,84 in quanto in 378 piccole e medie imprese risultano 1.029 addetti ai servizi digitali, per questo appare al secondo posto nella classifica nazionale. <strong>Invece la provincia di Macerata avendo 1.021 addetti ma divisi in 444 imprese ha un indice dell’1,11. E tutti sappiamo quanto sia importante la digitalizzazione per il traino dell’economia di qualsiasi attività.</strong></p>
<div id="attachment_1439435" style="width: 323px" class="wp-caption alignright"><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Confindustria-classifica_imprese-DSC_4128-Francesco_Merloni.jpg"><img aria-describedby="caption-attachment-1439435" loading="lazy" class="wp-image-1439435 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Confindustria-classifica_imprese-DSC_4128-Francesco_Merloni-325x216.jpg" alt="Confindustria-classifica_imprese-DSC_4128-Francesco_Merloni-325x216"  width="313" height="208" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Confindustria-classifica_imprese-DSC_4128-Francesco_Merloni-325x216.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Confindustria-classifica_imprese-DSC_4128-Francesco_Merloni-650x432.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Confindustria-classifica_imprese-DSC_4128-Francesco_Merloni-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Confindustria-classifica_imprese-DSC_4128-Francesco_Merloni-1536x1022.jpg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Confindustria-classifica_imprese-DSC_4128-Francesco_Merloni-480x319.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Confindustria-classifica_imprese-DSC_4128-Francesco_Merloni-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/Confindustria-classifica_imprese-DSC_4128-Francesco_Merloni.jpg 1804w" sizes="(max-width: 313px) 100vw, 313px" /></a><p id="caption-attachment-1439435" class="wp-caption-text">Francesco Merloni</p></div>
<p>Su questa linea, il mese scorso l’ing. Francesco Merloni aveva sottolineato la necessità di realizzare un centro di competenza e di trasferimento tecnologico. “L’industria marchigiana è composta da troppo poche grandi aziende – aveva detto – che realizzano filiere di produzione, rispetto a quanto avviene in altre regioni. Tema cruciale da focalizzare per invertire questa tendenza è quello della crescita culturale e della formazione del capitale umano. Uno dei progetti fondamentali della nostra Fonazione è sostenere la formazione”.<br />
Nei giorni scorsi sono stati resi noti gli ultimi dati relativi alle esportazioni ed in testa appaiono, come spesso accade, le due province di Ancona con un più 49,5% e di Pesaro con più 36,6% mentre la provincia di Macerata si ferma a più 26,1% superando agevolmente la più piccola provincia delle Marche e cioè Fermo che ha avuto una crescita dell’export del 13,4%. Purtroppo Ascoli è stata penalizzata dall’andamento negativo delle vendite di medicinali della Pfizer per cui il suo export ha fatto registrare un meno 22,6%. <strong>Da tutto ciò si rivela che la crescita delle vendite all’estero delle Marche è inferiore alla media nazionale.</strong> Non solo ma risulta anche che nel primo semestre del 2021 le nostre esportazioni (aumentate a più 20,5% mentre quelle del centro Italia registrano un più 25,4%) sono inferiori dell’1,2% anche rispetto al semestre precedente la pandemia. Resta il problema di fondo che le nostre piccole e medie imprese (pur avendo prodotti eccellenti) hanno poca propensione all’esportazione (per cui sono poco conosciute) e le vendite, pari a circa il 70%, sono destinate all’autoconsumo nella nostra stessa regione.</p>
<div id="attachment_1563132" style="width: 312px" class="wp-caption alignleft"><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/paima.jpg"><img aria-describedby="caption-attachment-1563132" loading="lazy" class="wp-image-1563132 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/paima-325x249.jpg" alt="paima"  width="302" height="232" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/paima-325x249.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/paima-650x498.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/paima-95x73.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/paima-480x368.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/paima.jpg 1280w" sizes="(max-width: 302px) 100vw, 302px" /></a><p id="caption-attachment-1563132" class="wp-caption-text">La Paima di Osimo</p></div>
<p>Così succede spesso che i nostri prodotti sono meglio venduti all’estero quando sono le industrie straniere che acquistano (spesso in comproprietà) le nostre aziende. E’ dei giorni scorsi la notizia che la Chanel francese ha acquisito il controllo del maglificio Paima di Osimo. La Eko di Recanati, nota per gli strumenti musicali, è diventata di proprietà della francese Algam ed è finita oltr’Alpe anche l’ascolana Hp Composites, specializzata in componenti in fibra ottica. Ma già in passato (2003) la Gucci controllata francese aveva acquisito il 70% del calzaturificio Pigini di Recanati portando poi nel 2017 nella città leopardiana anche la produzione della Crest di Montegranaro. Infine anche il calzaturificio Loro Piana di Porto Sant’Elpidio e il marchio Fendi di Porto San Giorgio sono finiti nell’orbita del gruppo Lvmh. <strong>E’ inutile poi consolarsi dicendo che la produzione resta in Italia perché questo significa che il lavoro continueranno a farlo gli italiani mentre gli utili finiscono all’estero. La provincia di Macerata purtroppo ha la maglia nera anche per quanto riguarda il consumo di suolo agricolo.</strong> Infatti tra il 2019 e il 2020 Macerata ha perso 54 ettari di terreno, contro 43 di Ascoli, 26 di Pesaro, 14 di Fermo e 8 di Ancona. Tra l’altro va detto che le Marche sono la seconda regione d’Italia per cementificazione a meno di 300 metri dalla spiaggia. Spesso i terreni agricoli sono occupati dai pannelli fotovoltaici mentre il fotovoltaico giusto è quello installato sui tetti dei fabbricati. Ma è anche assurdo rinunciare a terreni agricoli fertili per realizzare capannoni che poi restano vuoti. <strong>Ritorniamo ad occuparci anche delle zone terremotate la cui popolazione non solo diminuisce di anno in anno, ma lentamente viene privata anche dei servizi indispensabili, come ad esempio quelli bancari.</strong> Nei giorni scorsi le segreterie regionali di Fabi, First-Cisl, Fisac Cgil, Uilca e Unisin hanno denunciato che da una decina d’anni è iniziato lo smantellamento degli sportelli bancari in tutte le Marche. Questo aspetto particolare della desertificazione si è accentuato negli ultimi cinque anni tanto che i sindacati prevedono che entro dicembre 2021 risulteranno chiusi ben 40 sportelli nel giro di appena otto mesi. Così in dieci anni avranno soppresso un terzo delle filiali. E questo fenomeno ha colpito soprattutto le aree terremotate convincendo sempre più la popolazione ad andarsene ma mettendo anche in gravi difficoltà le imprese piccole o grandi del territorio che ancora resistono. E’ anche per questo che si aggrava lo spopolamento delle aree terremotate. E su questo problema va sottolineato che l’aver favorito, subito dopo il sisma, lo spostamento in massa della popolazione verso gli alberghi e le strutture ricettive della costa non ha fatto altro che invogliare a stabilirvisi definitivamente quanti, una volta ritornati nei loro comuni, per la gran parte interdetti all’accesso perché proclamati “zone rosse”, si sono resi conto che la ricostruzione si sarebbe protratta per molto tempo.</p>
<p><strong><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie.jpeg"><img loading="lazy" class="wp-image-1195200 alignright" src="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie-325x217.jpeg" alt="montagna-di-macerie"  width="294" height="196" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/12/montagna-di-macerie.jpeg 1280w" sizes="(max-width: 294px) 100vw, 294px" /></a>I centri della costa, già attrattivi per conto loro grazie allo sviluppo economico e alle maggiori possibilità di trovare lavoro, si sono visti aumentare la popolazione a vista d’occhio. E ciò ha provocato problemi per garantire tutti i servizi anche perché alcune strutture non erano “tarate” per tanti nuovi insediamenti.</strong> Il che però ha peggiorato la qualità della vita mentre ha favorito infiltrazioni mafiose, la diffusione della droga, l’aumento di episodi di violenza e di intolleranza. Dall’altro lato, la desertificazione dell’alto maceratese, i ritardi nella ricostruzione post sisma, con alcuni comuni che sono ancora “zona rossa” e con tonnellate di macerie che hanno cominciato ad essere ricoperte dalla vegetazione perché nessuno le porta via, hanno dato la possibilità ad altri comuni pure terremotati delle altre province, già “competitor” sul piano delle iniziative turistiche e commerciali, di diventare più attrattivi di quelli maceratesi. E possiamo citare ad esempio la vicina Amandola che, puntando su alcune sue specificità, come il tartufo nero, appare in pieno rilancio post sisma. E’ comunque da sottolineare che anche che la nostra Sarnano cerca di resistere validamente. Altra conseguenza negativa è il fatto che, essendo diminuita la popolazione, ci sono anche meno bambini da mandare a scuola per cui i plessi scolastici, non raggiungendo il numero minimo di scolari fissato dal ministero, rischiano di essere chiusi.</p>
<div id="attachment_1523211" style="width: 321px" class="wp-caption alignleft"><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Gentilucci-e1620037481725.jpg"><img aria-describedby="caption-attachment-1523211" loading="lazy" class="wp-image-1523211" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Gentilucci-e1620037481725-325x205.jpg" alt="Gentilucci-e1620037481725-325x205"  width="311" height="196" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Gentilucci-e1620037481725-325x205.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Gentilucci-e1620037481725-95x60.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Gentilucci-e1620037481725-480x303.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Gentilucci-e1620037481725.jpg 637w" sizes="(max-width: 311px) 100vw, 311px" /></a><p id="caption-attachment-1523211" class="wp-caption-text">Alessandro Gentilucci</p></div>
<p><strong>L’alternativa potrebbe essere soltanto quella di creare pluriclassi con conseguenze negative per gli alunni sul piano didattico. E’ per questo che giustamente il sindaco di Pieve Torina Alessandro Gentilucci ha pensato bene di offrire un benefit di 300 euro ai genitori che, per il prossimo anno scolastico, iscriveranno i loro figli alla scuola del suo Comune. I</strong>nfatti era accaduto che l’Ufficio scolastico regionale non aveva autorizzato la formazione di una classe di dieci iscritti nonostante le deroghe in merito, previste nelle aree terremotate, lo consentissero. E questo senza tener affatto conto che Pieve Torina ha ricostruito una scuola senza gravare sulle casse dello Stato, grazie alle donazioni. Lo spopolamento ha creato anche una grave situazione per quanti si siano decisi a restare per portare avanti un’attività artigianale, o anche un negozio di generi alimentari, oppure una produzione tipica locale. Questo perché tali persone non hanno una sufficiente clientela per poter continuare la propria professione. Non bastano i visitatori di una domenica o di qualche festività particolare a risollevare le loro sorti economiche. Pertanto anche i più volenterosi si vedono costretti a chiudere inducendo così ad andarsene pure coloro che volessero continuare a vivere nell’area terremotata.</p>
<blockquote class="wp-embedded-content" data-secret="e19PAuGAXx"><p><a href="https://www.cronachemaceratesi.it/2021/09/08/chanel-investe-nelle-marche-e-acquisisce-maglificio-di-osimo/1562945/">Chanel investe nelle Marche  e acquisisce maglificio di Osimo</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Chanel investe nelle Marche &lt;br&gt; e acquisisce maglificio di Osimo&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2021/09/08/chanel-investe-nelle-marche-e-acquisisce-maglificio-di-osimo/1562945/embed/#?secret=e19PAuGAXx" data-secret="e19PAuGAXx" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="GIX1FiUM1R"><p><a href="https://www.cronachemaceratesi.it/2021/09/11/desertificazione-bancaria-nelle-marche-colpito-soprattutto-il-cratere-nellindifferenza-generale/1564038/">Desertificazione bancaria nelle Marche  «Colpito soprattutto il cratere  nell&#8217;indifferenza generale»</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Desertificazione bancaria nelle Marche &lt;br&gt; «Colpito soprattutto il cratere &lt;br&gt; nell&#8217;indifferenza generale»&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2021/09/11/desertificazione-bancaria-nelle-marche-colpito-soprattutto-il-cratere-nellindifferenza-generale/1564038/embed/#?secret=GIX1FiUM1R" data-secret="GIX1FiUM1R" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="EBNqLQL56m"><p><a href="https://www.cronachemaceratesi.it/2021/07/25/lo-spopolamento-dellentroterra-preoccupa-e-sembra-inarrestabile-dal-sisma-persi-17mila-abitanti/1550383/">Lo spopolamento dell&#8217;entroterra  preoccupa e sembra inarrestabile  Dal sisma persi 17mila abitanti</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Lo spopolamento dell&#8217;entroterra &lt;br&gt; preoccupa e sembra inarrestabile &lt;br&gt; Dal sisma persi 17mila abitanti&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2021/07/25/lo-spopolamento-dellentroterra-preoccupa-e-sembra-inarrestabile-dal-sisma-persi-17mila-abitanti/1550383/embed/#?secret=EBNqLQL56m" data-secret="EBNqLQL56m" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="ULVL6C9cVJ"><p><a href="https://www.cronachemaceratesi.it/2021/08/18/marche-anello-debole-del-centro-italia-e-macerata-rischia-di-rimanere-indietro-tra-le-conseguenze-di-sisma-e-pandemia/1557600/">Marche anello debole del Centro Italia,  e Macerata rischia di rimanere indietro  tra le conseguenze di sisma e pandemia</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Marche anello debole del Centro Italia, &lt;br&gt; e Macerata rischia di rimanere indietro &lt;br&gt; tra le conseguenze di sisma e pandemia&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2021/08/18/marche-anello-debole-del-centro-italia-e-macerata-rischia-di-rimanere-indietro-tra-le-conseguenze-di-sisma-e-pandemia/1557600/embed/#?secret=ULVL6C9cVJ" data-secret="ULVL6C9cVJ" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2021/09/13/decreto-del-governo-per-ridurre-il-divario-nord-sud-e-centro-italia/1564476/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F09%2F13%2Fdecreto-del-governo-per-ridurre-il-divario-nord-sud-e-centro-italia%2F1564476%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">SERIE</a></li>
					<li class="secondTab"><a href="#riquadro-2">REGOLE</a></li>
					<li class="mostCommented"><a href="#riquadro-3">NATURA</a></li>
					<li class="mostCommented"><a href="#riquadro-4">EVENTO</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2021/09/12/in-viaggio-con-mama-da-paura-tra-giardini-presepi-e-misteri-il-video/1564305/" title="&#8220;In viaggio con Mama&#8221; da paura<br> tra giardini, presepi e misteri <span> (IL VIDEO)</span>" rel="bookmark">
						<img width="325" height="243" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/mama_4Puntata-11-e1631443597924-325x243.jpeg"  alt="mama_4Puntata (11)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/mama_4Puntata-11-e1631443597924-325x243.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/mama_4Puntata-11-e1631443597924-650x486.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/mama_4Puntata-11-e1631443597924-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/mama_4Puntata-11-e1631443597924-480x359.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/mama_4Puntata-11-e1631443597924.jpeg 1172w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/09/12/in-viaggio-con-mama-da-paura-tra-giardini-presepi-e-misteri-il-video/1564305/" title="&#8220;In viaggio con Mama&#8221; da paura<br> tra giardini, presepi e misteri <span> (IL VIDEO)</span>" rel="bookmark">&#8220;In viaggio con Mama&#8221; da paura<br> tra giardini, presepi e misteri <span> (IL VIDEO)</span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2021/09/10/monopattini-ordinanza-del-sindaco-limite-di-20-chilometri-orari-sanzioni-fino-a-400-euro/1563931/" title="Monopattini, ordinanza del sindaco: <br> limite di 20 chilometri orari <br> Sanzioni fino a 400 euro" rel="bookmark">
						<img width="325" height="211" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/monopattino-325x211.jpg"  alt="monopattino" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/monopattino-325x211.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/monopattino-650x422.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/monopattino-95x62.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/monopattino-480x312.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/monopattino.jpg 714w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/09/10/monopattini-ordinanza-del-sindaco-limite-di-20-chilometri-orari-sanzioni-fino-a-400-euro/1563931/" title="Monopattini, ordinanza del sindaco: <br> limite di 20 chilometri orari <br> Sanzioni fino a 400 euro" rel="bookmark">Monopattini, ordinanza del sindaco: <br> limite di 20 chilometri orari <br> Sanzioni fino a 400 euro</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2021/09/10/spettacolo-dei-delfini-al-porto-di-civitanova/1563911/" title="Spettacolo dei delfini <br> al porto di Civitanova" rel="bookmark">
						<img width="325" height="171" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/delfini-civitanova-1-325x171.jpg"  alt="delfini civitanova (1)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/delfini-civitanova-1-325x171.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/delfini-civitanova-1-650x341.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/delfini-civitanova-1-95x50.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/delfini-civitanova-1-480x252.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/delfini-civitanova-1.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/09/10/spettacolo-dei-delfini-al-porto-di-civitanova/1563911/" title="Spettacolo dei delfini <br> al porto di Civitanova" rel="bookmark">Spettacolo dei delfini <br> al porto di Civitanova</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2021/09/10/artemigrante-apre-la-sua-arena-il-circo-takimiri-fa-tornare-bambini/1563824/" title="Artemigrante apre la sua arena <br> Il circo Takimiri <br> fa tornare bambini <span>(Foto)</span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Giovedi_Controlli_FF-15-325x217.jpg"  alt="Artemigrante_FF-15" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Giovedi_Controlli_FF-15-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Giovedi_Controlli_FF-15-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Giovedi_Controlli_FF-15-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Giovedi_Controlli_FF-15-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Giovedi_Controlli_FF-15-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/09/Giovedi_Controlli_FF-15.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/09/10/artemigrante-apre-la-sua-arena-il-circo-takimiri-fa-tornare-bambini/1563824/" title="Artemigrante apre la sua arena <br> Il circo Takimiri <br> fa tornare bambini <span>(Foto)</span>" rel="bookmark">Artemigrante apre la sua arena <br> Il circo Takimiri <br> fa tornare bambini <span>(Foto)</span></a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">14:07</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/i-cuscinetti-termici-con-noccioli-di-visciole-si-aggiudicano-loscar-green/1564629/" title="I cuscinetti termici &lt;br&gt; con noccioli di visciole &lt;br&gt; si aggiudicano l&#039;Oscar Green" >I cuscinetti termici <br> con noccioli di visciole <br> si aggiudicano l'Oscar Green</a></li><li><span class="date">13:49</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/assistenza-ai-minori-disabili-il-comune-ha-tagliato-le-ore-cosi-non-tutela-il-diritto-allo-studio/1564602/" title="Assistenza ai minori disabili &lt;br&gt; «Il Comune ha tagliato le ore, &lt;br&gt; così non tutela il diritto allo studio»" >Assistenza ai minori disabili <br> «Il Comune ha tagliato le ore, <br> così non tutela il diritto allo studio»</a></li><li><span class="date">13:28</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/nuova-vita-ai-piatti-della-tradizione-ad-opera-della-rosticceria-classica-sfiziosa/1564457/" title="Classica&amp;Sfiziosa si svela &lt;span&gt;(Foto/video) &lt;/span&gt;&lt;br&gt; due amiche con la passione per la cucina &lt;br&gt; danno nuova vita ai piatti della tradizione" >Classica&Sfiziosa si svela <span>(Foto/video) </span><br> due amiche con la passione per la cucina <br> danno nuova vita ai piatti della tradizione</a></li><li><span class="date">13:25</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/graziano-e-bianchina-festeggiano-i-40-anni-di-matrimonio/1564614/" title="Graziano e Bianchina festeggiano &lt;br&gt; i 40 anni di matrimonio" >Graziano e Bianchina festeggiano <br> i 40 anni di matrimonio</a></li><li><span class="date">13:18</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/confartigianato-in-oltre-60-alla-settimana-della-moda-ce-rinata-fiducia/1564604/" title="Confartigianato, in oltre 60 &lt;br&gt; alla Settimana della Moda: &lt;br&gt; «C&#039;è rinata fiducia»" >Confartigianato, in oltre 60 <br> alla Settimana della Moda: <br> «C'è rinata fiducia»</a></li><li><span class="date">13:09</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/decreto-del-governo-per-ridurre-il-divario-nord-sud-e-centro-italia/1564476/" title="Decreto del governo per ridurre &lt;br&gt; il divario nord-sud e centro Italia" >Decreto del governo per ridurre <br> il divario nord-sud e centro Italia</a></li><li><span class="date">12:53</span> - <a href="https://www.cronachemaceratesi.it/junior/2021/09/13/altro-successo-per-la-lube-under-12-campione-regionale/62671/" title="Altro successo per la Lube: &lt;br&gt; under 12 campione regionale" >Altro successo per la Lube: <br> under 12 campione regionale</a></li><li><span class="date">12:42</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/trasporti-via-il-piano-scuole-ogni-giorno-169-autobus-in-piu-investimento-di-circa-4-milioni/1564585/" title="Trasporti, via il &quot;Piano scuole&quot;: &lt;br&gt; «Ogni giorno 169 autobus in più &lt;br&gt; Investimento di circa 4 milioni»" >Trasporti, via il "Piano scuole": <br> «Ogni giorno 169 autobus in più <br> Investimento di circa 4 milioni»</a></li><li><span class="date">12:39</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/le-mani-sanno-raccontare-testimonianze-sullalzheimer/1564571/" title="&quot;Le mani sanno raccontare&quot;: &lt;br&gt; testimonianze sull&#039;Alzheimer" >"Le mani sanno raccontare": <br> testimonianze sull'Alzheimer</a></li><li><span class="date">12:36</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/tre-furti-tra-pieve-torina-e-muccia-rubati-i-soldi-del-fondo-cassa/1564583/" title="Tre furti tra Pieve Torina e Muccia, &lt;br&gt; rubati i soldi del fondo cassa" >Tre furti tra Pieve Torina e Muccia, <br> rubati i soldi del fondo cassa</a></li><li><span class="date">12:12</span> - <a href="https://www.cronachemaceratesi.it/junior/2021/09/13/croceverdopoli-circuito-con-mini-ambulanze-e-centinaia-di-piccoli-soccorritori/62632/" title="Circuito con mini ambulanze&lt;br&gt; e centinaia di piccoli soccorritori: &lt;br&gt; Croceverdopoli fa il pieno" >Circuito con mini ambulanze<br> e centinaia di piccoli soccorritori: <br> Croceverdopoli fa il pieno</a></li><li><span class="date">12:06</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/concorso-lirico-anita-cerquetti-premio-ex-aequo-per-cristiana-faricelli-e-anastasia-petrova/1564569/" title="Concorso lirico Anita Cerquetti: &lt;br&gt; premiate Cristiana Faricelli &lt;br&gt; e Anastasia Petrova" >Concorso lirico Anita Cerquetti: <br> premiate Cristiana Faricelli <br> e Anastasia Petrova</a></li><li><span class="date">11:49</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/resto-nellhome-la-quarantena-in-musica/1564045/" title="&quot;Resto nell&#039;Home&quot;, &lt;br&gt; la quarantena in musica" >"Resto nell'Home", <br> la quarantena in musica</a></li><li><span class="date">11:35</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/le-aquile-di-mandello-lario-in-piazza-del-popolo-per-i-cento-anni-della-moto-guzzi/1564540/" title="Le Aquile di Mandello Lario &lt;br&gt; in piazza del Popolo &lt;br&gt; per i cento anni della Moto Guzzi" >Le Aquile di Mandello Lario <br> in piazza del Popolo <br> per i cento anni della Moto Guzzi</a></li><li><span class="date">11:26</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/da-modugno-a-tolentino-per-la-festa-di-san-nicola/1564556/" title="Da Modugno a Tolentino &lt;br&gt; per la festa di San Nicola" >Da Modugno a Tolentino <br> per la festa di San Nicola</a></li><li><span class="date">11:18</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/riparte-lofferta-didattica-nei-musei-civici-di-recanati/1564542/" title="Riparte l’offerta didattica &lt;br&gt; nei musei civici di Recanati" >Riparte l’offerta didattica <br> nei musei civici di Recanati</a></li><li><span class="date">11:04</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/assistente-familiare-ecco-il-corso-di-formazione/1564527/" title="Assistente familiare, &lt;br&gt; ecco il corso di formazione" >Assistente familiare, <br> ecco il corso di formazione</a></li><li><span class="date">11:01</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/assistente-di-studio-odontoiatrico-ultimi-giorni-per-iscriversi-al-corso/1564532/" title="Assistente di studio odontoiatrico, &lt;br&gt; ultimi giorni per iscriversi al corso" >Assistente di studio odontoiatrico, <br> ultimi giorni per iscriversi al corso</a></li><li><span class="date">10:45</span> - <a href="https://www.cronachemaceratesi.it/junior/2021/09/13/nelle-aule-si-prepara-lavvenire-il-leopardi-consegna-diplomi-ed-eccellenze-la-cerimonia-in-foto-e-video/62635/" title="«Nelle aule si prepara l&#039;avvenire» &lt;br&gt; Il &quot;Leopardi&quot; consegna i diplomi: &lt;br&gt; &lt;span&gt;la cerimonia in foto e video&lt;/span&gt;" >«Nelle aule si prepara l'avvenire» <br> Il "Leopardi" consegna i diplomi: <br> <span>la cerimonia in foto e video</span></a></li><li><span class="date">10:22</span> - <a href="https://www.cronachemaceratesi.it/2021/09/13/elmerico-e-giuliana-insieme-da-50-anni/1564517/" title="Elmerico e Giuliana, &lt;br&gt; insieme da 50 anni" >Elmerico e Giuliana, <br> insieme da 50 anni</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/24/addio-a-giovanni-carancini-padre-dellex-sindaco-romano/1558864/">Addio a Giovanni Carancini, <br> padre dell&#8217;ex sindaco Romano (<span style="font-style:italic">213</span>)</a></li>

											<li><span class="date">25 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/25/luca-traini-al-funerale-della-madre-poi-il-ritorno-in-carcere/1559400/">Luca Traini al funerale della madre, <br> poi il ritorno in carcere (<span style="font-style:italic">187</span>)</a></li>

											<li><span class="date">7 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/07/addio-a-giovanna-navetta-pittrice-e-modellista/1563045/">Addio a Giovanna Navetta, <br> pittrice e modellista (<span style="font-style:italic">101</span>)</a></li>

											<li><span class="date">2 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/02/laltra-notte-e-stato-bellissimo-la-dedica-romantica-sul-lenzuolo/1561611/">&#8220;L&#8217;altra notte è stato bellissimo&#8221; <br> La dedica romantica sul lenzuolo (<span style="font-style:italic">87</span>)</a></li>

											<li><span class="date">7 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/07/la-stretta-sulla-movida-del-giovedi-in-centro-locali-chiusi-alluna-e-mascherine-obbligatorie/1562892/">La stretta sulla movida del giovedì: <br> in centro locali chiusi all&#8217;una <br> e mascherine obbligatorie (<span style="font-style:italic">84</span>)</a></li>

											<li><span class="date">4 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/04/precipita-in-una-cisterna-muore-camionista-47enne/1562073/">Precipita in una cisterna, <br> muore camionista 47enne (<span style="font-style:italic">81</span>)</a></li>

											<li><span class="date">26 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/26/infarto-nella-notte-addio-allavvocato-talocco/1559463/">Infarto nella notte, <br> addio all&#8217;avvocato Talocco (<span style="font-style:italic">76</span>)</a></li>

											<li><span class="date">24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/24/vaccini-agli-studenti-maglia-nera-al-maceratese-il-52-non-ha-ricevuto-alcuna-dose/1559033/">Vaccini agli studenti, <br> maglia nera al Maceratese: <br> il 52% non ha ricevuto alcuna dose (<span style="font-style:italic">73</span>)</a></li>

											<li><span class="date">24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/24/san-giuliano-220-bancarelle-confermate-green-pass-obbligatorio-in-arrivo-lordinanza/1559064/">San Giuliano, 220 bancarelle confermate <br> Green pass obbligatorio: <br> in arrivo l&#8217;ordinanza (<span style="font-style:italic">71</span>)</a></li>

											<li><span class="date">31 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/31/quel-manifesto-contro-il-green-pass-a-civitanova/1560971/">Quel manifesto <br> contro il green pass a Civitanova (<span style="font-style:italic">66</span>)</a></li>

											<li><span class="date">2 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/02/imprese-pronte-ad-assumere-ma-non-trovano-i-profili-necessari/1561538/">«Imprese pronte ad assumere <br> ma non trovano i profili necessari» (<span style="font-style:italic">64</span>)</a></li>

											<li><span class="date">29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/29/eleuterio-e-ornella-50-anni-di-matrimonio-e-il-ballo-che-li-fece-innamorare/1560054/">Eleuterio e Ornella, <br> 50 anni di matrimonio <br> e il ballo che li fece innamorare (<span style="font-style:italic">58</span>)</a></li>

											<li><span class="date">1 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/01/covid-i-vaccini-riducono-forme-severe-ospedalizzazione-e-decessi/1561149/">«Covid: i vaccini riducono forme severe, <br> ospedalizzazione e decessi» (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">31 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/31/una-vita-tra-lettere-e-francobolli-gabriella-marzialetti-in-pensione-dopo-40-anni-alle-poste/1560824/">Una vita tra lettere e francobolli, <br> Gabriella Marzialetti in pensione <br> dopo 40 anni alle Poste (<span style="font-style:italic">54</span>)</a></li>

											<li><span class="date">24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/24/i-primi-venti-profughi-afghani-in-arrivo-nelle-marche/1559022/">I primi venti profughi afghani <br> in arrivo nelle Marche (<span style="font-style:italic">54</span>)</a></li>

											<li><span class="date">29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/29/sandro-e-palma-festeggiano-le-nozze-di-porpora/1560128/">Sandro e Palma festeggiano <br> le nozze di porpora (<span style="font-style:italic">53</span>)</a></li>

											<li><span class="date">5 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/05/imbrattato-il-manifesto-no-vax/1562281/">Imbrattato il manifesto No vax (<span style="font-style:italic">51</span>)</a></li>

											<li><span class="date">30 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/san-giuliano-sorvegliato-speciale-e-il-green-pass-frena-le-presenze-foto-aspettative-basse-non-siamo-stati-smentiti/1560757/">San Giuliano sorvegliato speciale <br> e il Green pass frena le presenze <span> (Foto) </span> <br> «Aspettative basse, non siamo stati smentiti» (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">2 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/02/niente-tamponi-e-soli-due-medici-per-visitare-35-persone-il-pronto-soccorso-e-allo-stremo/1561358/">«Niente tamponi e soli due medici <br> per visitare 35 persone <br> Il pronto soccorso è allo stremo» (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">12 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/12/nozze-doro-per-umberto-e-delia-stesso-cognome-ancor-prima-di-sposarsi/1564164/">Nozze d&#8217;oro per Umberto e Delia, <br> stesso cognome <br> prima di sposarsi (<span style="font-style:italic">49</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>5 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/05/cadavere-sopra-al-rifugio-del-fargno-il-morto-e-alfio-farabbi/1562246/">Cadavere sopra al rifugio del Fargno: <br> il morto è Alfio Farabbi</a></li>
	<li><span class='date'>6 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/06/tre-morti-in-una-villetta-corpi-in-avanzato-stato-di-decomposizione/1562528/">Padre, madre e figlio morti in una villetta: <br> corpi in avanzato stato di decomposizione</a></li>
	<li><span class='date'>6 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/06/famiglia-trovata-morta-nella-villetta-il-figlio-disabile-per-un-incidente-lei-allettata-dopo-un-ictus-faceva-tutto-il-marito/1562744/"><span> Famiglia trovata morta nella villetta: </span>  <br> «Il figlio disabile per un incidente, <br> lei allettata dopo un ictus, <br> faceva tutto il marito»</a></li>
	<li><span class='date'>22 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/22/allerta-meteo-per-temporali/1558460/">Allerta meteo per temporali</a></li>
	<li><span class='date'>15 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/15/dramma-di-ferragosto-a-portonovo-turista-soccorso-mentre-fa-il-bagno-muore-dopo-il-trasporto-in-ospedale/1556781/">Tragedia di Ferragosto a Portonovo, <br> turista soccorso mentre fa il bagno <br> muore dopo il trasporto in ospedale</a></li>
	<li><span class='date'>3 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/03/incidente-sulla-statale-un-morto-e-due-feriti-gravi/1561784/">Lo schianto frontale con l’auto <br> poi il volo nel campo: <br> morto agente della Penitenziaria</a></li>
	<li><span class='date'>19 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/19/maestra-muore-a-31-anni-addio-a-cristina-biondi/1557920/">Maestra muore a 31 anni, <br> addio a Cristina Biondi</a></li>
	<li><span class='date'>2 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/02/laltra-notte-e-stato-bellissimo-la-dedica-romantica-sul-lenzuolo/1561611/">&#8220;L&#8217;altra notte è stato bellissimo&#8221; <br> La dedica romantica sul lenzuolo</a></li>
	<li><span class='date'>19 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/19/una-vita-a-lottare-con-la-malattia-senza-mai-perdere-il-sorriso-giovane-padre-si-spegne-a-44-anni/1557947/">Una vita a lottare con la malattia, <br> senza mai perdere il sorriso: <br> giovane padre si spegne a 44 anni</a></li>
	<li><span class='date'>21 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/21/preso-il-piromane-seriale-dieci-i-roghi-appiccati-ad-agosto-a-morro-ha-distrutto-30-ettari/1558305/"><span> Arrestato il piromane </span> <br> dopo l&#8217;ultimo incendio a Camerino <br>  Sospettato di dieci roghi</a></li>
	<li><span class='date'>4 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/04/precipita-in-una-cisterna-muore-camionista-47enne/1562073/">Precipita in una cisterna, <br> muore camionista 47enne</a></li>
	<li><span class='date'>16 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/16/in-300-ballano-alla-festa-clandestina-nella-villa-denunciati-lorganizzatore-e-due-dj/1556973/">Festa clandestina nella villa: <br> in 300 sorpresi a ballare <br> Denunciati l&#8217;organizzatore e due dj</a></li>
	<li><span class='date'>6 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/06/gli-amici-di-alessandro-canullo-appassionato-di-musica-e-vivace-il-suo-incidente-era-stato-micidiale/1562858/">Gli amici di Alessandro Canullo: <br> «Appassionato di musica e vivace, <br> il suo incidente era stato micidiale»</a></li>
	<li><span class='date'>8 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/08/il-racconto-dellamico-di-alessandro-sono-lunico-che-gli-e-rimasto-vicino-tre-anni-fa-mi-rivolsi-ai-servizi-sociali/1563436/">Il racconto dell&#8217;amico di Alessandro: <br> «Sono l&#8217;unico che gli è rimasto vicino, <br> tre anni fa mi rivolsi ai Servizi sociali»</a></li>
	<li><span class='date'>28 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/28/scopre-un-tumore-al-cervello-a-43-anni-appello-per-le-cure-sperimentali-abbiamo-bisogno-del-vostro-aiuto/1560172/">Scopre un tumore al cervello a 43 anni,<br> appello per le cure sperimentali <br> «Abbiamo bisogno del vostro aiuto»</a></li>
	<li><span class='date'>30 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/30/una-18enne-e-miss-marche-2021-civitanova-incorona-emma-cali-sogno-di-diventare-medico-foto/1560407/">Una 18enne è Miss Marche 2021, <br> Civitanova incorona Emma Calì <br> «Sogno di diventare medico» <span> (Foto) </span></a></li>
	<li><span class='date'>25 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/25/luca-traini-al-funerale-della-madre-poi-il-ritorno-in-carcere/1559400/">Luca Traini al funerale della madre, <br> poi il ritorno in carcere</a></li>
	<li><span class='date'>21 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/21/lite-sul-lungomare-degenera-esploso-un-colpo-di-pistola/1558240/">Lite sul lungomare degenera, <br> esploso un colpo di pistola</a></li>
	<li><span class='date'>17 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/17/malore-in-casa-muore-a-63-anni/1557136/">Malore in casa, muore a 63 anni</a></li>
	<li><span class='date'>17 Ago</span> - <a href="https://www.cronachemaceratesi.it/2021/08/17/calamaretto-cinque-giorni-di-chiusura-la-polizia-ferma-le-danze/1557230/">Calamaretto, cinque giorni di stop: <br> la polizia ferma le danze</a></li>
</ol>
<!-- File generato in data 2021-09-13 13:50:02  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2021/09/13/assistenza-ai-minori-disabili-il-comune-ha-tagliato-le-ore-cosi-non-tutela-il-diritto-allo-studio/1564602/#comment-483575">
								<span>Stefano Valenti Sr</span>:
								<span class="comment_text">&laquo;Bene bravi avanti così ma per piacere.........&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/09/11/truffatrice-seriale-allanagrafe-dal-2016-ha-intascato-50mila-euro-quando-e-stata-scoperta-ha-pianto/1564091/#comment-483574">
								<span>Andrea Pasquarè</span>:
								<span class="comment_text">&laquo;E mi si viene a raccontare che dal 2016 ad...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/09/12/in-200-alla-festa-nel-bb-blitz-dei-carabinieri/1564297/#comment-483573">
								<span>Marco Romagnoli</span>:
								<span class="comment_text">&laquo;Queste persone non capiscono nulla di questo...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/09/12/i-cento-anni-di-lina-bordolini/1564405/#comment-483572">
								<span>Sandra Teloni</span>:
								<span class="comment_text">&laquo;Auguri&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/09/12/i-cento-anni-di-lina-bordolini/1564405/#comment-483571">
								<span>Giovanni Gianni Denocenti</span>:
								<span class="comment_text">&laquo;Auguri!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/09/12/i-cento-anni-di-lina-bordolini/1564405/#comment-483570">
								<span>Laura Trasarti</span>:
								<span class="comment_text">&laquo;Auguri&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/09/12/i-cento-anni-di-lina-bordolini/1564405/#comment-483569">
								<span>Rita Belli</span>:
								<span class="comment_text">&laquo;Tanti auguri&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/09/13/elmerico-e-giuliana-insieme-da-50-anni/1564517/#comment-483568">
								<span>Emanuela Liberti</span>:
								<span class="comment_text">&laquo;COMPLIMENTI!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/09/13/e-morta-ada-perroni-tamburrini-la-fornaia-di-corso-cairoli/1564507/#comment-483567">
								<span>Armando Natali</span>:
								<span class="comment_text">&laquo;Sentite condoglianze alla famiglia il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/09/11/truffatrice-seriale-allanagrafe-dal-2016-ha-intascato-50mila-euro-quando-e-stata-scoperta-ha-pianto/1564091/#comment-483566">
								<span>Luigi Franceschetti</span>:
								<span class="comment_text">&laquo;Solo un folle poteva pensare di non essere...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=3b7328fef8&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.8.1' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1564476"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631534928 -->