<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  L&#8217;olimpionico Regolo alla Civitanova-Sebenico:  «È da solo in mezzo al mare  che impari a rispettare la natura» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=36" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","18830","6487","44","43","3343"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; L&#8217;olimpionico Regolo alla Civitanova-Sebenico:  «È da solo in mezzo al mare  che impari a rispettare la natura» Feed dei commenti" href="https://www.cronachemaceratesi.it/2021/07/24/lolimpionico-regolo-alla-civitanova-sebenico-e-da-solo-in-mezzo-al-mare-che-impari-a-rispettare-la-natura/1550444/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-16308844-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-16308844-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.8' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1550444" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2021/07/24/lolimpionico-regolo-alla-civitanova-sebenico-e-da-solo-in-mezzo-al-mare-che-impari-a-rispettare-la-natura/1550444/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1550444' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F07%2F24%2Flolimpionico-regolo-alla-civitanova-sebenico-e-da-solo-in-mezzo-al-mare-che-impari-a-rispettare-la-natura%2F1550444%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F07%2F24%2Flolimpionico-regolo-alla-civitanova-sebenico-e-da-solo-in-mezzo-al-mare-che-impari-a-rispettare-la-natura%2F1550444%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.7.0 -->

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="L&#039;olimpionico Regolo alla Civitanova-Sebenico: «È da solo in mezzo al mare che impari a rispettare la natura»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2021/07/24/lolimpionico-regolo-alla-civitanova-sebenico-e-da-solo-in-mezzo-al-mare-che-impari-a-rispettare-la-natura/1550444/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="IL VELISTA si è classificato al terzo posto della sua categoria con l’imbarcazione dell’armatore Giardini. «Per i giovani vivere in questo sport è un enorme aiuto nella crescita: si impara subito a non rovinare ed inquinare il nostro stesso habitat e ad avere connessione col pianeta in maniera diret"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-3.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-3.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-3.jpeg"/>
  <meta property="article:published_time" content="2021-07-24T13:40:40+02:00"/>
  <meta property="article:modified_time" content="2021-07-24T14:02:30+02:00" />
  <meta property="og:updated_time" content="2021-07-24T14:02:30+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascione base"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Sport"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="L&#039;olimpionico Regolo alla Civitanova-Sebenico: «È da solo in mezzo al mare che impari a rispettare la natura»"/>
  <meta itemprop="headline" content="L&#039;olimpionico Regolo alla Civitanova-Sebenico: «È da solo in mezzo al mare che impari a rispettare la natura»"/>
  <meta itemprop="description" content="IL VELISTA si è classificato al terzo posto della sua categoria con l’imbarcazione dell’armatore Giardini. «Per i giovani vivere in questo sport è un enorme aiuto nella crescita: si impara subito a non rovinare ed inquinare il nostro stesso habitat e ad avere connessione col pianeta in maniera diret"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-3.jpeg"/>
  <meta itemprop="datePublished" content="2021-07-24"/>
  <meta itemprop="dateModified" content="2021-07-24T14:02:30+02:00" />
  <meta itemprop="author" content="Leonardo Giorgi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="L&#039;olimpionico Regolo alla Civitanova-Sebenico: «È da solo in mezzo al mare che impari a rispettare la natura»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2021/07/24/lolimpionico-regolo-alla-civitanova-sebenico-e-da-solo-in-mezzo-al-mare-che-impari-a-rispettare-la-natura/1550444/"/>
  <meta name="twitter:description" content="IL VELISTA si è classificato al terzo posto della sua categoria con l’imbarcazione dell’armatore Giardini. «Per i giovani vivere in questo sport è un enorme aiuto nella crescita: si impara subito a non rovinare ed inquinare il nostro stesso habitat e ad avere connessione col pianeta in maniera diret"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-3.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	
	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1550444">

		
		<h1 style="font-size:34px; line-height:38px;" class="singlePageTitle">L&#8217;olimpionico Regolo alla Civitanova-Sebenico: <br> «È da solo in mezzo al mare <br> che impari a rispettare la natura»</h1>
		<script type="text/javascript">
		var id_articolo = 1550444;
		</script>

		<div class="titoletto-inside">
			IL VELISTA si è classificato al terzo posto della sua categoria con l’imbarcazione dell’armatore Giardini. «Per i giovani vivere in questo sport è un enorme aiuto nella crescita: si impara subito a non rovinare ed inquinare il nostro stesso habitat e ad avere connessione col pianeta in maniera diretta, portando una barca»		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2021-07-24T13:40:40+02:00"
				title="2021-07-24" itemprop="datePublished">24 Luglio 2021 - Ore 13:40</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1550444" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2021/07/24/lolimpionico-regolo-alla-civitanova-sebenico-e-da-solo-in-mezzo-al-mare-che-impari-a-rispettare-la-natura/1550444/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<p>&nbsp;</p>
<div id="attachment_1550460" style="width: 324px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1550460" loading="lazy" class="wp-image-1550460 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-3-650x433.jpeg" alt="regata-michele-regolo-2021-07-24-at-12.38.12-3-650x433"  width="314" height="209" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-3-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-3-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-3-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-3-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-3-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-3.jpeg 720w" sizes="(max-width: 314px) 100vw, 314px" /><p id="caption-attachment-1550460" class="wp-caption-text">Michele Regolo</p></div>
<p>&nbsp;</p>
<p>di<strong> Claudia Brattini</strong></p>
<p><strong>Si è conclusa la ventesima edizione della regata internazionale Civitanova-Sebenico. Questa edizione ha visto, inoltre, un partecipante d’eccezione: il velista e atleta olimpico delle fiamme gialle Michele Regolo che abbiamo intercettato a bordo dell’imbarcazione dell’armatore Giardini e a cui abbiamo rivolto alcune domande sulla sua vita e carriera indissolubilmente legata al mare.</strong> <strong>Il team di Regolo ha conquistato il terzo posto della sua categoria</strong>. Il velista, che ha preso parte alle Olimpiadi londinesi del 2012, rappresentando l’Italia nella classe Laser, è stato insignito delle medaglie d&#8217;oro e di bronzo dal Coni. Attualmente è tattico di regata professionista e tecnico di terzo livello tesserato al Club Vela di Civitanova ed è stato recentemente eletto nel consiglio del Coni delle Marche.</p>
<p><strong>Michele, che cosa rappresenta il mare per te?</strong><br />
«Il mare per me è il luogo dove competo ed esprimo il lato agonistico. Per riuscirci bene però è fondamentale entrare in sintonia con gli elementi più che pensare agli avversari, per questo in mare ho imparato ad apprezzare e studiare la natura».</p>
<p><strong><img loading="lazy" class="alignright wp-image-1550459 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-2-325x244.jpeg" alt="regata-michele-regolo-2021-07-24-at-12.38.12-2-325x244"  width="325" height="244" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-2-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-2-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-2-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-2-1536x1152.jpeg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-2-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-2.jpeg 1600w" sizes="(max-width: 325px) 100vw, 325px" />Quando è iniziato il tuo legame con il mondo della nautica? Il tuo palmares sportivo d’eccellenza fa pensare ad un impegno agonistico precoce.</strong><br />
«Ho iniziato a 10 anni che non è così presto come si possa pensare; ho avuto la fortuna di avere nel percorso dei grandissimi allenatori, la famiglia che mi ha aiutato in questa strada e se ci ho messo qualcosa è stata la voglia di arrivare».</p>
<p><strong>Quale valore dai alla vela come sport formativo, di squadra e outdoor?</strong><br />
«La vela può essere vissuta in molti modi; uno dei lati più belle delle regate in equipaggio è lo spirito di team che si crea. E&#8217; quando si sta da soli in mezzo al mare che si impara la grande lezione, cioè che gli elementi della natura possono sovrastarti in un attimo. La vela insegna a mantenere la lucidità nelle situazioni difficili e a capire che bisogna sempre rispettare la potenza degli elementi, evitare rischi inutili»</p>
<p><strong><img loading="lazy" class="alignleft wp-image-1550462 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-325x183.jpeg" alt="regata-michele-regolo-2021-07-24-at-12.38.12-325x183"  width="325" height="183" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-325x183.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-650x366.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-95x53.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-480x270.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-160x90.jpeg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />La vela crea consapevolezza che il mare, quindi l’ambiente, vanno rispettati e tutelati ma non c’è ancora sufficiente sensibilità verso questi valori. Qual è il tuo legame con i giovani e lo sport?</strong><br />
«Per i giovani vivere nello sport della vela è un enorme aiuto nella crescita: si impara subito a non rovinare ed inquinare il nostro stesso habitat e ad avere connessione col pianeta in maniera diretta, portando una barca. E poi nello sport in generale non esistono scuse, i ragazzi comprendono subito la mentalità dell&#8217;impegno per ottenere qualcosa».</p>
<p><strong> Questa regata ha a che fare con il tuo legame con Civitanova?</strong><br />
«È la prima Civitanova- Sebenico a cui partecipo. Quest&#8217;anno era una occasione unica perché ero libero da altri campionati ma soprattutto l&#8217;equipaggio è composto dagli amici di una vita di Civitanova; regateremo su &#8220;Golf&#8221; di Giardini, ma più che una regata sarà una avventura da ricordare. I ragazzi dell&#8217;equipaggio erano alle Olimpiadi a Londra 2012 a tifare quando regatavo in Laser, vivere una regata &#8211; vacanza con loro è il massimo».</p>
<p><strong>Qual è il tuo ruolo a bordo?</strong><br />
«Il mio ruolo a bordo ormai è sempre il tattico ma prevedo di dover fare anche qualche altro ruolo per questa volta»</p>
<p><strong><img loading="lazy" class="alignright wp-image-1550458 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-1-325x185.jpeg" alt="regata-michele-regolo-2021-07-24-at-12.38.12-1-325x185"  width="325" height="185" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-1-325x185.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-1-650x370.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-1-95x54.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-1-480x274.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-1-160x90.jpeg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-1.jpeg 1051w" sizes="(max-width: 325px) 100vw, 325px" />Nei tuoi trascorsi agonistici non saranno mancati momenti esaltanti e di delusione. Quali ti hanno lasciato un ricordo più forte di altri?</strong><br />
«La vita dello sportivo professionista è una montagna russa di emozioni: non c&#8217;è qualcosa che ricordo meno o più di altro, le dure sconfitte e anche le ingiustizie le ricordo esattamente come i più importanti successi. Sicuramente vincere la Selezione alle Olimpiadi per un punto l&#8217;ultimo giorno, nell’ultima regata all&#8217;ultimo metro disponibile è qualcosa che ancora oggi mi emoziona appena ci penso».</p>
<p><strong> Sono frequenti gli imprevisti e i pericoli in mare?</strong><br />
«I pericoli ci sono sempre ma la cosa fondamentale è anticiparli per quanto possibile. Vedere sempre bene il meteo prima di partire e assicurarsi di avere l&#8217;attrezzatura assolutamente a posto li reputo degli obblighi per chi voglia approcciarsi al mare».</p>
<p><strong> Ci sono altri sport che pratichi è che ti appassionano?</strong><br />
«Seguo tutti gli sport, mi piace vedere davvero qualsiasi tipo di competizione. Non ho tempo per fare altri sport dato che per essere pronto in barca sono estremamente impegnato; per aiutare la concentrazione gioco a scacchi».</p>
<p><strong>Che cosa ti aspetta al tuo ritorno dalla Croazia?</strong><br />
«Al ritorno da Sebenico starò quattro giorni a casa e poi si parte con una delle regate più belle, la Copa del Rey a Palma di Maiorca su una classe estremamente competitiva e di alto livello, lo Swan 36. Sarò a bordo su &#8220;Sixth Sense&#8221; di Sandro Paniccia con un equipaggio per lo più civitanovese».</p>
<p><strong> E i tuoi progetti futuri?</strong><br />
«Per il futuro ho in progetto di continuare a regatare nella vela d&#8217;altura, aiutare i giovani a crescere e se avrò tempo partecipare a qualche regata su qualche deriva per divertimento, magari foiling (cioè che si solleva dall&#8217;acqua e raggiunge alte velocità). Sicuramente comunque starò in acqua tra le boe».</p>
<p><img loading="lazy" class="aligncenter wp-image-1550461" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-4-650x433.jpeg" alt="regata-michele-regolo-2021-07-24-at-12.38.12-4-650x433"  width="563" height="375" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-4-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-4-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-4-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-4-1536x1023.jpeg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-4-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-4-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/regata-michele-regolo-2021-07-24-at-12.38.12-4.jpeg 1600w" sizes="(max-width: 563px) 100vw, 563px" /></p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2021/07/24/lolimpionico-regolo-alla-civitanova-sebenico-e-da-solo-in-mezzo-al-mare-che-impari-a-rispettare-la-natura/1550444/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F07%2F24%2Flolimpionico-regolo-alla-civitanova-sebenico-e-da-solo-in-mezzo-al-mare-che-impari-a-rispettare-la-natura%2F1550444%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">VIDEO</a></li>
					<li class="secondTab"><a href="#riquadro-2">POST</a></li>
					<li class="mostCommented"><a href="#riquadro-3">CONTROLLI</a></li>
					<li class="mostCommented"><a href="#riquadro-4">MARE</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2021/07/23/si-alza-il-sipario-su-barbara-minghetti-video-da-piccola-giocavo-a-fare-shakespeareoggi-la-nostra-aida-a-km-zero/1549962/" title="Si alza il sipario su Barbara Minghetti <br> «Da piccola giocavo a fare Shakespeare<br>Oggi la nostra Aida a km zero»<span> (Video)</span>" rel="bookmark">
						<img width="325" height="183" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/barbara_minghetti-2-325x183.jpeg"  alt="barbara_minghetti (2)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/barbara_minghetti-2-325x183.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/barbara_minghetti-2-650x366.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/barbara_minghetti-2-95x53.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/barbara_minghetti-2-480x270.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/barbara_minghetti-2-160x90.jpeg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/07/barbara_minghetti-2.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/07/23/si-alza-il-sipario-su-barbara-minghetti-video-da-piccola-giocavo-a-fare-shakespeareoggi-la-nostra-aida-a-km-zero/1549962/" title="Si alza il sipario su Barbara Minghetti <br> «Da piccola giocavo a fare Shakespeare<br>Oggi la nostra Aida a km zero»<span> (Video)</span>" rel="bookmark">Si alza il sipario su Barbara Minghetti <br> «Da piccola giocavo a fare Shakespeare<br>Oggi la nostra Aida a km zero»<span> (Video)</span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2021/07/23/mi-sono-laureato-babbo-studente-unicam-ringrazia-il-papa-che-non-ce-piu/1549812/" title="«Mi sono laureato babbo», <br> studente Unicam  ringrazia il papà <br>che non c&#8217;è più" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/Bonetti_Ricotta_FF-5-325x217.jpg"  alt="Bonetti_Corradini_FF-5" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/Bonetti_Ricotta_FF-5-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/Bonetti_Ricotta_FF-5-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/Bonetti_Ricotta_FF-5-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/Bonetti_Ricotta_FF-5-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/Bonetti_Ricotta_FF-5-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/Bonetti_Ricotta_FF-5.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/07/23/mi-sono-laureato-babbo-studente-unicam-ringrazia-il-papa-che-non-ce-piu/1549812/" title="«Mi sono laureato babbo», <br> studente Unicam  ringrazia il papà <br>che non c&#8217;è più" rel="bookmark">«Mi sono laureato babbo», <br> studente Unicam  ringrazia il papà <br>che non c&#8217;è più</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2021/07/22/tasso-alcolico-6-volte-il-limite-denunciato-un-58enne/1549598/" title="Tasso alcolico 6 volte oltre il limite: <br> denunciato un 58enne" rel="bookmark">
						<img width="325" height="276" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/carabinieri-giorno-archivio-arkiv-e1626953451538-325x276.jpg"  alt="carabinieri-giorno-archivio-arkiv" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/carabinieri-giorno-archivio-arkiv-e1626953451538-325x276.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/carabinieri-giorno-archivio-arkiv-e1626953451538-95x81.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/carabinieri-giorno-archivio-arkiv-e1626953451538-480x407.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/carabinieri-giorno-archivio-arkiv-e1626953451538.jpg 599w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/07/22/tasso-alcolico-6-volte-il-limite-denunciato-un-58enne/1549598/" title="Tasso alcolico 6 volte oltre il limite: <br> denunciato un 58enne" rel="bookmark">Tasso alcolico 6 volte oltre il limite: <br> denunciato un 58enne</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2021/07/21/rialzo-dei-contagi-salta-il-collegamento-con-la-croazia/1549357/" title="«Rialzo dei contagi», <br> salta il collegamento con la Croazia" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2018/07/prima-partenza-catamarano-croazia-civitanova-FDM-9-325x217.jpg"  alt="prima partenza catamarano croazia &#8211; civitanova &#8211; FDM (9)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/07/prima-partenza-catamarano-croazia-civitanova-FDM-9-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/07/prima-partenza-catamarano-croazia-civitanova-FDM-9-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/07/prima-partenza-catamarano-croazia-civitanova-FDM-9-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/07/prima-partenza-catamarano-croazia-civitanova-FDM-9-480x321.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/07/prima-partenza-catamarano-croazia-civitanova-FDM-9-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/07/prima-partenza-catamarano-croazia-civitanova-FDM-9.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/07/21/rialzo-dei-contagi-salta-il-collegamento-con-la-croazia/1549357/" title="«Rialzo dei contagi», <br> salta il collegamento con la Croazia" rel="bookmark">«Rialzo dei contagi», <br> salta il collegamento con la Croazia</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">14:12</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/torna-agibile-palazzo-valentini/1550479/" title="Torna agibile palazzo Valentini" >Torna agibile palazzo Valentini</a></li><li><span class="date">13:40</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/lolimpionico-regolo-alla-civitanova-sebenico-e-da-solo-in-mezzo-al-mare-che-impari-a-rispettare-la-natura/1550444/" title="L&#039;olimpionico Regolo alla Civitanova-Sebenico: &lt;br&gt; «È da solo in mezzo al mare &lt;br&gt; che impari a rispettare la natura»" >L'olimpionico Regolo alla Civitanova-Sebenico: <br> «È da solo in mezzo al mare <br> che impari a rispettare la natura»</a></li><li><span class="date">13:06</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/un-ambasciatore-a-palazzo-buonaccorsi/1550450/" title="Un ambasciatore &lt;br&gt; a Palazzo Buonaccorsi" >Un ambasciatore <br> a Palazzo Buonaccorsi</a></li><li><span class="date">12:53</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/ubriaco-insulta-clienti-e-carabinieri-arrestato-un-25enne/1550443/" title="Ubriaco insulta clienti e carabinieri: &lt;br&gt; arrestato un 25enne" >Ubriaco insulta clienti e carabinieri: <br> arrestato un 25enne</a></li><li><span class="date">12:41</span> - <a href="https://www.cronachemaceratesi.it/junior/2021/07/24/favole-al-telefono-lo-spettacolo-e-un-gioco/61814/" title="Favole al telefono, &lt;br&gt; lo spettacolo è un gioco" >Favole al telefono, <br> lo spettacolo è un gioco</a></li><li><span class="date">12:15</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/i-musei-di-recanati-prenotabili-anche-con-whatsapp/1550437/" title="I musei di Recanati &lt;br&gt; prenotabili anche con WhatsApp" >I musei di Recanati <br> prenotabili anche con WhatsApp</a></li><li><span class="date">12:02</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/aida-uccisa-dalla-globalizzazione-100-anni-celebrati-tra-deserto-e-petrolio-una-meritata-pioggia-di-applausi/1550357/" title="Aida uccisa dalla globalizzazione: &lt;br&gt; 100 anni celebrati tra deserto e petrolio &lt;br&gt; Una meritata pioggia di applausi" >Aida uccisa dalla globalizzazione: <br> 100 anni celebrati tra deserto e petrolio <br> Una meritata pioggia di applausi</a></li><li><span class="date">11:46</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/colle-dellinfinito-ad-agosto-i-lavori-al-viale-la-rampa-al-duomo-e-pronta/1549947/" title="«Colle dell&#039;Infinito, &lt;br&gt; ad agosto i lavori al viale &lt;br&gt;La rampa al duomo è pronta»" >«Colle dell'Infinito, <br> ad agosto i lavori al viale <br>La rampa al duomo è pronta»</a></li><li><span class="date">11:09</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/troviggiano-compie-mille-anni/1550380/" title="Troviggiano compie mille anni" >Troviggiano compie mille anni</a></li><li><span class="date">10:40</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/una-sindaca-per-esanatoglia-la-giunta-bartocci-ha-fallito/1550372/" title="«Una sindaca per Esanatoglia, &lt;br&gt;la giunta Bartocci ha fallito»" >«Una sindaca per Esanatoglia, <br>la giunta Bartocci ha fallito»</a></li><li><span class="date">10:16</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/non-a-voce-sola-mariangela-gualtieri-a-porto-recanati/1550365/" title="Non a voce sola a Porto Recanati &lt;br&gt; con Mariangela Gualtieri" >Non a voce sola a Porto Recanati <br> con Mariangela Gualtieri</a></li><li><span class="date">10:00</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/monumento-ai-caduti-della-resistenza-al-via-il-restauro-con-lart-bonus/1550358/" title="Monumento ai caduti &lt;br&gt; della Resistenza, &lt;br&gt; al via il restauro con l&#039;art bonus" >Monumento ai caduti <br> della Resistenza, <br> al via il restauro con l'art bonus</a></li><li><span class="date">09:43</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/graduatorie-dei-corsi-di-laurea-unimc-nella-top-ten-ditalia/1550355/" title="Graduatorie dei corsi di laurea, &lt;br&gt; Unimc nella top ten d&#039;Italia" >Graduatorie dei corsi di laurea, <br> Unimc nella top ten d'Italia</a></li><li><span class="date">09:34</span> - <a href="https://www.cronachemaceratesi.it/2021/07/24/la-rivoluzione-di-legnini-un-testo-unico-per-ricostruire-da-duemila-articoli-a-duecento/1550285/" title="La rivoluzione di Legnini &lt;br&gt; Un testo unico per ricostruire: &lt;br&gt; da duemila articoli a duecento" >La rivoluzione di Legnini <br> Un testo unico per ricostruire: <br> da duemila articoli a duecento</a></li><li><span class="date">21:59</span> - <a href="https://www.cronachemaceratesi.it/2021/07/23/l-aida-100-anni-dopo-parterre-dorato-allo-sferisterio-da-questa-serata-una-speranza-per-il-futuro/1550301/" title="L&#039;Aida 100 anni dopo &lt;span&gt; (Foto) &lt;/span&gt;&lt;br&gt; Parterre dorato allo Sferisterio &lt;br&gt; «Da qui una speranza per il futuro»" >L'Aida 100 anni dopo <span> (Foto) </span><br> Parterre dorato allo Sferisterio <br> «Da qui una speranza per il futuro»</a></li><li><span class="date">20:48</span> - <a href="https://www.cronachemaceratesi.it/2021/07/23/salvini-torna-a-macerata-da-vaccinato-la-mia-e-stata-una-scelta-libera-ma-basta-guardare-ai-contagi/1550263/" title="Salvini torna a Macerata da vaccinato: &lt;br&gt; «La mia è stata una scelta libera &lt;br&gt; ma basta guardare il numero di contagi»" >Salvini torna a Macerata da vaccinato: <br> «La mia è stata una scelta libera <br> ma basta guardare il numero di contagi»</a></li><li><span class="date">20:30</span> - <a href="https://www.cronachemaceratesi.it/2021/07/23/investita-mentre-fa-jogging-una-ragazza-a-torrette/1550272/" title="Investita mentre va in bici, &lt;br&gt; una ragazza a Torrette" >Investita mentre va in bici, <br> una ragazza a Torrette</a></li><li><span class="date">19:35</span> - <a href="https://www.cronachemaceratesi.it/2021/07/23/cda-cosmari-spunta-pezzanesi-come-papabile-presidente/1550221/" title="Cda Cosmari, spunta Pezzanesi &lt;br&gt; come papabile presidente" >Cda Cosmari, spunta Pezzanesi <br> come papabile presidente</a></li><li><span class="date">19:24</span> - <a href="https://www.cronachemaceratesi.it/2021/07/23/international-motor-days-si-inizia-con-martin-matejicek-doppio-show-del-campione-di-trial/1550244/" title="International Motor Days, &lt;br&gt; si inizia con Martin Matejicek: &lt;br&gt; doppio show nel Trial" >International Motor Days, <br> si inizia con Martin Matejicek: <br> doppio show nel Trial</a></li><li><span class="date">19:08</span> - <a href="https://www.cronachemaceratesi.it/2021/07/23/alle-marche-un-miliardo-di-fondi-ue-davanti-a-noi-una-stagione-importantissima-per-il-rilancio-della-nostra-regione/1550222/" title="Alle Marche un miliardo di fondi Ue &lt;br&gt; «Davanti a noi una stagione importantissima &lt;br&gt; per il rilancio della nostra regione»" >Alle Marche un miliardo di fondi Ue <br> «Davanti a noi una stagione importantissima <br> per il rilancio della nostra regione»</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">11 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/11/martina-teodori-muore-a-22-anni-aveva-una-buona-parola-per-tutti/1545875/">Martina Teodori muore a 22 anni <br> «Aveva una buona parola per tutti» (<span style="font-style:italic">76</span>)</a></li>

											<li><span class="date">18 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/18/cani-ai-giardini-diaz-prati-e-laghetto-peggiorati/1548203/">«Cani ai Giardini Diaz: <br>prati e laghetto peggiorati» (<span style="font-style:italic">63</span>)</a></li>

											<li><span class="date">19 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/19/autobus-sale-sul-dosso-i-passeggeri-cadono-due-feriti-in-ospedale/1548575/">Autobus sale sul dosso, <br> i passeggeri cadono: <br> due feriti in ospedale (<span style="font-style:italic">62</span>)</a></li>

											<li><span class="date">22 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/22/tutto-lamore-di-paolo-per-federica-eri-qualcosa-di-unico-per-me-il-destino-e-stato-crudele/1549659/"><span> Tutto l&#8217;amore di Paolo per Federica </span> <br> «Eri qualcosa di unico per me <br> Il destino è stato crudele» (<span style="font-style:italic">58</span>)</a></li>

											<li><span class="date">22 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/22/green-pass-approvato-il-decreto-entrata-in-vigore-dal-6-agosto/1549863/">Green pass, approvato il decreto: <br> entrata in vigore dal 6 agosto (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/12/schianto-tra-auto-e-moto-gravissimo-un-centauro/1546337/">Drammatico incidente in moto, <br> morto un 23enne (<span style="font-style:italic">52</span>)</a></li>

											<li><span class="date">7 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/07/sparita-la-vasca-del-cavalier-prato-laveva-dedicata-ad-alex-britti/1544727/">Sparita la vasca del Cavalier Prato, <br> l&#8217;aveva dedicata ad Alex Britti (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">19 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/19/green-pass-per-bar-e-ristoranti-diventerebbe-una-sorta-di-dogana-impossibile-controllare/1548465/">Green pass per bar e ristoranti? <br> «Diventerebbe una sorta di dogana, <br> impossibile controllare» (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">17 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/17/acquazzone-aperto-lo-scolmatore-divieto-di-balneazione-a-civitanova/1548045/">Acquazzone, aperto lo scolmatore: <br> divieto di balneazione a Civitanova (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">16 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/16/saltamartini-scettico-sul-green-pass-va-contro-norme-costituzionali/1547908/">Saltamartini scettico sul Green Pass: <br> «Va contro norme costituzionali» (<span style="font-style:italic">43</span>)</a></li>

											<li><span class="date">11 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/11/autovelox-in-superstrada-tre-postazioni-fisse-a-montecosaro-e-pollenza/1545919/">Autovelox in superstrada, <br> tre postazioni fisse <br> a Montecosaro e Pollenza (<span style="font-style:italic">42</span>)</a></li>

											<li><span class="date">16 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/16/il-primario-piu-giovane-delle-marche-impatto-positivo-con-macerata-il-problema-e-la-mancanza-di-personale/1547804/">Il primario più giovane delle Marche: <br> «Impatto positivo con Macerata <br> Il problema è la mancanza di personale» (<span style="font-style:italic">41</span>)</a></li>

											<li><span class="date">21 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/21/matteo-salvini-allo-sferisterio-per-la-prima-dellopera/1549261/">Matteo Salvini allo Sferisterio <br> per la prima dell&#8217;Opera (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">22 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/22/addio-allimprenditore-fernando-vico/1549551/">Addio all&#8217;imprenditore Fernando Vico (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">17 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/17/barista-trovato-morto-in-casa-il-corpo-scoperto-dai-familiari/1548060/">Barista trovato morto in casa, <br> il corpo scoperto dai familiari (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">10 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/10/luca-bernardi-muore-a-35-anni-ragazzo-dal-cuore-grande-guerriero-e-sognatore/1545801/">Luca Bernardi muore a 35 anni:  <br> ragazzo dal cuore grande, <br>  guerriero e sognatore (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">7 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/07/morto-il-giorno-dopo-il-vaccino-la-moglie-vogliamo-sapere-cosa-e-successo-la-notte-aveva-vomitato-3-volte/1544687/">Morto il giorno dopo il vaccino, la moglie: <br> «Vogliamo sapere cosa è successo <br> La notte aveva vomitato 3 volte» (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">22 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/22/gestione-dei-fenomeni-migratori-una-vigilessa-di-45-anni-e-la-prima-laureata-del-corso/1549788/">Gestione dei fenomeni migratori, <br> una vigilessa di 45 anni <br> è la prima laureata del corso (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">23 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/23/green-pass-esteso-poco-intelligente-il-ristorante-non-e-un-concerto/1550016/">«Green pass esteso? Poco intelligente <br> Il ristorante non è un concerto» (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/12/italia-sul-tetto-deuropa-scoppia-la-bolgia-nelle-strade-foto-video/1546093/">Italia sul tetto d&#8217;Europa, <br> scoppia la bolgia nelle strade <br> <span> (Le foto e i video) </span> (<span style="font-style:italic">29</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>20 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/20/investita-davanti-al-convitto-muore-una-46enne-individuato-il-veicolo-coinvolto-e-un-bus/1548778/">Investita davanti al Convitto, <br> muore una 46enne <br> Trovato il veicolo coinvolto: è un bus</a></li>
	<li><span class='date'>12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/12/schianto-tra-auto-e-moto-gravissimo-un-centauro/1546337/">Drammatico incidente in moto, <br> morto un 23enne</a></li>
	<li><span class='date'>2 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/02/tragico-schianto-un-morto/1543058/">Tragico schianto all&#8217;incrocio, <br> morto dipendente della Nuova Simonelli</a></li>
	<li><span class='date'>9 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/09/incidente-con-la-moto-un-morto/1545523/">Finisce a terra con la moto <br> e viene investito da un&#8217;auto: <br> morto un 44enne</a></li>
	<li><span class='date'>7 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/07/morto-il-giorno-dopo-il-vaccino-la-moglie-vogliamo-sapere-cosa-e-successo-la-notte-aveva-vomitato-3-volte/1544687/">Morto il giorno dopo il vaccino, la moglie: <br> «Vogliamo sapere cosa è successo <br> La notte aveva vomitato 3 volte»</a></li>
	<li><span class='date'>22 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/22/tutto-lamore-di-paolo-per-federica-eri-qualcosa-di-unico-per-me-il-destino-e-stato-crudele/1549659/"><span> Tutto l&#8217;amore di Paolo per Federica </span> <br> «Eri qualcosa di unico per me <br> Il destino è stato crudele»</a></li>
	<li><span class='date'>20 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/20/investimento-mortale-lautista-non-ho-visto-sul-bus-viaggiavano-tre-passeggeri-indagine-per-omicidio-stradale/1549092/">Investimento mortale, <br> l’autista: «non ho visto» <br> Sul bus viaggiavano tre passeggeri <br> Indagine per omicidio stradale</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/06/trovato-morto-in-bagno-il-corpo-scoperto-dalla-moglie/1544456/">Trovato morto in bagno, <br> il corpo scoperto dalla moglie</a></li>
	<li><span class='date'>17 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/17/barista-trovato-morto-in-casa-il-corpo-scoperto-dai-familiari/1548060/">Barista trovato morto in casa, <br> il corpo scoperto dai familiari</a></li>
	<li><span class='date'>20 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/20/investita-e-uccisa-da-un-bus-il-dolore-dei-colleghi-in-provincia-federica-sempre-gentile-e-sorridente/1549019/">Investita e uccisa da un bus, <br> il dolore dei colleghi in Provincia: <br> «Federica sempre gentile e sorridente»</a></li>
	<li><span class='date'>21 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/21/la-dinamica-della-morte-di-federica-caduta-in-avanti-dopo-lurto-del-bus-sotto-il-mezzo-trovate-delle-tracce/1549372/">La dinamica della morte di Federica: <br> caduta in avanti dopo l&#8217;urto del bus <br> Sotto il mezzo trovate delle tracce</a></li>
	<li><span class='date'>28 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/28/scontro-fra-tir-in-a14-morti-due-camionisti-il-terzo-sopravvissuto-del-maceratese/1541800/">Scontro fra tir in A14, <br> morti due camionisti: <br> il terzo sopravvissuto del Maceratese</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/06/riccardo-e-chiara-sposi-un-matrimonio-dincanto-a-palazzo-buonaccorsi/1544065/">Riccardo e Chiara sposi: <br> un matrimonio d&#8217;incanto <br> a palazzo Buonaccorsi</a></li>
	<li><span class='date'>12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/12/schianto-mortale-in-moto-i-drammatici-momenti-dei-soccorsi-abbiamo-cercato-di-fermare-lemorragia/1546470/">Schianto mortale in moto, <br> i drammatici momenti dei soccorsi: <br> «Abbiamo cercato di fermare l&#8217;emorragia»</a></li>
	<li><span class='date'>29 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/29/medico-trovato-morto-in-casa-il-corpo-scoperto-dalla-madre/1542107/">Medico trovato morto in casa, <br> il corpo scoperto dalla madre</a></li>
	<li><span class='date'>11 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/11/martina-teodori-muore-a-22-anni-aveva-una-buona-parola-per-tutti/1545875/">Martina Teodori muore a 22 anni <br> «Aveva una buona parola per tutti»</a></li>
	<li><span class='date'>12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/12/la-gioia-a-casa-dei-genitori-di-mancini-fieri-di-nostro-figlio-e-un-combattente/1546516/">La gioia a casa Mancini: <br> «Fieri di nostro figlio, <br> è un combattente»</a></li>
	<li><span class='date'>17 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/17/acquazzone-aperto-lo-scolmatore-divieto-di-balneazione-a-civitanova/1548045/">Acquazzone, aperto lo scolmatore: <br> divieto di balneazione a Civitanova</a></li>
	<li><span class='date'>26 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/va-a-correre-al-porto-il-cane-muore/1541333/">Va a correre al porto, il cane muore</a></li>
	<li><span class='date'>14 Lug</span> - <a href="https://www.cronachemaceratesi.it/2021/07/14/follia-durante-la-festa-per-gli-europei-pestaggio-sul-lungomare-nord-video/1546977/">Follia durante la festa per gli Europei, <br> pestaggio sul lungomare nord <span> (Video) </span></a></li>
</ol>
<!-- File generato in data 2021-07-24 13:50:03  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2021/07/23/green-pass-i-ristoratori-dicono-si-novita-positiva-per-continuare-a-lavorare/1550146/#comment-475083">
								<span>Luciano Giuli</span>:
								<span class="comment_text">&laquo;I no vax all'aperto, i vax al chiuso. Chi ha...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/07/23/salvini-torna-a-macerata-da-vaccinato-la-mia-e-stata-una-scelta-libera-ma-basta-guardare-ai-contagi/1550263/#comment-475082">
								<span>Massimo Giorgi</span>:
								<span class="comment_text">&laquo;Per ogni vaccinato positivo si multino dieci...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/07/22/macerata-accoglie-salvini-raccogliamo-fondi-per-il-biglietto-dellopera/1549809/#comment-475081">
								<span>Alberto Poloni</span>:
								<span class="comment_text">&laquo;Se veramente le percentuali contano state...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/07/23/salvini-torna-a-macerata-da-vaccinato-la-mia-e-stata-una-scelta-libera-ma-basta-guardare-ai-contagi/1550263/#comment-475080">
								<span>Alberto Poloni</span>:
								<span class="comment_text">&laquo;Comunque erano si e no 49!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/07/23/salvini-torna-a-macerata-da-vaccinato-la-mia-e-stata-una-scelta-libera-ma-basta-guardare-ai-contagi/1550263/#comment-475079">
								<span>Fabio Sparvoli</span>:
								<span class="comment_text">&laquo;Ieri sera , dopo essere stato emesso il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/07/23/salvini-torna-a-macerata-da-vaccinato-la-mia-e-stata-una-scelta-libera-ma-basta-guardare-ai-contagi/1550263/#comment-475078">
								<span>Mariano Mosconi</span>:
								<span class="comment_text">&laquo;Evidentemente i sondaggi gli hanno...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/07/23/salvini-torna-a-macerata-da-vaccinato-la-mia-e-stata-una-scelta-libera-ma-basta-guardare-ai-contagi/1550263/#comment-475077">
								<span>Peppino Graziano</span>:
								<span class="comment_text">&laquo;Ma manco il nostro Sandro Parcaroli Sindaco...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/07/23/salvini-torna-a-macerata-da-vaccinato-la-mia-e-stata-una-scelta-libera-ma-basta-guardare-ai-contagi/1550263/#comment-475076">
								<span>⁠Matteo Albani</span>:
								<span class="comment_text">&laquo;Noto con piacere che il senatore Salvini non...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/07/23/sequestrati-500-portafogli-e-borse-senza-etichetta-negoziante-rischia-multa-di-25mila-euro/1549994/#comment-475075">
								<span>Piergiovanni Castellucci</span>:
								<span class="comment_text">&laquo;....dimenticavo:
NON LASCIATEVI INGANNARE...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/07/23/sequestrati-500-portafogli-e-borse-senza-etichetta-negoziante-rischia-multa-di-25mila-euro/1549994/#comment-475074">
								<span>Piergiovanni Castellucci</span>:
								<span class="comment_text">&laquo;ESPULSIONE IMMEDIATA IN CINA.
Leggo sul RdC...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=a3d4949026&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.8' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1550444"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1627128770 -->