<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  La Lega in piazza contro Mangialardi:  «Lasci la presidenza dell&#8217;Anci» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=31" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
    googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

  	//manchette
  	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
  	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; La Lega in piazza contro Mangialardi:  «Lasci la presidenza dell&#8217;Anci» Feed dei commenti" href="https://www.cronachemaceratesi.it/2020/06/22/la-lega-in-piazza-contro-mangialardi-lasci-la-presidenza-dellanci/1417418/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16308844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16308844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Macerata, arcobaleno sui tetti  «Sembra il tricolore italiano»' href='https://www.cronachemaceratesi.it/2020/06/22/macerata-larcobaleno-splende-sui-tetti-e-sembra-il-tricolore-italiano/1417392/' />
<link rel='next' title='Stroncata da un male a 50 anni,  muore impiegata di banca' href='https://www.cronachemaceratesi.it/2020/06/22/stroncata-da-un-male-a-50-anni-muore-impiegata-di-banca/1417420/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2020/06/22/la-lega-in-piazza-contro-mangialardi-lasci-la-presidenza-dellanci/1417418/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1417418' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F06%2F22%2Fla-lega-in-piazza-contro-mangialardi-lasci-la-presidenza-dellanci%2F1417418%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F06%2F22%2Fla-lega-in-piazza-contro-mangialardi-lasci-la-presidenza-dellanci%2F1417418%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="La Lega in piazza contro Mangialardi: «Lasci la presidenza dell&#039;Anci»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2020/06/22/la-lega-in-piazza-contro-mangialardi-lasci-la-presidenza-dellanci/1417418/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="L&#039;ANNUNCIO del commissario regionale del Carroccio Riccardo Augusto Marchetti: il 27 e 28 giugno parte la raccolta firma in tutte le Marche per chiedere le dimissioni del candidato governatore del centrosinistra dagli incarichi istituzionali"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti-umbria.png"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti-umbria.png"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti-umbria.png"/>
  <meta property="article:published_time" content="2020-06-22T12:15:13+02:00"/>
  <meta property="article:modified_time" content="2020-06-22T12:15:15+02:00" />
  <meta property="og:updated_time" content="2020-06-22T12:15:15+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascione base"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Politica"/>
  <meta property="article:section" content="elezioni regionali 2020"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La Lega in piazza contro Mangialardi: «Lasci la presidenza dell&#039;Anci»"/>
  <meta itemprop="headline" content="La Lega in piazza contro Mangialardi: «Lasci la presidenza dell&#039;Anci»"/>
  <meta itemprop="description" content="L&#039;ANNUNCIO del commissario regionale del Carroccio Riccardo Augusto Marchetti: il 27 e 28 giugno parte la raccolta firma in tutte le Marche per chiedere le dimissioni del candidato governatore del centrosinistra dagli incarichi istituzionali"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti-umbria.png"/>
  <meta itemprop="datePublished" content="2020-06-22"/>
  <meta itemprop="dateModified" content="2020-06-22T12:15:15+02:00" />
  <meta itemprop="author" content="Giovanni De Franceschi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La Lega in piazza contro Mangialardi: «Lasci la presidenza dell&#039;Anci»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2020/06/22/la-lega-in-piazza-contro-mangialardi-lasci-la-presidenza-dellanci/1417418/"/>
  <meta name="twitter:description" content="L&#039;ANNUNCIO del commissario regionale del Carroccio Riccardo Augusto Marchetti: il 27 e 28 giugno parte la raccolta firma in tutte le Marche per chiedere le dimissioni del candidato governatore del centrosinistra dagli incarichi istituzionali"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti-umbria.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	
	<!-- Moving Up -->
	
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1417418">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">La Lega in piazza contro Mangialardi: <br> «Lasci la presidenza dell&#8217;Anci»</h1>
		<script type="text/javascript">
		var id_articolo = 1417418;
		</script>

		<div class="titoletto-inside">
			L'ANNUNCIO del commissario regionale del Carroccio Riccardo Augusto Marchetti: il 27 e 28 giugno parte la raccolta firma in tutte le Marche per chiedere le dimissioni del candidato governatore del centrosinistra dagli incarichi istituzionali		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2020-06-22T12:15:13+02:00"
				title="2020-06-22" itemprop="datePublished">22 Giugno 2020 - Ore 12:15</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1417418" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2020/06/22/la-lega-in-piazza-contro-mangialardi-lasci-la-presidenza-dellanci/1417418/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F06%2F22%2Fla-lega-in-piazza-contro-mangialardi-lasci-la-presidenza-dellanci%2F1417418%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>
			</div>

			
		</div>
		
			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
				<!--
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				  <a class="addthis_button_facebook"></a>
				  <a class="addthis_button_twitter"></a>
				  <a class="addthis_button_email"></a>
				  <a class="addthis_button_linkedin"></a>
				  <a class="addthis_button_link"></a>
				  <a class="addthis_button_print"></a>
				  <a class="addthis_button_printfriendly"></a>
				</div>				-->
			</div>

			<div class="pf-content"><div id="attachment_1405780" style="width: 279px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1405780" class="wp-image-1405780 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti-umbria-325x239.png" alt="marchetti-umbria"  width="269" height="197" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti-umbria-325x239.png 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti-umbria-95x70.png 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti-umbria-90x65.png 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti-umbria-260x190.png 260w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti-umbria-185x136.png 185w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/marchetti-umbria.png 437w" sizes="(max-width: 269px) 100vw, 269px" /><p id="caption-attachment-1405780" class="wp-caption-text">Riccardo Augusto Marchetti</p></div>
<p>&nbsp;</p>
<p><strong>«Il 27-28 giugno la Lega Marche scenderà in tutte le piazza delle Marche con una raccolta firme per chiedere le dimissioni di Mangialardi da tutti gli incarichi istituzionali, in particolare dalla presidenza regionale di Anci, che è un organismo super partes senza connotazione politica». Sono le parole del commissario regionale del Carroccio Riccardo Augusto Marchetti, che mette nel mirino il candidato governatore del centrosinistra.</strong>  «In questa occasione, la prima dopo il lockdown &#8211; ha proseguito &#8211; la Lega darà il via anche alla campagna di tesseramento 2020. Saremo in tutte le piazze della Regione per chiedere al candidato governatore della sinistra, Maurizio Mangialardi, di dimettersi da tutti gli incarichi istituzionali che riveste. Il candidato della sinistra alle elezioni regionali infatti, oltre a essere sindaco di Senigallia, è attualmente presidente regionale di Anci, presidente unione dei comuni della Marca Senone, presidente della conferenza dei sindaci Area vasta e presidente Ambito territoriale sociale. Per questa ragione &#8211; ha spiegato Marchetti &#8211; chiederemo a tutti i cittadini delle Marche di fermare con una firma il ‘collezionista di poltrone’ Mangialardi impedendogli di utilizzare il suo ruolo superpartes, ottenuto con il consenso di tutti i sindaci marchigiani, come vetrina per la campagna elettorale da governatore di parte appoggiato dalla sinistra. Molti sindaci e amministratori locali in queste settimane ci hanno manifestato il loro disappunto rispetto a questo conflitto di interesse che inficia la credibilità di un organismo istituzionale e di garanzia come è Anci &#8211; ha concluso il Commissario della Lega Marche &#8211; pertanto deve essere al più presto risolto, al fine di evitare continue passerelle nei territori in questa doppia veste».</p>
<span class='banner_placeholder'></span>
<div id="videoincontent"></div>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/21/mangialardi-candidato-in-regione-valerio-pignotti-forza-italia-si-dimetta-da-presidente-anci-marche/1417343/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/pignotti.jepg_-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/pignotti.jepg_-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/pignotti.jepg_-325x325.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/pignotti.jepg_-95x95.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/pignotti.jepg_-90x90.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/pignotti.jepg_.jpg 400w" alt="pignotti.jepg_"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/21/mangialardi-candidato-in-regione-valerio-pignotti-forza-italia-si-dimetta-da-presidente-anci-marche/1417343/">Mangialardi candidato in Regione, Valerio Pignotti (Forza Italia): «Si dimetta da presidente Anci Marche»</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/20/gentili-braccio-sinistro-di-mangialardi-ma-non-lascio-monte-san-giusto/1416869/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/mangialardi-gentili-civitanova-FDM-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/mangialardi-gentili-civitanova-FDM-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/mangialardi-gentili-civitanova-FDM-1-90x90.jpg 90w" alt="mangialardi-gentili-civitanova-FDM-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/20/gentili-braccio-sinistro-di-mangialardi-ma-non-lascio-monte-san-giusto/1416869/">Gentili “braccio sinistro” di Mangialardi, «Ma non lascio Monte San Giusto»</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/20/marchetti-ridimensiona-mangialardi-le-marche-vogliono-certezze-non-sogni/1416853/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/ON_RICCARDO-AUGUSTO-MARCHETTI-1-COMM_LEGA-MARCHE--55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/ON_RICCARDO-AUGUSTO-MARCHETTI-1-COMM_LEGA-MARCHE--55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/ON_RICCARDO-AUGUSTO-MARCHETTI-1-COMM_LEGA-MARCHE--90x90.jpg 90w" alt="ON_RICCARDO-AUGUSTO-MARCHETTI-1-COMM_LEGA-MARCHE--55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/20/marchetti-ridimensiona-mangialardi-le-marche-vogliono-certezze-non-sogni/1416853/">Marchetti ridimensiona Mangialardi: «Le Marche vogliono certezze, non sogni»</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/19/mangialardi-parte-da-ancona-rendiamo-le-marche-protagoniste-deuropa/1416730/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/mangial-650x488-1-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/mangial-650x488-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/mangial-650x488-1-90x90.jpg 90w" alt="mangial-650x488-1-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/19/mangialardi-parte-da-ancona-rendiamo-le-marche-protagoniste-deuropa/1416730/">Mangialardi parte da Ancona: «Rendiamo le Marche protagoniste d’Europa»</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/19/meloni-salvini-e-tajani-verso-la-convergenza-su-acquaroli-candidato-governatore/1416684/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fondi_periferie-DSC_0834-stampa-Acquaroli-650x443-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fondi_periferie-DSC_0834-stampa-Acquaroli-650x443-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fondi_periferie-DSC_0834-stampa-Acquaroli-650x443-90x90.jpg 90w" alt="fondi_periferie-DSC_0834-stampa-Acquaroli-650x443-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/19/meloni-salvini-e-tajani-verso-la-convergenza-su-acquaroli-candidato-governatore/1416684/">Meloni, Salvini e Tajani: verso la convergenza su Acquaroli candidato governatore</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/17/i-dem-bocciano-il-ricorso-al-ballottaggio-giusto-uno-scherzetto-ai-5-stelle/1415849/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2018/07/giacinti-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/07/giacinti-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/07/giacinti-90x90.jpg 90w" alt="giacinti"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/17/i-dem-bocciano-il-ricorso-al-ballottaggio-giusto-uno-scherzetto-ai-5-stelle/1415849/">I dem bocciano il ricorso al ballottaggio Giusto uno scherzetto ai 5 Stelle</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/17/truffa-abuso-dufficio-e-peculato-pazzaglini-rinviato-a-giudizio/1415824/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Marchiori_Candidato_Lega_FF-5-e1592402021563-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Marchiori_Candidato_Lega_FF-5-e1592402021563-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/Marchiori_Candidato_Lega_FF-5-e1592402021563-90x90.jpg 90w" alt="Marchiori_Candidato_Lega_FF-5-e1592402021563-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/17/truffa-abuso-dufficio-e-peculato-pazzaglini-rinviato-a-giudizio/1415824/">Truffa, abuso d’ufficio e peculato: Pazzaglini rinviato a giudizio</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/16/ballottaggio-barricate-del-centrodestra-si-rispettino-gli-accordi-la-legge-non-si-puo-modificare-ora/1415469/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/da-sx-Leonardi-Celani-Malaigia-Zaffiri-Marcozzi-Zura-Puntaroni-Carloni-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/da-sx-Leonardi-Celani-Malaigia-Zaffiri-Marcozzi-Zura-Puntaroni-Carloni-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/da-sx-Leonardi-Celani-Malaigia-Zaffiri-Marcozzi-Zura-Puntaroni-Carloni-90x90.jpeg 90w" alt="da-sx-Leonardi-Celani-Malaigia-Zaffiri-Marcozzi-Zura-Puntaroni-Carloni"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/16/ballottaggio-barricate-del-centrodestra-si-rispettino-gli-accordi-la-legge-non-si-puo-modificare-ora/1415469/">Ballottaggio, barricate del centrodestra «Si rispettino gli accordi La legge non si può modificare ora»</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/15/tra-divieti-ed-eccezioni-il-pd-prepara-la-lista-per-le-regionali/1415180/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/10/PD_PianoPerMacerata_FF-9-e1587572541438-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/10/PD_PianoPerMacerata_FF-9-e1587572541438-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/10/PD_PianoPerMacerata_FF-9-e1587572541438-90x90.jpg 90w" alt="PD_PianoPerMacerata_FF-9-e1587572541438-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/15/tra-divieti-ed-eccezioni-il-pd-prepara-la-lista-per-le-regionali/1415180/">Tra divieti ed eccezioni il Pd prepara la lista per le Regionali</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/15/ballottaggio-alle-regionali-forza-italia-non-staremo-fermi-davanti-a-questo-scempio-istituzionale/1415041/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/Battistoni-e-Marcozzi-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/Battistoni-e-Marcozzi-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/Battistoni-e-Marcozzi-90x90.jpeg 90w" alt="Battistoni-e-Marcozzi"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/15/ballottaggio-alle-regionali-forza-italia-non-staremo-fermi-davanti-a-questo-scempio-istituzionale/1415041/">Ballottaggio alle Regionali? Forza Italia: «Non staremo fermi davanti a questo scempio istituzionale»</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/14/regionali-lodolini-torna-in-campo-si-puo-fare-di-piu-e-meglio/1414820/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/mangialardi-lodolini-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/mangialardi-lodolini-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/mangialardi-lodolini-90x90.png 90w" alt="mangialardi-lodolini"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/14/regionali-lodolini-torna-in-campo-si-puo-fare-di-piu-e-meglio/1414820/">Regionali, Lodolini in campo: «Si può fare di più e meglio»</a></h2>
</div>
<div class="correlato"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Horizontal Banner Correlati --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4412269525481398" data-ad-slot="5363091175" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/13/assemblea-regionale-del-pd-unione-sovietica-anni-cinquanta/1414648/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2018/11/PD-Giovanni_Gostoli-DSC_0193--55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/11/PD-Giovanni_Gostoli-DSC_0193--55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/11/PD-Giovanni_Gostoli-DSC_0193--90x90.jpg 90w" alt="PD-Giovanni_Gostoli-DSC_0193--55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/13/assemblea-regionale-del-pd-unione-sovietica-anni-cinquanta/1414648/">Assemblea regionale del Pd: Unione Sovietica anni Cinquanta</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/13/regionali-il-pd-apre-le-consultazioni-dei-circoli-per-selezionare-i-candidati/1414326/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/gostoli-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/gostoli-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/09/gostoli-90x90.jpg 90w" alt="gostoli"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/13/regionali-il-pd-apre-le-consultazioni-dei-circoli-per-selezionare-i-candidati/1414326/">Regionali, il Pd apre le consultazioni dei circoli per selezionare i candidati</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/12/luciano-sileoni-tra-industria-ed-elezioni-il-sindaco-ciarapica-sa-il-fatto-suo-e-il-migliore-tra-i-nomi-in-giro/1414126/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/Lube_Covid19_LucianoSileoni_FF-6-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/Lube_Covid19_LucianoSileoni_FF-6-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/Lube_Covid19_LucianoSileoni_FF-6-90x90.jpg 90w" alt="Lube_Covid19_LucianoSileoni_FF-6-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/12/luciano-sileoni-tra-industria-ed-elezioni-il-sindaco-ciarapica-sa-il-fatto-suo-e-il-migliore-tra-i-nomi-in-giro/1414126/">Luciano Sileoni tra industria ed elezioni «Il sindaco Ciarapica sa il fatto suo, è il migliore tra i nomi in giro»</a></h2>
</div>
<div class="correlato"><a href="https://www.cronachemaceratesi.it/2020/06/11/centrodestra-altre-due-fumate-nere-per-le-marche-una-soluzione-a-cascata/1413872/"><img class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/matteo-salvini-osimo-55x55.jpeg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/matteo-salvini-osimo-55x55.jpeg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/matteo-salvini-osimo-90x90.jpeg 90w" alt="matteo-salvini-osimo"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/06/11/centrodestra-altre-due-fumate-nere-per-le-marche-una-soluzione-a-cascata/1413872/">Centrodestra, altre due fumate nere Per le Marche una soluzione a cascata</a></h2>
</div>
</div>
</div>			
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2020/06/22/la-lega-in-piazza-contro-mangialardi-lasci-la-presidenza-dellanci/1417418/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			<div id="skyfluid"></div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">

	
			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F06%2F22%2Fla-lega-in-piazza-contro-mangialardi-lasci-la-presidenza-dellanci%2F1417418%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">ANIMALI</a></li>
					<li class="secondTab"><a href="#riquadro-2">CENTRO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">ELEZIONI/2</a></li>
					<li class="mostCommented"><a href="#riquadro-4">VIP</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2020/06/21/salvato-cucciolo-di-capriolo-video/1417258/" title="Salvato cucciolo di capriolo <br> <span> (Video) </span>" rel="bookmark">
						<img width="325" height="260" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/capriolo-2-325x260.jpg"  alt="capriolo 2" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/capriolo-2-325x260.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/capriolo-2-95x76.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/capriolo-2-480x383.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/capriolo-2.jpg 487w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/06/21/salvato-cucciolo-di-capriolo-video/1417258/" title="Salvato cucciolo di capriolo <br> <span> (Video) </span>" rel="bookmark">Salvato cucciolo di capriolo <br> <span> (Video) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2020/06/20/nuova-illuminazione-in-piazza-della-liberta-la-fine-dei-lavori-vede-la-luce/1417076/" title="Nuova illuminazione <br> in piazza della Libertà: <br> la fine dei lavori vede la luce" rel="bookmark">
						<img width="325" height="241" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/torre_piazza_illuminata-325x241.jpg"  alt="torre_piazza_illuminata" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/torre_piazza_illuminata-325x241.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/torre_piazza_illuminata-650x483.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/torre_piazza_illuminata-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/torre_piazza_illuminata-480x357.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/torre_piazza_illuminata-185x136.jpg 185w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/torre_piazza_illuminata.jpg 960w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/06/20/nuova-illuminazione-in-piazza-della-liberta-la-fine-dei-lavori-vede-la-luce/1417076/" title="Nuova illuminazione <br> in piazza della Libertà: <br> la fine dei lavori vede la luce" rel="bookmark">Nuova illuminazione <br> in piazza della Libertà: <br> la fine dei lavori vede la luce</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2020/06/20/gentili-braccio-sinistro-di-mangialardi-ma-non-lascio-monte-san-giusto/1416869/" title="Gentili &#8220;braccio sinistro&#8221; di Mangialardi, <br> «Ma non lascio Monte San Giusto»" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/mangialardi-gentili-civitanova-FDM-1-325x217.jpg"  alt="mangialardi gentili &#8211; civitanova &#8211; FDM (1)" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/mangialardi-gentili-civitanova-FDM-1-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/mangialardi-gentili-civitanova-FDM-1-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/mangialardi-gentili-civitanova-FDM-1-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/mangialardi-gentili-civitanova-FDM-1-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/mangialardi-gentili-civitanova-FDM-1-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/03/mangialardi-gentili-civitanova-FDM-1.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/06/20/gentili-braccio-sinistro-di-mangialardi-ma-non-lascio-monte-san-giusto/1416869/" title="Gentili &#8220;braccio sinistro&#8221; di Mangialardi, <br> «Ma non lascio Monte San Giusto»" rel="bookmark">Gentili &#8220;braccio sinistro&#8221; di Mangialardi, <br> «Ma non lascio Monte San Giusto»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2020/06/19/brumotti-ospite-del-bike-park-fine-settimana-tra-le-piste-di-sarnano/1416568/" title="Brumotti ospite del Bike park, <br> fine settimana tra le piste di Sarnano" rel="bookmark">
						<img width="325" height="181" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/vittorio-brumotti-325x181.jpg"  alt="vittorio-brumotti" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/vittorio-brumotti-325x181.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/vittorio-brumotti-650x362.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/vittorio-brumotti-95x53.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/vittorio-brumotti-480x268.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/vittorio-brumotti-160x90.jpg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/vittorio-brumotti.jpg 660w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/06/19/brumotti-ospite-del-bike-park-fine-settimana-tra-le-piste-di-sarnano/1416568/" title="Brumotti ospite del Bike park, <br> fine settimana tra le piste di Sarnano" rel="bookmark">Brumotti ospite del Bike park, <br> fine settimana tra le piste di Sarnano</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
		
	<!-- moving up -->
	<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	

	<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
		<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
		  </script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">14:12</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/focolaio-allhotel-house-ci-sono-altri-due-contagi/1417448/" title="Focolaio all&#039;Hotel House: &lt;br&gt; ci sono altri due contagi" >Focolaio all'Hotel House: <br> ci sono altri due contagi</a></li><li><span class="date">13:44</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/ventenne-non-torna-a-casa-scattano-le-ricerche/1417437/" title="Ventenne non torna a casa: &lt;br&gt; scattano le ricerche" >Ventenne non torna a casa: <br> scattano le ricerche</a></li><li><span class="date">13:05</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/sciame-dapi-nella-casa-abbandonata-recuperato-il-favo/1417428/" title="Sciame d&#039;api nella casa &lt;br&gt; abbandonata per il sisma, &lt;br&gt; recuperato il favo" >Sciame d'api nella casa <br> abbandonata per il sisma, <br> recuperato il favo</a></li><li><span class="date">12:40</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/lappennino-ha-gia-tutte-le-carte-puo-rilanciare-il-suo-futuro/1416304/" title="L&#039;Appennino ha già tutte le carte, &lt;br&gt; può rilanciare il suo futuro" >L'Appennino ha già tutte le carte, <br> può rilanciare il suo futuro</a></li><li><span class="date">12:24</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/stroncata-da-un-male-a-50-anni-muore-impiegata-di-banca/1417420/" title="Stroncata da un male a 50 anni, &lt;br&gt; muore impiegata di banca" >Stroncata da un male a 50 anni, <br> muore impiegata di banca</a></li><li><span class="date">12:15</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/la-lega-in-piazza-contro-mangialardi-lasci-la-presidenza-dellanci/1417418/" title="La Lega in piazza contro Mangialardi: &lt;br&gt; «Lasci la presidenza dell&#039;Anci»" >La Lega in piazza contro Mangialardi: <br> «Lasci la presidenza dell'Anci»</a></li><li><span class="date">12:03</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/macerata-larcobaleno-splende-sui-tetti-e-sembra-il-tricolore-italiano/1417392/" title="Macerata, arcobaleno sui tetti &lt;br&gt; «Sembra il tricolore italiano»" >Macerata, arcobaleno sui tetti <br> «Sembra il tricolore italiano»</a></li><li><span class="date">11:45</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/motor-days-lorganizzatore-si-difende-i-100-mila-euro-servono-a-coprire-le-maggiori-spese/1417379/" title="Motor days, l&#039;organizzatore si difende: &lt;br&gt; «I 100 mila euro servono &lt;br&gt; a coprire le maggiori spese»" >Motor days, l'organizzatore si difende: <br> «I 100 mila euro servono <br> a coprire le maggiori spese»</a></li><li><span class="date">11:36</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/salute-in-cammino-macerata-si-riparte-dai-giardini-diaz/1417403/" title="&quot;Salute in cammino Macerata&quot; &lt;br&gt; Si riparte dai Giardini Diaz" >"Salute in cammino Macerata" <br> Si riparte dai Giardini Diaz</a></li><li><span class="date">11:31</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/di-nuovo-a-colori-allabbadia-di-fiastra/1417378/" title="&quot;Di nuovo a colori&quot; &lt;br&gt; all&#039;abbadia di Fiastra" >"Di nuovo a colori" <br> all'abbadia di Fiastra</a></li><li><span class="date">11:00</span> - <a href="https://www.cronachemaceratesi.it/junior/2020/06/22/mamma-ho-voglia-di-fare-pic-nic/52386/" title="&quot;Mamma, ho voglia di fare pic-nic&quot;" >"Mamma, ho voglia di fare pic-nic"</a></li><li><span class="date">10:42</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/settempeda-reunion-dopo-lo-stop-si-riparte-da-mister-ruggeri/1417370/" title="Settempeda, reunion dopo lo stop &lt;br&gt; Si riparte da mister Ruggeri" >Settempeda, reunion dopo lo stop <br> Si riparte da mister Ruggeri</a></li><li><span class="date">10:27</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/a-recanati-riparte-la-musica-live-concerto-a-palazzo-venieri-con-francesco-savoretti-e-fabio-mina/1417363/" title="A Recanati riparte la musica live, &lt;br&gt; concerto a palazzo Venieri &lt;br&gt; con Savoretti e Fabio Mina" >A Recanati riparte la musica live, <br> concerto a palazzo Venieri <br> con Savoretti e Fabio Mina</a></li><li><span class="date">10:00</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/nasce-digiturtle-camp-centro-estivo-online-per-il-pensiero-creativo/1417359/" title="Nasce DigiTurtle Camp, &lt;br&gt;centro estivo online per il pensiero creativo" >Nasce DigiTurtle Camp, <br>centro estivo online per il pensiero creativo</a></li><li><span class="date">09:46</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/caso-iliac-il-pd-contrattacca-dal-sindaco-solo-vittimismo-e-nessuna-smentita-dei-fatti/1417355/" title="Caso Iliac, il Pd contrattacca: &lt;br&gt; «Dal sindaco solo vittimismo &lt;br&gt; e nessuna smentita dei fatti»" >Caso Iliac, il Pd contrattacca: <br> «Dal sindaco solo vittimismo <br> e nessuna smentita dei fatti»</a></li><li><span class="date">09:19</span> - <a href="https://www.cronachemaceratesi.it/2020/06/22/delfini-che-spettacolo-al-largo-di-porto-recanati-video/1417351/" title="Delfini, che spettacolo &lt;br&gt; al largo di Porto Recanati &lt;span&gt; (Video) &lt;/span&gt;" >Delfini, che spettacolo <br> al largo di Porto Recanati <span> (Video) </span></a></li><li><span class="date">20:45</span> - <a href="https://www.cronachemaceratesi.it/2020/06/21/mangialardi-candidato-in-regione-valerio-pignotti-forza-italia-si-dimetta-da-presidente-anci-marche/1417343/" title="Mangialardi candidato in Regione, &lt;br&gt; Valerio Pignotti (Forza Italia): &lt;br&gt; «Si dimetta da presidente Anci Marche»" >Mangialardi candidato in Regione, <br> Valerio Pignotti (Forza Italia): <br> «Si dimetta da presidente Anci Marche»</a></li><li><span class="date">20:26</span> - <a href="https://www.cronachemaceratesi.it/2020/06/21/brumotti-sposa-sarnano-sara-testimonial-del-bike-park-per-un-anno/1417273/" title="Brumotti sposa Sarnano, &lt;br&gt; testimonial del bike park per un anno" >Brumotti sposa Sarnano, <br> testimonial del bike park per un anno</a></li><li><span class="date">20:23</span> - <a href="https://www.cronachemaceratesi.it/2020/06/21/stroncato-da-un-malore-muore-a-52-anni/1417334/" title="Stroncato da un malore, &lt;br&gt; muore a 52 anni" >Stroncato da un malore, <br> muore a 52 anni</a></li><li><span class="date">20:14</span> - <a href="https://www.cronachemaceratesi.it/2020/06/21/tenta-di-scartare-un-gatto-e-cade-con-la-moto/1417318/" title="Tenta di scartare un gatto &lt;br&gt; e cade con la moto" >Tenta di scartare un gatto <br> e cade con la moto</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">2 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/02/app-immuni-e-le-marche-tra-le-regioni-pilota-unarma-in-piu-contro-il-covid/1410630/">App Immuni, si parte: <br> le Marche tra le regioni pilota <br> «Un&#8217;arma in più contro il Covid» (<span style="font-style:italic">84</span>)</a></li>

											<li><span class="date">4 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/04/lotta-per-due-mesi-contro-il-covid-muore-nel-giorno-del-tampone-negativo/1411253/">Lotta per due mesi contro il Covid, <br> muore nel giorno del tampone negativo (<span style="font-style:italic">68</span>)</a></li>

											<li><span class="date">8 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/08/impossibile-prenotare-esami-via-cup-ok-lemergenza-covid-ma-cosi-muoiono-tutti-gli-altri/1412548/">«Impossibile prenotare esami via Cup, <br> ok l&#8217;emergenza Covid <br> ma così muoiono tutti gli altri» (<span style="font-style:italic">58</span>)</a></li>

											<li><span class="date">19 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/19/ristoratore-muore-a-44-anni-stroncato-da-una-malattia/1416400/">Ristoratore muore a 44 anni <br> stroncato da una malattia (<span style="font-style:italic">57</span>)</a></li>

											<li><span class="date">11 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/11/treia-piange-valentina-vissani-stroncata-da-una-malattia-a-34-anni/1413571/">Treia piange Valentina Vissani, <br> stroncata da una malattia a 34 anni (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">11 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/11/da-lunedi-al-via-le-discoteche-allaperto-ascani-si-alla-mascherina-distanziamento-in-pista-impossibile/1413634/">Da lunedì al via le discoteche all&#8217;aperto <br> Ascani: «Sì alla mascherina, <br> distanziamento in pista impossibile» (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">4 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/04/lastronave-dopo-10-giorni-e-gia-vuota-domani-se-ne-va-lultimo-paziente-ghio-soldi-sperperati/1411387/">&#8220;L&#8217;astronave&#8221; dopo 10 giorni è vuota: <br> domani se ne va l&#8217;ultimo paziente <br> Ghio: «Soldi sperperati» (<span style="font-style:italic">52</span>)</a></li>

											<li><span class="date">4 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/04/covid-morta-storica-cuoca-fondo-il-ristorante-da-armida/1411359/">Covid, morta storica cuoca: <br> fondò il ristorante &#8220;Da Armida&#8221; (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">6 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/06/senza-giustizia-non-ci-sara-pace-anche-macerata-manifesta-per-floyd/1412253/">«Senza giustizia non ci sarà pace» <br> Macerata manifesta per Floyd (<span style="font-style:italic">46</span>)</a></li>

											<li><span class="date">5 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/05/dimesso-anche-lultimo-paziente-cala-il-sipario-sul-covid-center-ora-siamo-molto-piu-preparati/1411768/">Dimesso anche l&#8217;ultimo paziente, <br> cala il sipario sul Covid center <br> «Ora siamo molto più preparati» (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">16 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/16/app-immuni-nelle-marche-registrati-i-primi-due-casi-positivi/1415556/">App Immuni, nelle Marche <br> registrati i primi due casi positivi (<span style="font-style:italic">44</span>)</a></li>

											<li><span class="date">7 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/07/luca-e-silvia-il-giorno-piu-bello/1412317/">Luca e Silvia, il giorno più bello (<span style="font-style:italic">43</span>)</a></li>

											<li><span class="date">7 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/07/schianto-sulla-provinciale-muore-un-motociclista/1412451/">Schianto sulla Cingolana, <br> muore un 48enne <br> papà di due gemelli (<span style="font-style:italic">43</span>)</a></li>

											<li><span class="date">14 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/14/macerata-piange-rodolfo-craia/1414865/">Macerata piange Rodolfo Craia <br> Una vita per il teatro (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">8 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/08/macerata-movida-con-rissa-in-centro-ragazza-rischia-il-coma-etilico/1412533/">Macerata, movida con rissa in centro <br> Ragazza rischia il coma etilico (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/12/malore-nella-notte-muore-a-35-anni/1413921/">Malore nella notte, <bR> muore a 35 anni (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/12/le-discoteche-restano-chiuse-dietrofront-del-governo/1413892/">Le discoteche restano chiuse, <br> dietrofront del governo (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">21 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/21/corsa-alle-spiagge-di-civitanova-spunta-campo-da-beach-volley-subito-smontato/1417255/">Corsa alle spiagge di Civitanova: <br> spunta campo da beach volley, <br> subito smontato <span> (Foto/video)</span> (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">14 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/14/i-giovani-si-riprendono-il-centro-con-canti-cori-e-balli-non-siamo-vandali-foto/1414751/">I giovani si riprendono il centro <br> con canti, cori e balli <br> «Non siamo vandali» <span> (FOTO) </span> (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">9 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/09/la-movida-esagera-ordinanza-carancini-locali-chiusi-alle-2-vietati-vetro-e-alluminio/1413207/">La movida esagera, ordinanza Carancini: <br> «Locali chiusi alle 2, <br> vietati vetro e alluminio» (<span style="font-style:italic">26</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>7 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/07/schianto-sulla-provinciale-muore-un-motociclista/1412451/">Schianto sulla Cingolana, <br> muore un 48enne <br> papà di due gemelli</a></li>
	<li><span class='date'>12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/12/travolta-dallauto-del-sacerdote-mentre-attraversa-sulle-strisce-71enne-muore-sul-colpo/1413888/">Travolta dall&#8217;auto del sacerdote <br> mentre attraversa sulle strisce: <br> 71enne muore sul colpo</a></li>
	<li><span class='date'>26 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/26/miss-mondo-il-matrimonio-e-un-figlio-ora-najat-lotta-per-la-vita-ce-la-faremo-anche-stavolta/1408512/">Miss Mondo, il matrimonio e un figlio: <br> <span> ora Najat lotta per la vita </span> <br> «Ce la faremo anche stavolta»</a></li>
	<li><span class='date'>24 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/24/trovato-morto-in-unauto/1407912/">Trovato morto nell&#8217;auto: <br> si sospetta una overdose</a></li>
	<li><span class='date'>19 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/19/ristoratore-muore-a-44-anni-stroncato-da-una-malattia/1416400/">Ristoratore muore a 44 anni <br> stroncato da una malattia</a></li>
	<li><span class='date'>17 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/17/scoperta-choc-in-unabitazione-trovato-un-cadavere/1415884/">Scoperta choc in un&#8217;abitazione, <br> <span> trovato il cadavere di un 66enne </span> <br> L&#8217;ipotesi: morto da circa due anni</a></li>
	<li><span class='date'>12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/12/malore-nella-notte-muore-a-35-anni/1413921/">Malore nella notte, <bR> muore a 35 anni</a></li>
	<li><span class='date'>8 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/08/malore-nella-pausa-pranzo-muore-muratore-di-50-anni/1412751/">Malore nella pausa pranzo, <br> muore muratore di 50 anni</a></li>
	<li><span class='date'>24 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/24/morso-da-una-vipera-soccorso-dalleliambulanza/1408052/">Morso da una vipera, <br> 40enne trasportato a Torrette</a></li>
	<li><span class='date'>15 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/15/nuovo-decreto-della-regione-ripartono-sagre-fiere-e-cerimonie-da-venerdi-discoteche-aperte/1415213/">Nuovo decreto della Regione: <br> ripartono sagre, fiere e cerimonie <br> Da venerdì discoteche aperte</a></li>
	<li><span class='date'>18 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/18/contributi-a-fondo-perduto-per-artigiani-e-commercianti-da-mille-a-8-mila-euro/1416029/">Contributi a fondo perduto: <br> per artigiani e commercianti <br> da mille a 8 mila euro</a></li>
	<li><span class='date'>18 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/18/investe-il-cognato-col-suv-56enne-a-torrette/1415994/">Schianto davanti alla caffetteria: <br> investe il cognato col Suv, <br>  56enne a Torrette</a></li>
	<li><span class='date'>6 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/06/agguato-in-un-condominio-due-accoltellati-uno-e-gravissimo/1411959/">Agguato in un condominio: <br> due accoltellati, uno è gravissimo <br> Caccia a un terzo uomo <span> (Foto/Video) </span></a></li>
	<li><span class='date'>28 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/28/appeso-ad-un-filo-per-50-giorni-sauro-brue-sconfigge-il-covid-ha-lottato-come-un-leone/1409120/">Appeso ad un filo per 50 giorni, <br> Sauro Bruè sconfigge il Covid <br> «Ha lottato come un leone»</a></li>
	<li><span class='date'>19 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/19/le-iene-al-covid-center-interviene-la-vigilanza/1416674/">Le Iene al Covid center, <br> interviene la vigilanza</a></li>
	<li><span class='date'>17 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/17/al-setaccio-i-contatti-dei-contagiati-cinque-casi-covid-a-morrovalle/1415946/">Al setaccio i contatti dei contagiati: <br> cinque casi Covid a Morrovalle</a></li>
	<li><span class='date'>11 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/11/treia-piange-valentina-vissani-stroncata-da-una-malattia-a-34-anni/1413571/">Treia piange Valentina Vissani, <br> stroncata da una malattia a 34 anni</a></li>
	<li><span class='date'>14 Giu</span> - <a href="https://www.cronachemaceratesi.it/2020/06/14/macerata-piange-rodolfo-craia/1414865/">Macerata piange Rodolfo Craia <br> Una vita per il teatro</a></li>
	<li><span class='date'>29 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/29/covid-il-super-donatore-e-maceratese-anticorpi-40-volte-sopra-alla-media-siate-disponibili-aiutate-gli-altri/1409509/">Covid, <span> il super donatore è maceratese</span> <br> «Anticorpi 40 volte sopra alla media <br> Siate disponibili, aiutate gli altri»</a></li>
	<li><span class='date'>31 Mag</span> - <a href="https://www.cronachemaceratesi.it/2020/05/31/il-virologo-massimo-clementi-la-ripresa-in-autunno-puo-esserci-ma-si-affronta-con-un-po-di-attenzione/1409877/"><span> Il virologo Massimo Clementi: </span> <br> «La ripresa in autunno può esserci <br> ma si affronta con un po&#8217; di attenzione»</a></li>
</ol>
<!-- File generato in data 2020-06-22 13:49:15  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2020/06/21/allhotel-house-siamo-preoccupati-ce-chi-esce-tranquillamente-di-casa-nonostante-sia-in-quarantena/1417266/#comment-416750">
								<span>Giuseppe Vallesi</span>:
								<span class="comment_text">&laquo;...ma no, ma cosa dite mai, tutti quei bravi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/06/22/macerata-larcobaleno-splende-sui-tetti-e-sembra-il-tricolore-italiano/1417392/#comment-416749">
								<span>Giuseppe Vallesi</span>:
								<span class="comment_text">&laquo;...ma nooo, saranno le nuove luci...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/06/21/covid-focolaio-allhotel-house-altre-3-persone-positive/1417148/#comment-416748">
								<span>Marco Romagnoli</span>:
								<span class="comment_text">&laquo;Tra poco ritorneremo dove eravamo rimasti...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/06/21/brochure-da-46mila-euro-la-lega-pubblicita-per-ricotta-a-spese-dei-maceratesi/1417186/#comment-416746">
								<span>Giuseppe Bommarito</span>:
								<span class="comment_text">&laquo;In questo caso il problema risiede anche -...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/06/20/civitanova-il-rilancio-dimmagine-viaggia-sulle-ruote-dei-motor-days-polemica-sui-fondi/1416827/#comment-416745">
								<span>Sauro Micucci</span>:
								<span class="comment_text">&laquo;La politica del cappello.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/06/21/legnini-va-da-nonna-peppina-vedra-le-case-ricostruite-foto-video/1417224/#comment-416744">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;Pubblicità progresso&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/06/21/corsa-alle-spiagge-di-civitanova-spunta-campo-da-beach-volley-subito-smontato/1417255/#comment-416743">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;Quel campo poteva tranquillamente restare.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/06/21/corsa-alle-spiagge-di-civitanova-spunta-campo-da-beach-volley-subito-smontato/1417255/#comment-416742">
								<span>Cinzia La Formica</span>:
								<span class="comment_text">&laquo;Nel pomeriggio sono uscita per incontrarmi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/06/21/corsa-alle-spiagge-di-civitanova-spunta-campo-da-beach-volley-subito-smontato/1417255/#comment-416741">
								<span>Stefano Mariani</span>:
								<span class="comment_text">&laquo;Le regole di Casalino&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/06/21/corsa-alle-spiagge-di-civitanova-spunta-campo-da-beach-volley-subito-smontato/1417255/#comment-416740">
								<span>Andrea Zanconi</span>:
								<span class="comment_text">&laquo;Ma ve la piantate&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=7eccfa58e2&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1417418"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<p>
	<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>
	
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>	

	<script type="text/javascript" >

		jQuery(document).ready(function() {
			
			var ila = jQuery("#innerLeftArchive");
			
			if (ila.length) {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				ila.prepend(paypal_wrapper);
				paypal_wrapper.show();
			} else {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				jQuery("#skyfluid").prepend(paypal_wrapper);
				paypal_wrapper.show();
			}

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1592828097 -->