<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Riapertura Pian Perduto, niente di certo:  «Un&#039;altra domenica così  e qui non torna più nessuno» | Cronache Maceratesi</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=26" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1546853231216-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="CASTELSANTANGELO - Per permettere il transito annunciato nei fine settimana servono maggiori condizioni di sicurezza e non è detto che saranno garantite entro" />

<link rel="canonical" href="https://www.cronachemaceratesi.it/2019/06/19/riapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno/1264812/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Riapertura Pian Perduto, niente di certo:  «Un&#8217;altra domenica così  e qui non torna più nessuno» Feed dei commenti" href="https://www.cronachemaceratesi.it/2019/06/19/riapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno/1264812/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Farabollini: «Strategia dell&#8217;abbandono e assenze imperdonabili?  Irrispettoso per l&#8217;impegno del Governo»' href='https://www.cronachemaceratesi.it/2019/06/19/farabollini-parlare-di-strategia-dellabbandono-e-di-assenze-imperdonabili-e-irrispettoso-per-limpegno-del-governo/1264860/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1264812' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F06%2F19%2Friapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno%2F1264812%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F06%2F19%2Friapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno%2F1264812%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://www.cronachemaceratesi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Riapertura Pian Perduto, niente di certo: «Un&#039;altra domenica così e qui non torna più nessuno»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2019/06/19/riapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno/1264812/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="CASTELSANTANGELO - Per permettere il transito annunciato nei fine settimana servono maggiori condizioni di sicurezza e non è detto che saranno garantite entro domenica. La rivolta dei commercianti. Christian Mocci, vicepresidente della Pro loco di Visso: «Già è difficile ripartire, se continuiamo co"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/pian-perduto-anas-73-Copia.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/pian-perduto-anas-73-Copia.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/pian-perduto-anas-73-Copia.jpg"/>
  <meta property="article:published_time" content="2019-06-19T20:58:02+02:00"/>
  <meta property="article:modified_time" content="2019-06-19T21:07:31+02:00" />
  <meta property="og:updated_time" content="2019-06-19T21:07:31+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Extra - 1"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="A – Network"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:section" content="[Mobile] Apertura"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Riapertura Pian Perduto, niente di certo: «Un&#039;altra domenica così e qui non torna più nessuno»"/>
  <meta itemprop="headline" content="Riapertura Pian Perduto, niente di certo: «Un&#039;altra domenica così e qui non torna più nessuno»"/>
  <meta itemprop="description" content="CASTELSANTANGELO - Per permettere il transito annunciato nei fine settimana servono maggiori condizioni di sicurezza e non è detto che saranno garantite entro domenica. La rivolta dei commercianti. Christian Mocci, vicepresidente della Pro loco di Visso: «Già è difficile ripartire, se continuiamo co"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/pian-perduto-anas-73-Copia.jpg"/>
  <meta itemprop="datePublished" content="2019-06-19"/>
  <meta itemprop="dateModified" content="2019-06-19T21:07:31+02:00" />
  <meta itemprop="author" content="Federica Nardi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Riapertura Pian Perduto, niente di certo: «Un&#039;altra domenica così e qui non torna più nessuno»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2019/06/19/riapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno/1264812/"/>
  <meta name="twitter:description" content="CASTELSANTANGELO - Per permettere il transito annunciato nei fine settimana servono maggiori condizioni di sicurezza e non è detto che saranno garantite entro domenica. La rivolta dei commercianti. Christian Mocci, vicepresidente della Pro loco di Visso: «Già è difficile ripartire, se continuiamo co"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/pian-perduto-anas-73-Copia.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" />
	</fieldset>

</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM10</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>20:58</span><a href="https://www.cronachemaceratesi.it/2019/06/19/riapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno/1264812/">Riapertura Pian Perduto, niente di certo: <br> «Un&#8217;altra domenica così <br> e qui non torna più nessuno»</a></li>
<li><span>20:47</span><a href="https://www.cronachemaceratesi.it/2019/06/19/farabollini-parlare-di-strategia-dellabbandono-e-di-assenze-imperdonabili-e-irrispettoso-per-limpegno-del-governo/1264860/">Farabollini: «Strategia dell&#8217;abbandono <br>e assenze imperdonabili? <br> Irrispettoso per l&#8217;impegno del Governo»</a></li>
<li><span>20:46</span><a href="https://www.cronachemaceratesi.it/2019/06/19/osservatorio-incidenti-stradali-incontro-in-prefettura/1264890/">Osservatorio incidenti stradali, <br> incontro in prefettura</a></li>
<li><span>20:44</span><a href="https://www.cronachemaceratesi.it/2019/06/19/strada-lungo-lasola-verso-la-riapertura-ma-restera-divieto-al-traffico/1264893/">Strada lungo l&#8217;Asola <br> verso la riapertura <br> ma resterà divieto al traffico</a></li>
<li><span>20:05</span><a href="https://www.cronachemaceratesi.it/2019/06/19/la-pfm-apre-musicultura-nel-segno-di-fabrizio-de-andre/1264875/">La PFM apre Musicultura <br> nel segno di Fabrizio De Andrè</a></li>
<li><span>20:02</span><a href="https://www.cronachemaceratesi.it/2019/06/19/cambio-alla-guida-della-capitaneria-lascia-patrizio-piacentini/1264859/">Cambio alla guida della Capitaneria, <br> lascia Patrizio Piacentini</a></li>
<li><span>19:33</span><a href="https://www.cronachemaceratesi.it/2019/06/19/caro-acqua-in-arrivo-le-bollette-del-2019-proteste-sui-social/1264842/">Caro acqua, <br> in arrivo le bollette del 2019 <br> Proteste sui social</a></li>
<li><span>19:29</span><a href="https://www.cronachemaceratesi.it/2019/06/19/il-sentiero-italia-passa-da-qui-due-tappe-nelle-montagne-maceratesi/1264843/">Il Sentiero Italia passa da qui: <br> due tappe nelle montagne maceratesi</a></li>
<li><span>19:17</span><a href="https://www.cronachemaceratesi.it/2019/06/19/il-setter-piu-bello-ditalia-vive-a-camerino/1264771/">Il setter più bello d&#8217;Italia <br> vive a Camerino</a></li>
<li><span>18:44</span><a href="https://www.cronachemaceratesi.it/2019/06/19/bb-inadeguato-per-il-turista-disabile-titolare-restituisce-la-caparra/1264735/">B&#038;B inadeguato per il turista disabile, <br> titolare restituisce la caparra</a></li>
<li><span>18:24</span><a href="https://www.cronachemaceratesi.it/2019/06/19/picchia-fa-abortire-la-convivente-e-le-estorce-soldi-per-la-droga-assolto-un-42enne/1264813/">«Picchia, fa abortire la convivente <br> e le estorce soldi per la droga»: <br> assolto un 42enne</a></li>
<li><span>18:13</span><a href="https://www.cronachemaceratesi.it/2019/06/19/rapina-al-bar-due-a-giudizio/1264733/">Rapina al bar, <br> due a giudizio</a></li>
<li><span>17:53</span><a href="https://www.cronachemaceratesi.it/2019/06/19/aggressione-ad-un-consigliere-la-cassazione-accoglie-ricorso/1264739/">Aggressione ad un consigliere, <br> la Cassazione accoglie ricorso</a></li>
<li><span>17:35</span><a href="https://www.cronachemaceratesi.it/2019/06/19/spiaggia-pulita-dai-volontari-basta-con-le-intimidazioni/1264792/">Spiaggia pulita dai volontari: <br> «Basta con le intimidazioni» <br> Presentata mozione plastic free</a></li>
<li><span>17:15</span><a href="https://www.cronachemaceratesi.it/2019/06/19/un-ponte-per-dubai-2020/1264751/">Un ponte per Dubai 2020</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1264751">

	
		<h1 style="font-size:36px; line-height:40px;" class="singlePageTitle">Riapertura Pian Perduto, niente di certo: <br> «Un&#8217;altra domenica così <br> e qui non torna più nessuno»</h1>
		<script type="text/javascript">
		var id_articolo = 1264812;
		</script>
		<div class="titoletto-inside">
			CASTELSANTANGELO - Per permettere il transito annunciato nei fine settimana servono maggiori condizioni di sicurezza e non è detto che saranno garantite entro domenica. La rivolta dei commercianti. Christian Mocci, vicepresidente della Pro loco di Visso: «Già è difficile ripartire, se continuiamo così diventa impossibile»		</div>

		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>

		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">mercoledì 19 Giugno 2019 - Ore 20:58 -

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1264812" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2019/06/19/riapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno/1264812/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F06%2F19%2Friapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno%2F1264812%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F06%2F19%2Friapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno%2F1264812%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F06%2F19%2Friapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno%2F1264812%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">53</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Riapertura+Pian+Perduto%2C+niente+di+certo%3A++%C2%ABUn%27altra+domenica+cos%C3%AC++e+qui+non+torna+pi%C3%B9+nessuno%C2%BB&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F06%2F19%2Friapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno%2F1264812%2F" data-link="https://twitter.com/intent/tweet?text=Riapertura+Pian+Perduto%2C+niente+di+certo%3A++%C2%ABUn%27altra+domenica+cos%C3%AC++e+qui+non+torna+pi%C3%B9+nessuno%C2%BB&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F06%2F19%2Friapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno%2F1264812%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Riapertura%20Pian%20Perduto%2C%20niente%20di%20certo%3A%20%3Cbr%3E%20%C2%ABUn%27altra%20domenica%20cos%C3%AC%20%3Cbr%3E%20e%20qui%20non%20torna%20pi%C3%B9%20nessuno%C2%BB&body=CASTELSANTANGELO%20-%20Per%20permettere%20il%20transito%20annunciato%20nei%20fine%20settimana%20servono%20maggiori%20condizioni%20di%20sicurezza%20e%20non%20%C3%A8%20detto%20che%20saranno%20garantite%20entro%20domenica.%20La%20rivolta%20dei%20commercianti.%20Christian%20Mocci%2C%20vicepresidente%20della%20Pro%20loco%20di%20Visso%3A%20%C2%ABGi%C3%A0%20%C3%A8%20difficile%20ripartire%2C%20se%20continuiamo%20cos%C3%AC%20diventa%20impossibile%C2%BB%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F06%2F19%2Friapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno%2F1264812%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">53 <span class="swp_label">Condivisioni</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div class="pf-content"><div id="attachment_1264829" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1264829" class="size-large wp-image-1264829" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/pian-perduto-anas-73-Copia-650x434.jpg" alt="" width="650" height="434" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/pian-perduto-anas-73-Copia-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/pian-perduto-anas-73-Copia-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/pian-perduto-anas-73-Copia-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/pian-perduto-anas-73-Copia-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/pian-perduto-anas-73-Copia-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/pian-perduto-anas-73-Copia.jpg 1024w" sizes="(max-width: 650px) 100vw, 650px"><p id="caption-attachment-1264829" class="wp-caption-text">I lavori in corso sulla Pian Perduto</p></div>
<p>&nbsp;</p>
<p>di <strong>Federica Nardi</strong></p>
<p><strong>Dopo la <a href="https://www.cronachemaceratesi.it/2019/06/17/domenica-beffa-per-tanti-turisti-la-provinciale-del-pian-perduto-rimane-chiusa/1263871/">gaffe dello scorso week-end</a> in cui centinaia di turisti hanno trovato il cancello del cantiere che conduce a Castelluccio di Norcia chiuso, non &egrave; ancora detto che la strada Pian Perduto ( che collega Castelsantangelo alla localit&agrave; umbra nota per la fioritura) riaprir&agrave; come da programma il prossimo fine settimana.</strong> A trarre in inganno nei giorni scorsi &egrave; stato il comunicato Anas, che annunciava la riapertura domenicale da met&agrave; giugno. Ma a cui non erano seguite comunicazioni ufficiali se non, il venerd&igrave;, la nota del comune di Castelsantangelo (che pochissimi hanno letto sul sito del Comune o sui social) che stabiliva il prosieguo della chiusura. E&rsquo; la Provincia infatti &ndash; dato che la strada &egrave; provinciale &ndash; a dover comunicare ufficialmente la riapertura. Il problema &egrave; che i lavori in corso, essendo estremamente invadenti rispetto alla possibilit&agrave; di transitare con auto o altri mezzi, non garantirebbero ancora l&rsquo;utlimazione dei dispositivi di sicurezza necessari per garantire l&rsquo;incolumit&agrave; di chi passa<strong>. </strong></p>
<div id="attachment_1264816" style="width: 270px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1264816" class=" wp-image-1264816" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/christian-mocci-325x244.jpg" alt="" width="260" height="195" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/christian-mocci-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/christian-mocci-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/christian-mocci-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/christian-mocci-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/christian-mocci.jpg 1600w" sizes="(max-width: 260px) 100vw, 260px"><p id="caption-attachment-1264816" class="wp-caption-text">Christian Mocci</p></div>
<p><strong>Il problema comunque &egrave; enorme e mette a rischio l&rsquo;economia della zona che da sempre ha tratto beneficio dal passaggio verso la fioritura dal versante maceratese.</strong> <strong>Christian Mocci</strong>, vicepresidente della Pro loco di Visso e anche dipendente in un locale, spiega che &laquo;Lo scorso weekend sono passate almeno 100 persone che poi sono tornate indietro a lamentarsi perch&eacute; la strada era chiusa. Siamo andati sul sito di Anas e la strada risultava aperta. Se succede un&rsquo;altra volta la gente qui non torna pi&ugrave;. Passeranno tutti per Norcia. Gi&agrave; &egrave; difficile ripartire, se continuiamo cos&igrave; diventa impossibile&raquo;.</p>
<div id="attachment_1264826" style="width: 319px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1264826" class=" wp-image-1264826" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/antonella-barbonari-Copia-325x217.jpg" alt="" width="309" height="206" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/antonella-barbonari-Copia-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/antonella-barbonari-Copia-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/antonella-barbonari-Copia-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/antonella-barbonari-Copia-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/antonella-barbonari-Copia-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/antonella-barbonari-Copia.jpg 1024w" sizes="(max-width: 309px) 100vw, 309px"><p id="caption-attachment-1264826" class="wp-caption-text">Antonella Barbonari</p></div>
<p><strong>Antonella Barbonari</strong>, 55 anni, ha il bar nella nuova &ldquo;piazzetta&rdquo; lungo la strada di Castelsantangelo: strutture di Protezione civile che ospitano i negozi distrutti dal sisma, proprio di fronte all&rsquo;area pi&ugrave; grande delle soluzioni abitative d&rsquo;emergenza. &laquo;Domenica sono passate un sacco di macchine e moto, erano tutti enormemente arrabbiati &ndash; spiega Barbonari -. Avevano annunciato che il 16 apriva poi la gente viene qui ed &egrave; tutto chiuso. Che figura. Siamo arrabbiati anche noi. E quando dovremo pagare tasse e bollette le pagher&agrave; lo Stato perch&eacute; qui non ci mettono in condizioni di lavorare. Se non lavori questi due, tre mesi adesso, quando lavori? Quest&rsquo;inverno? Ma che sto a fare qui? La volont&agrave; ce l&rsquo;abbiamo messa di riaprire e tutto quanto. Ma cos&igrave; ti levano pure quella&raquo;.</p>
<div id="attachment_1264827" style="width: 335px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1264827" class="size-medium wp-image-1264827" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/rita-michelangeli-Copia-325x217.jpg" alt="" width="325" height="217" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/rita-michelangeli-Copia-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/rita-michelangeli-Copia-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/rita-michelangeli-Copia-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/rita-michelangeli-Copia-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/rita-michelangeli-Copia-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/rita-michelangeli-Copia.jpg 1024w" sizes="(max-width: 325px) 100vw, 325px"><p id="caption-attachment-1264827" class="wp-caption-text">Rita Michelangeli</p></div>
<p><strong>Rita Michelangeli</strong>, 76 anni, lavora accanto a Barbonari, nel bar Rita. Anche lei conferma che &laquo;tante persone si sono lamentate. Per noi questa &egrave; la migliore stagione per lavorare. Purtroppo il paese non c&rsquo;&egrave; pi&ugrave;. Per carit&agrave;, andiamo avanti. Ma se c&rsquo;&egrave; passaggio per Castelluccio lavoriamo tutti quanti&raquo;. La decisione in merito alla riapertura o meno della strada sar&agrave; comunicata nei prossimi giorni.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="attachment_1264825" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1264825" class="size-large wp-image-1264825" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/area-commerciale-castelsantangelo-Copia-650x434.jpg" alt="" width="650" height="434" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/area-commerciale-castelsantangelo-Copia-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/area-commerciale-castelsantangelo-Copia-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/area-commerciale-castelsantangelo-Copia-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/area-commerciale-castelsantangelo-Copia-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/area-commerciale-castelsantangelo-Copia-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/area-commerciale-castelsantangelo-Copia.jpg 1024w" sizes="(max-width: 650px) 100vw, 650px"><p id="caption-attachment-1264825" class="wp-caption-text">L&rsquo;area commerciale di Castelsantangelo</p></div>
<blockquote class="wp-embedded-content" data-secret="CJ15symL8M"><p><a href="https://www.cronachemaceratesi.it/2019/06/17/domenica-beffa-per-tanti-turisti-la-provinciale-del-pian-perduto-rimane-chiusa/1263871/">Domenica beffa per tanti turisti:  provinciale Pian Perduto rimane chiusa</a></p></blockquote>
<p><iframe title="&ldquo;Domenica beffa per tanti turisti: &lt;br&gt; provinciale Pian Perduto rimane chiusa&rdquo; &mdash; Cronache Maceratesi" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.cronachemaceratesi.it/2019/06/17/domenica-beffa-per-tanti-turisti-la-provinciale-del-pian-perduto-rimane-chiusa/1263871/embed/#?secret=CJ15symL8M" data-secret="CJ15symL8M" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div></body></html>
<div class="swp-content-locator"></div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2019/06/19/riapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno/1264812/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

			<div class="ebzNative"></div>
	</div>

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F06%2F19%2Friapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno%2F1264812%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	

	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>
				
	            <div class="clear"></div>
	        </div>

	    </div>

	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">ECONOMIA</a></li>
					<li class="secondTab"><a href="#riquadro-2">CONCERTO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">AMBIENTE</a></li>
					<li class="mostCommented"><a href="#riquadro-4">SENTENZA</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2019/06/19/un-ponte-per-dubai-2020/1264751/" title="Un ponte per Dubai 2020" rel="bookmark">
						<img width="325" height="182" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/afb27871-c4e6-475c-8bcb-6a0510c9ee80-325x182.jpg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/afb27871-c4e6-475c-8bcb-6a0510c9ee80-325x182.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/afb27871-c4e6-475c-8bcb-6a0510c9ee80-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/afb27871-c4e6-475c-8bcb-6a0510c9ee80-650x365.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/afb27871-c4e6-475c-8bcb-6a0510c9ee80-480x269.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/afb27871-c4e6-475c-8bcb-6a0510c9ee80-160x90.jpg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/afb27871-c4e6-475c-8bcb-6a0510c9ee80.jpg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/06/19/un-ponte-per-dubai-2020/1264751/" title="Un ponte per Dubai 2020" rel="bookmark">Un ponte per Dubai 2020</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2019/06/19/le-voci-dei-vincitori-di-musicultura-stregano-piazza-battisti-foto/1264637/" title="Musicultura, le voci dei vincitori <br> stregano piazza Battisti <span> (FOTO) </span>" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Controra_martedi_FF-24-325x217.jpg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Controra_martedi_FF-24-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Controra_martedi_FF-24-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Controra_martedi_FF-24-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Controra_martedi_FF-24-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Controra_martedi_FF-24-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/Controra_martedi_FF-24.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/06/19/le-voci-dei-vincitori-di-musicultura-stregano-piazza-battisti-foto/1264637/" title="Musicultura, le voci dei vincitori <br> stregano piazza Battisti <span> (FOTO) </span>" rel="bookmark">Musicultura, le voci dei vincitori <br> stregano piazza Battisti <span> (FOTO) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2019/06/18/cognigni-spiaggia-libera-ripulita-i-volontari-non-possono-farlo-senza-la-nostra-autorizzazione/1264496/" title="Cognigni: «Spiaggia libera ripulita, <br> i volontari non possono farlo <br> senza la nostra autorizzazione»" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/20190617_084203-325x244.jpg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/20190617_084203-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/20190617_084203-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/20190617_084203-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/20190617_084203-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/06/20190617_084203.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/06/18/cognigni-spiaggia-libera-ripulita-i-volontari-non-possono-farlo-senza-la-nostra-autorizzazione/1264496/" title="Cognigni: «Spiaggia libera ripulita, <br> i volontari non possono farlo <br> senza la nostra autorizzazione»" rel="bookmark">Cognigni: «Spiaggia libera ripulita, <br> i volontari non possono farlo <br> senza la nostra autorizzazione»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2019/06/18/oltre-tre-mesi-senza-telefono-telecom-condannata-al-risarcimento-40mila-euro-a-un-imprenditore/1264439/" title="Oltre tre mesi senza telefono, <br> Telecom condannata al risarcimento: <br> 40mila euro a un imprenditore" rel="bookmark">
						<img width="325" height="290" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/avvocato-roberta-pizzarulli-325x290.jpg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/avvocato-roberta-pizzarulli-325x290.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/avvocato-roberta-pizzarulli-95x85.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/avvocato-roberta-pizzarulli-480x429.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/avvocato-roberta-pizzarulli.jpg 593w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/06/18/oltre-tre-mesi-senza-telefono-telecom-condannata-al-risarcimento-40mila-euro-a-un-imprenditore/1264439/" title="Oltre tre mesi senza telefono, <br> Telecom condannata al risarcimento: <br> 40mila euro a un imprenditore" rel="bookmark">Oltre tre mesi senza telefono, <br> Telecom condannata al risarcimento: <br> 40mila euro a un imprenditore</a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">20:58</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/riapertura-pian-perduto-niente-di-certo-unaltra-domenica-cosi-e-qui-non-torna-piu-nessuno/1264812/" title="Riapertura Pian Perduto, niente di certo: &lt;br&gt; «Un&#039;altra domenica così &lt;br&gt; e qui non torna più nessuno»" >Riapertura Pian Perduto, niente di certo: <br> «Un'altra domenica così <br> e qui non torna più nessuno»</a></li><li><span class="date">20:47</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/farabollini-parlare-di-strategia-dellabbandono-e-di-assenze-imperdonabili-e-irrispettoso-per-limpegno-del-governo/1264860/" title="Farabollini: «Strategia dell&#039;abbandono &lt;br&gt;e assenze imperdonabili? &lt;br&gt; Irrispettoso per l&#039;impegno del Governo»" >Farabollini: «Strategia dell'abbandono <br>e assenze imperdonabili? <br> Irrispettoso per l'impegno del Governo»</a></li><li><span class="date">20:46</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/osservatorio-incidenti-stradali-incontro-in-prefettura/1264890/" title="Osservatorio incidenti stradali, &lt;br&gt; incontro in prefettura" >Osservatorio incidenti stradali, <br> incontro in prefettura</a></li><li><span class="date">20:44</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/strada-lungo-lasola-verso-la-riapertura-ma-restera-divieto-al-traffico/1264893/" title="Strada lungo l&#039;Asola &lt;br&gt; verso la riapertura &lt;br&gt; ma resterà divieto al traffico" >Strada lungo l'Asola <br> verso la riapertura <br> ma resterà divieto al traffico</a></li><li><span class="date">20:05</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/la-pfm-apre-musicultura-nel-segno-di-fabrizio-de-andre/1264875/" title="La PFM apre Musicultura &lt;br&gt; nel segno di Fabrizio De Andrè" >La PFM apre Musicultura <br> nel segno di Fabrizio De Andrè</a></li><li><span class="date">20:02</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/cambio-alla-guida-della-capitaneria-lascia-patrizio-piacentini/1264859/" title="Cambio alla guida della Capitaneria, &lt;br&gt; lascia Patrizio Piacentini" >Cambio alla guida della Capitaneria, <br> lascia Patrizio Piacentini</a></li><li><span class="date">19:33</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/caro-acqua-in-arrivo-le-bollette-del-2019-proteste-sui-social/1264842/" title="Caro acqua, &lt;br&gt; in arrivo le bollette del 2019 &lt;br&gt; Proteste sui social" >Caro acqua, <br> in arrivo le bollette del 2019 <br> Proteste sui social</a></li><li><span class="date">19:29</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/il-sentiero-italia-passa-da-qui-due-tappe-nelle-montagne-maceratesi/1264843/" title="Il Sentiero Italia passa da qui: &lt;br&gt; due tappe nelle montagne maceratesi" >Il Sentiero Italia passa da qui: <br> due tappe nelle montagne maceratesi</a></li><li><span class="date">19:17</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/il-setter-piu-bello-ditalia-vive-a-camerino/1264771/" title="Il setter più bello d&#039;Italia &lt;br&gt; vive a Camerino" >Il setter più bello d'Italia <br> vive a Camerino</a></li><li><span class="date">18:44</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/bb-inadeguato-per-il-turista-disabile-titolare-restituisce-la-caparra/1264735/" title="B&amp;B inadeguato per il turista disabile, &lt;br&gt; titolare restituisce la caparra" >B&B inadeguato per il turista disabile, <br> titolare restituisce la caparra</a></li><li><span class="date">18:24</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/picchia-fa-abortire-la-convivente-e-le-estorce-soldi-per-la-droga-assolto-un-42enne/1264813/" title="«Picchia, fa abortire la convivente &lt;br&gt; e le estorce soldi per la droga»: &lt;br&gt; assolto un 42enne" >«Picchia, fa abortire la convivente <br> e le estorce soldi per la droga»: <br> assolto un 42enne</a></li><li><span class="date">18:13</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/rapina-al-bar-due-a-giudizio/1264733/" title="Rapina al bar, &lt;br&gt; due a giudizio" >Rapina al bar, <br> due a giudizio</a></li><li><span class="date">17:53</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/aggressione-ad-un-consigliere-la-cassazione-accoglie-ricorso/1264739/" title="Aggressione ad un consigliere, &lt;br&gt; la Cassazione accoglie ricorso" >Aggressione ad un consigliere, <br> la Cassazione accoglie ricorso</a></li><li><span class="date">17:35</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/spiaggia-pulita-dai-volontari-basta-con-le-intimidazioni/1264792/" title="Spiaggia pulita dai volontari: &lt;br&gt; «Basta con le intimidazioni» &lt;br&gt; Presentata mozione plastic free" >Spiaggia pulita dai volontari: <br> «Basta con le intimidazioni» <br> Presentata mozione plastic free</a></li><li><span class="date">17:15</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/un-ponte-per-dubai-2020/1264751/" title="Un ponte per Dubai 2020" >Un ponte per Dubai 2020</a></li><li><span class="date">17:13</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/smontata-la-tensostruttura-a-chiesanuova-di-treia/1264776/" title="Smontata la tensostruttura &lt;br&gt; a Chiesanuova di Treia" >Smontata la tensostruttura <br> a Chiesanuova di Treia</a></li><li><span class="date">16:44</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/nuova-palestra-per-la-lucatelli-prima-opera-importante-dopo-il-sisma/1264742/" title="Nuova palestra per la Lucatelli: &lt;br&gt;«Prima opera importante dopo il sisma»" >Nuova palestra per la Lucatelli: <br>«Prima opera importante dopo il sisma»</a></li><li><span class="date">16:37</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/una-notte-bianca-speciale-tolentino-si-riempie-di-mattoncini/1264715/" title="Una notte bianca speciale: &lt;br&gt; Tolentino si riempie di mattoncini" >Una notte bianca speciale: <br> Tolentino si riempie di mattoncini</a></li><li><span class="date">16:23</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/maturita-buona-la-prima-le-scelte-degli-studenti-maceratesi-temiamo-la-seconda-prova/1264700/" title="&lt;span&gt; Maturità, buona la prima &lt;/span&gt; &lt;br&gt; Le scelte degli studenti maceratesi &lt;br&gt;  «Temiamo la seconda prova»" ><span> Maturità, buona la prima </span> <br> Le scelte degli studenti maceratesi <br>  «Temiamo la seconda prova»</a></li><li><span class="date">15:57</span> - <a href="https://www.cronachemaceratesi.it/2019/06/19/biglietti-contro-tre-medici-assolto-operatore-socio-sanitario/1264725/" title="Biglietti contro tre medici, &lt;br&gt; assolto operatore socio sanitario" >Biglietti contro tre medici, <br> assolto operatore socio sanitario</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">3 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/03/trova-il-cane-senza-vita-muore-poco-dopo-di-crepacuore/1257915/">Trova il cane senza vita, <br> muore poco dopo di crepacuore (<span style="font-style:italic">47</span>)</a></li>

											<li><span class="date">30 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/30/la-cassazione-ha-deciso-illegale-la-cannabis-light/1256178/">La Cassazione ha deciso: <br> <span> «Illegale la cannabis light» </span> (<span style="font-style:italic">47</span>)</a></li>

											<li><span class="date">14 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/14/nuove-luci-dello-sferisterio-pioggia-di-critiche-sui-social-sono-azzeccate-per-un-film-horror/1262297/">Nuove luci dello Sferisterio, <br> pioggia di critiche sui social: <br> «Sono azzeccate&#8230; per un film horror» (<span style="font-style:italic">44</span>)</a></li>

											<li><span class="date">12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/12/andrea-bocelli-colpisce-ancora-il-26-giugno-a-muccia-inaugurera-la-nuova-scuola/1261815/">Andrea Bocelli &#8220;colpisce&#8221; ancora: <br>il 26 giugno a Muccia <br>  inaugurerà la nuova scuola (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">1 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/01/la-polemica-di-giorgia-meloni-no-al-cavalierato-per-asmae-dachan-vicina-allintegralismo-islamico/1256745/">La polemica di Giorgia Meloni: <br> «No al Cavalierato per Asmae Dachan» <br> Pd: «Sciacallaggio a fini politici» (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">6 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/06/da-43-anni-infermiere-in-rianimazione-sauro-monachesi-va-in-pensione/1259142/">Da 43 anni infermiere <br> nel reparto di Rianimazione, <br> Sauro Monachesi va in pensione (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">9 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/09/grave-infortunio-in-allenamento-il-dottor-rotini-rida-speranza-a-un-giovane-atleta/1260465/">Grave infortunio in allenamento, <br> il dottor Rotini ridà speranza <br> a un giovane atleta (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">16 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/16/ceriscioli-il-papa-puo-imprimere-nuovo-ritmo-alla-ricostruzione/1263717/">Ceriscioli: «Il Papa può imprimere <br> nuovo ritmo alla ricostruzione» (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">9 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/09/la-marea-dei-fedeli-a-loreto-labbraccio-della-santa-casa-foto-non-sarai-piu-solo-mai/1260522/">La marea dei fedeli a Loreto: <br> l&#8217;abbraccio della Santa Casa <span>(FOTO)</span> <br> «Non sarai più solo, mai» (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">8 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/08/primo-pride-delle-marche-la-diversita-non-e-una-minaccia-foto/1260446/">Primo Pride delle Marche: <br> «La diversità non è una minaccia» <span> (Foto) </span> (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">14 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/14/rubati-i-peluche-in-ricordo-di-pamela-la-famiglia-un-gesto-vile/1262526/">Rubati i peluche in ricordo di Pamela <br> La famiglia: «Un gesto vile» (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">8 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/08/macerata-loreto-labbraccio-tra-asmae-dachan-e-il-cardinale-bassetti/1260343/">Macerata-Loreto, l&#8217;abbraccio <br> tra Asmae Dachan <br> e il cardinale Bassetti <span>(VIDEO)</span> (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">30 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/30/sasso-ditalia-devastato-la-denuncia-di-un-residente-foto/1255375/">«Sasso d&#8217;Italia devastato», <br>la denuncia di un residente <span>(Foto) </span> (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">30 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/30/nuovo-ospedale-alla-pieve-la-regione-i-lavori-termineranno-entro-il-2024/1256124/">Nuovo ospedale alla Pieve, la Regione: <br> «I lavori termineranno entro il 2024» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">18 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/18/cognigni-spiaggia-libera-ripulita-i-volontari-non-possono-farlo-senza-la-nostra-autorizzazione/1264496/">Cognigni: «Spiaggia libera ripulita, <br> i volontari non possono farlo <br> senza la nostra autorizzazione» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">11 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/11/papa-day-il-vescovo-massara-viene-per-spronarci-nella-ricostruzione-e-incoraggiare-la-speranza/1261439/">Papa day, il vescovo Massara: <br> «Viene per spronarci nella ricostruzione <br> e incoraggiare la speranza» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">13 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/13/supermercato-davanti-alle-scuole-polemiche-sulle-ex-casermette-una-scelta-assurda/1261926/">Supermercato davanti alle scuole, <br> polemiche sulle ex Casermette: <br> «Una scelta assurda» (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">6 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/06/investe-due-ragazze-con-la-moto-poi-fugge-denunciato-18enne/1259376/">Investe due ragazze con la moto, <br> poi fugge: denunciato 18enne (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">18 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/18/il-papa-terremotato-fa-il-giro-del-mondo-messa-con-15-milioni-di-spettatori-in-tv/1264334/">Il Papa &#8220;terremotato&#8221;<br> fa il giro del mondo, <br> messa con 1,5 milioni di spettatori in tv (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">11 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/11/dolore-per-fabrizio-camion-vela-in-citta-ciao-ciccio-sempre-con-noi/1261573/">Dolore per Fabrizio, <br> camion vela in città: <br> «Ciao ciccio, sempre con noi» (<span style="font-style:italic">18</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>10 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/10/torno-a-casa-tardi-trovato-impiccato-nel-suo-pub/1260890/">«Torno a casa tardi», <br> trovato impiccato nel suo pub</a></li>
	<li><span class='date'>3 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/03/schianto-in-a14-un-morto/1257841/">Si ferma per cambiare una gomma, <br> travolto da un tir in A14: <br> muore istruttore di body building</a></li>
	<li><span class='date'>3 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/03/trova-il-cane-senza-vita-muore-poco-dopo-di-crepacuore/1257915/">Trova il cane senza vita, <br> muore poco dopo di crepacuore</a></li>
	<li><span class='date'>12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/12/trattore-si-ribalta-muore-un-57enne/1261893/">Trattore finisce in un fossato: <br> 57enne muore schiacciato dal mezzo</a></li>
	<li><span class='date'>20 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/malore-fatale-in-auto-la-famiglia-del-giovane-papa-poco-prima-era-stato-al-pronto-soccorso/1251851/">Malore fatale in auto, <br> la famiglia del giovane papà: <br> «Poco prima era stato al pronto soccorso»</a></li>
	<li><span class='date'>4 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/04/pensionato-falcia-lerba-si-ferisce-e-muore/1258270/">Si ferisce con la motozappa, <br> muore dissanguato nel campo <br> Vittima ex dipendente Frau</a></li>
	<li><span class='date'>24 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/24/gaetano-curreri-cade-sul-palco-interrotto-il-concerto-degli-stadio/1253644/">Gaetano Curreri cade sul palco, <br> interrotto il concerto degli Stadio <span>(Le foto)</span></a></li>
	<li><span class='date'>21 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/21/malore-mentre-gioca-a-tennis-muore-vigile-urbano/1252371/">Malore mentre gioca a tennis, <br> muore vigile urbano</a></li>
	<li><span class='date'>26 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/26/rissa-choc-tra-erasmus-in-spagna-litaliano-arrestato-e-studente-unicam/1254284/">Rissa choc tra Erasmus in Spagna, <br> l&#8217;italiano arrestato è studente Unicam</a></li>
	<li><span class='date'>29 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/29/scompare-un-51enne-ricerche-in-corso/1255551/">Scompare un 51enne, ricerche in corso</a></li>
	<li><span class='date'>20 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/malore-in-auto-muore-33enne/1251710/">Malore in auto, muore 33enne</a></li>
	<li><span class='date'>2 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/02/schianto-contro-le-auto-in-sosta-cinque-feriti-in-ospedale/1257224/">Al volante ubriaco, <br> si schianta sulle auto in sosta</a></li>
	<li><span class='date'>9 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/09/ubriaco-alla-guida-travolge-15enne-in-bici/1260680/">Ubriaco alla guida <br> travolge 15enne in bici</a></li>
	<li><span class='date'>11 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/11/mai-piu-cellulari-da-buttare-arrivano-i-fratelli-riparatutto/1260902/">Mai più cellulari da buttare, <br> arrivano i fratelli &#8220;riparatutto&#8221;</a></li>
	<li><span class='date'>29 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/29/ergastolo-a-oseghale-ha-ucciso-pamela/1255307/"><span> ERGASTOLO A OSEGHALE </span> <br> «Ha ucciso Pamela»</a></li>
	<li><span class='date'>29 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/29/trovato-il-51enne-scomparso-era-a-milazzo-e-sta-bene/1255871/">Trovato il 51enne scomparso: <br> era a Milazzo e sta bene</a></li>
	<li><span class='date'>9 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/09/sorpresa-a-torre-di-palme-per-il-matrimonio-arriva-al-bano/1260670/">Sorpresa a Torre di Palme: <br> per il matrimonio arriva Al Bano</a></li>
	<li><span class='date'>2 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/02/auto-contro-moto-soccorsi/1257612/">Moto contro auto, grave un 28enne</a></li>
	<li><span class='date'>4 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/04/prevendite-flop-annullato-il-concerto-di-anastacia/1258296/">Prevendite flop, <br>annullato il concerto di Anastacia</a></li>
	<li><span class='date'>6 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/06/investe-due-ragazze-con-la-moto-poi-fugge-denunciato-18enne/1259376/">Investe due ragazze con la moto, <br> poi fugge: denunciato 18enne</a></li>
</ol>
<!-- File generato in data 2019-06-19 21:50:20  -->				</ul>
			
		</div>

		<br />
		<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
			</script>
			</div>
		</div>
		
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2019/06/19/farabollini-parlare-di-strategia-dellabbandono-e-di-assenze-imperdonabili-e-irrispettoso-per-limpegno-del-governo/1264860/#comment-368582">
								<span>Carla Torquati</span>: 
								<span class="comment_text">&laquo;Finalmente qualcuno che va al sodo convinto...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/06/19/farabollini-parlare-di-strategia-dellabbandono-e-di-assenze-imperdonabili-e-irrispettoso-per-limpegno-del-governo/1264860/#comment-368581">
								<span>Andrea Monachesi</span>: 
								<span class="comment_text">&laquo;Concordo pienamente&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/06/18/limperdonabile-assenza-di-farabollini/1264444/#comment-368580">
								<span>Luigi Franceschetti</span>: 
								<span class="comment_text">&laquo;I commenti a questo articolo sono la...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/06/18/cognigni-spiaggia-libera-ripulita-i-volontari-non-possono-farlo-senza-la-nostra-autorizzazione/1264496/#comment-368578">
								<span>Marco Romagnoli</span>: 
								<span class="comment_text">&laquo;Ci vorrebbero delle telecamere ben...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/06/19/caro-acqua-in-arrivo-le-bollette-del-2019-proteste-sui-social/1264842/#comment-368577">
								<span>Civita Svolta (Tiziana Streppa)</span>: 
								<span class="comment_text">&laquo;Stiamo aspettando che le associazioni dei...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/06/19/bb-inadeguato-per-il-turista-disabile-titolare-restituisce-la-caparra/1264735/#comment-368576">
								<span>Graziella Ciciani</span>: 
								<span class="comment_text">&laquo;La politica è sempre più un rompicapo, si...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/06/19/il-setter-piu-bello-ditalia-vive-a-camerino/1264771/#comment-368575">
								<span>Lozzi Angelo</span>: 
								<span class="comment_text">&laquo;E' un bel setter&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/06/19/il-setter-piu-bello-ditalia-vive-a-camerino/1264771/#comment-368574">
								<span>Marco Sarnari</span>: 
								<span class="comment_text">&laquo;È, il setter è sempre bello....&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/06/19/il-setter-piu-bello-ditalia-vive-a-camerino/1264771/#comment-368573">
								<span>Andrea Moretti</span>: 
								<span class="comment_text">&laquo;Poi a Camerino può cambiarsi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/06/19/spiaggia-pulita-dai-volontari-basta-con-le-intimidazioni/1264792/#comment-368572">
								<span>Civita Svolta (Tiziana Streppa)</span>: 
								<span class="comment_text">&laquo;Libri Al Mare
13 h · 

Leggiamo poco e...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank" rel="noopener noreferrer">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=683c11b479&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.2.2'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1264812"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1264812","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript"> var swp_nonce = "ae897438da";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2019/06/11/dolore-per-fabrizio-camion-vela-in-citta-ciao-ciccio-sempre-con-noi/1261573/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
		<div class="adBanner">
		</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80691&t=js&s=1"></script>
	<!--<script type="text/javascript" src="https://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>-->
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1560975903 -->