<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Notte dei desideri,  ma le lanterne non voleranno | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=23" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />
		
	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Notte dei desideri, <br> ma le lanterne non voleranno">
<meta name="twitter:description" content="CIVITANOVA - Previste e annunciate nel programma dell'iniziativa che coinvolge tutta la costa marchigiana, in realtà dovranno rimanere a terra per la mancanza di alcuni permessi">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/lanterne-cines.jpg">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="CIVITANOVA - Previste e annunciate nel programma dell&#039;iniziativa che coinvolge tutta la costa marchigiana, in realtà dovranno rimanere a terra per la mancanza" />

<link rel="canonical" href="https://www.cronachemaceratesi.it/2018/07/24/notte-dei-desideri-ma-le-lanterne-non-voleranno/1131854/" />
<meta property="og:title" content="Notte dei desideri,  ma le lanterne non voleranno" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachemaceratesi.it/2018/07/24/notte-dei-desideri-ma-le-lanterne-non-voleranno/1131854/" />
<meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/lanterne-cines.jpg" />
<meta property="og:site_name" content="Cronache Maceratesi" />
<meta property="fb:admins" content="1499977215" />
<meta property="fb:app_id" content="607501405946581" />
<meta property="og:description" content="CIVITANOVA - Previste e annunciate nel programma dell&#039;iniziativa che coinvolge tutta la costa marchigiana, in realtà dovranno rimanere a terra per la mancanza di alcuni permessi" />
<meta property="article:published_time" content="2018-07-24T20:07:06Z" />
<meta property="article:modified_time" content="2018-07-24T20:08:11Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CronacheMc" />
<meta name="twitter:domain" content="cronachemaceratesi.it" />
<meta name="twitter:title" content="Notte dei desideri,  ma le lanterne non voleranno" />
<meta name="twitter:description" content="CIVITANOVA - Previste e annunciate nel programma dell&#039;iniziativa che coinvolge tutta la costa marchigiana, in realtà dovranno rimanere a terra per la mancanza di alcuni permessi" />
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/lanterne-cines.jpg" />
<meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/lanterne-cines.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Notte dei desideri,  ma le lanterne non voleranno Feed dei commenti" href="https://www.cronachemaceratesi.it/2018/07/24/notte-dei-desideri-ma-le-lanterne-non-voleranno/1131854/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;We Can Be Waves&#8221;,  un concerto coreografico' href='https://www.cronachemaceratesi.it/2018/07/24/we-can-be-waves-un-concerto-coreografico/1131848/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1131854' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F07%2F24%2Fnotte-dei-desideri-ma-le-lanterne-non-voleranno%2F1131854%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F07%2F24%2Fnotte-dei-desideri-ma-le-lanterne-non-voleranno%2F1131854%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	
	<!--<meta property="og:image:type" content="image/jpeg" />-->
	
	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->
	
			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
		
	
	<script id="kkadx-script1" type="text/javascript" src="https://ads.kkadx.com/script1.js?pid=45" async></script>
	
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>
	
	</div>
	
	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>
		
		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
		
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->	<!--  Header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>22:07</span><a href="https://www.cronachemaceratesi.it/2018/07/24/notte-dei-desideri-ma-le-lanterne-non-voleranno/1131854/">Notte dei desideri, <br> ma le lanterne non voleranno</a></li>
<li><span>20:49</span><a href="https://www.cronachemaceratesi.it/2018/07/24/we-can-be-waves-un-concerto-coreografico/1131848/">&#8220;We Can Be Waves&#8221;, <br> un concerto coreografico</a></li>
<li><span>20:30</span><a href="https://www.cronachemaceratesi.it/2018/07/24/overdose-alla-pista-ciclabile-soccorso-un-giovane/1131844/">Overdose alla pista ciclabile, <br> soccorso un giovane</a></li>
<li><span>20:13</span><a href="https://www.cronachemaceratesi.it/2018/07/24/investe-ciclista-e-fugge-denunciato-pirata-della-strada/1131841/">Investe ciclista e fugge, <br> denunciato pirata della strada</a></li>
<li><span>19:41</span><a href="https://www.cronachemaceratesi.it/2018/07/24/giorgio-mare-compie-due-anni-festa-ad-urbisaglia/1131837/">Giorgio Mare compie due anni: <br> festa ad Urbisaglia</a></li>
<li><span>18:55</span><a href="https://www.cronachemaceratesi.it/2018/07/24/san-ginesio-capodistria-verso-il-gemellaggio/1131832/">San Ginesio-Capodistria <br> verso il gemellaggio</a></li>
<li><span>18:45</span><a href="https://www.cronachemaceratesi.it/2018/07/24/concerto-pro-ant-applausi-per-storie-damore-e-di-incanto/1131815/">Concerto pro Ant <br> applausi per &#8220;Storie d&#8217;amore e di incanto&#8221;</a></li>
<li><span>18:11</span><a href="https://www.cronachemaceratesi.it/2018/07/24/hr-maceratese-13-al-via-moriconi-servono-quattro-giocatori-il-sogno-e-il-ritorno-di-capitan-romano/1131779/">Hr Maceratese, -13 al via <br> Moriconi: «Servono quattro giocatori» <br> Il sogno è il ritorno di capitan Romano</a></li>
<li><span>18:04</span><a href="https://www.cronachemaceratesi.it/2018/07/24/padoan-boccia-il-governo-con-questa-legge-di-stabilita-i-mercati-ci-punirebbero/1131713/">Padoan boccia il governo: <br> «Con questa legge di stabilità, <br> i mercati ci punirebbero»</a></li>
<li><span>17:26</span><a href="https://www.cronachemaceratesi.it/2018/07/24/appartamenti-erap-in-ritardo-vivo-da-due-anni-sulla-costa-ho-bisogno-di-risposte/1131710/">Appartamenti Erap in ritardo: <br> «Vivo da due anni sulla costa, <br> ho bisogno di risposte»</a></li>
<li><span>17:22</span><a href="https://www.cronachemaceratesi.it/2018/07/24/consiglio-di-mezza-estate-si-vota-il-27-luglio/1131770/">Consiglio di mezza estate, <br> si vota il 27 luglio</a></li>
<li><span>17:18</span><a href="https://www.cronachemaceratesi.it/2018/07/24/lo-stato-sociale-conquista-recanati-piazza-leopardi-e-sold-out-foto/1131433/">Lo Stato Sociale strega Recanati <br> Piazza Leopardi è sold out <span> (Foto) </span></a></li>
<li><span>17:13</span><a href="https://www.cronachemaceratesi.it/2018/07/24/arcidiocesi-di-camerino-brugnaro-verso-laddio/1131748/">Arcidiocesi di Camerino, <br> Brugnaro verso l&#8217;addio</a></li>
<li><span>17:12</span><a href="https://www.cronachemaceratesi.it/2018/07/24/sisma-amianto-nelle-macerie-confservizi-difende-il-cosmari-lavora-per-i-bisogni-del-territorio/1131743/">Sisma, amianto nelle macerie <br> Confservizi difende il Cosmari: <br> «Lavora per i bisogni del territorio»</a></li>
<li><span>17:06</span><a href="https://www.cronachemaceratesi.it/2018/07/24/bullismo-sexiting-e-cyberpedofilia-la-prima-commissione-regionale-approva-la-legge-allunanimita/1131780/">Bullismo, sexiting e cyberpedofilia, <br> la prima commissione regionale <br> approva la legge all’unanimità</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1131780">
	
		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Notte dei desideri, <br> ma le lanterne non voleranno</h1>
		<script type="text/javascript">
		var id_articolo = 1131854;
		</script>
		<div class="titoletto-inside">
			CIVITANOVA - Previste e annunciate nel programma dell'iniziativa che coinvolge tutta la costa marchigiana, in realtà dovranno rimanere a terra per la mancanza di alcuni permessi		</div>
	
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>
		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">martedì 24 luglio 2018 - Ore 22:07 - 
			
				<strong style="font-size:12px;">
					<span id="ajax-the-views-1131854" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2018/07/24/notte-dei-desideri-ma-le-lanterne-non-voleranno/1131854/#comments" class="comments-link" title="Commenti" style="color:#b00;">
					1 commento</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F07%2F24%2Fnotte-dei-desideri-ma-le-lanterne-non-voleranno%2F1131854%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>				
			</div>
			
					
		</div>		

			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F07%2F24%2Fnotte-dei-desideri-ma-le-lanterne-non-voleranno%2F1131854%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F07%2F24%2Fnotte-dei-desideri-ma-le-lanterne-non-voleranno%2F1131854%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Notte+dei+desideri%2C++ma+le+lanterne+non+voleranno&url=https://www.cronachemaceratesi.it/2018/07/24/notte-dei-desideri-ma-le-lanterne-non-voleranno/1131854/" data-link="https://twitter.com/share?original_referer=/&text=Notte+dei+desideri%2C++ma+le+lanterne+non+voleranno&url=https://www.cronachemaceratesi.it/2018/07/24/notte-dei-desideri-ma-le-lanterne-non-voleranno/1131854/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F07%2F24%2Fnotte-dei-desideri-ma-le-lanterne-non-voleranno%2F1131854%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F07%2F24%2Fnotte-dei-desideri-ma-le-lanterne-non-voleranno%2F1131854%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Notte%20dei%20desideri%2C%20%3Cbr%3E%20ma%20le%20lanterne%20non%20voleranno&body=CIVITANOVA%20-%20Previste%20e%20annunciate%20nel%20programma%20dell%27iniziativa%20che%20coinvolge%20tutta%20la%20costa%20marchigiana%2C%20in%20realt%C3%A0%20dovranno%20rimanere%20a%20terra%20per%20la%20mancanza%20di%20alcuni%20permessi%20%20Read%20Here%3A%20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F07%2F24%2Fnotte-dei-desideri-ma-le-lanterne-non-voleranno%2F1131854%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F07%2F24%2Fnotte-dei-desideri-ma-le-lanterne-non-voleranno%2F1131854%2F" data-link="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F07%2F24%2Fnotte-dei-desideri-ma-le-lanterne-non-voleranno%2F1131854%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/lanterne-cines.jpg"><img class=" wp-image-1131855 alignleft" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/lanterne-cines.jpg" alt="" width="322" height="306" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/lanterne-cines.jpg 627w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/lanterne-cines-95x90.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/lanterne-cines-325x309.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/lanterne-cines-480x456.jpg 480w" sizes="(max-width: 322px) 100vw, 322px" /></a></strong></p>
<p>&nbsp;</p>
<p><strong>Niente lanterne luminose per la notte dei desideri. Le speranze dei civitanovesi dovranno prendere il volo in altro modo. Annullata a causa della mancanza dei permessi e per ragioni di sicurezza la coreografia delle lanterne cinesi su tutto il lungomare allo scoccare della mezzanotte prevista per venerdì sera all&#8217;interno della manifestazione organizzata dalla Regione su tutta la costa marchigiana. A pochi giorni dall&#8217;evento che a Civitanova prevedeva una cena in spiaggia e il lancio benaugurante delle lanterne, è tutto da rivedere.</strong> E in sostanza rimane solo la cena in spiaggia come un normale venerdì. <strong>Un&#8217;occasione sfumata per Civitanova a causa dell&#8217;assenza di alcuni permessi tra cui quello dei vigili del fuoco e dell&#8217;Enav (Ente nazionale assistenza al volo) perché le lanterne arrivando anche ad alta quota in numero così elevato potrebbero provocare seri pericoli ai mezzi in volo.</strong> Per correre ai ripari si è pensato di utilizzare i palloncini trasparenti a led che tanto vanno di moda quest&#8217;anno, ma anche in questo caso sono sorti problemi di natura tecnica e ambientale dal momento che quella plastica non è biodegradabile e il led contenuto all&#8217;interno contiene metalli tossici pericolosi se in gran quantità dispersi nell&#8217;ambiente. Una notizia che arriva a poche ore di distanza dalla comunicazione ufficiale del Comune nella quale invece si dava la manifestazione come confermata nella sua totalità. In realtà tra gli addetti ai lavori, all&#8217;interno dell&#8217;assessorato al turismo e tra gli chalet l&#8217;inconveniente che guastava la festa era noto da giorni.</p>
<blockquote class="wp-embedded-content" data-secret="2GCluhu5Eu"><p><a href="https://www.cronachemaceratesi.it/2018/07/24/cene-sulla-spiaggia-lanterne-ed-eventi-e-la-notte-dei-desideri-delle-marche/1131776/">Cene sulla spiaggia, lanterne ed eventi  E&#8217; la notte dei desideri delle Marche</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.cronachemaceratesi.it/2018/07/24/cene-sulla-spiaggia-lanterne-ed-eventi-e-la-notte-dei-desideri-delle-marche/1131776/embed/#?secret=2GCluhu5Eu" data-secret="2GCluhu5Eu" width="500" height="282" title="&#8220;Cene sulla spiaggia, lanterne ed eventi &lt;br&gt; E&#8217; la notte dei desideri delle Marche&#8221; &#8212; Cronache Maceratesi" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>			
			
			<div class="clear"></div>
			
			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<div id="neomobile_incontent"></div>
			
			<fb:like href="https://www.cronachemaceratesi.it/2018/07/24/notte-dei-desideri-ma-le-lanterne-non-voleranno/1131854/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
						
						
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>
			
			<div class="clear"></div>
			
			<br />
			
			<div class="ebzNative"></div>
	</div>
	
	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


	<br />

	<!--
		<h3 class="widgetbgTitle">Commenti</h3>
	-->

	<h4 id="comments">
			</h4>
	
    <!--googleoff: all--> 
    
    <div class="comments_wrapper">
		<ol class="commentlist commentiVeri">
				
			
			<li id="comment-347878">
			
				
				<div class="numerazione">1</div>

				
				<div class="intestazione">
					<img  src="https://cdn.cronachemaceratesi.it/wp-content/uploads/userphoto/6638.thumbnail.png" alt="Isidoro Scognamiglio" width="79" height="80" class="photo" />					<cite>
					<a rel='nofollow' href='/?author=6638' title='Leggi tutti i commenti di Isidoro Scognamiglio'>Isidoro Scognamiglio</a> 
					</cite><span> il 24 luglio 2018 alle 22:16 </span>

				</div>

							<div class="commenttext">
					<p>Doveva essere un bellissimo spettacolo con le lanterne , e un peccato  potrebbe il comune o chi di dovere rimodulare con dei fuochi pirotecnici .</p>
				</div>
				
							<div class="voto">
					 <img style="padding: 0px; margin: 0px; border: none;" id="up-347878" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_up.png" alt="Thumb up"  /> <span id="karma-347878-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; margin: 0px; border: none;" id="down-347878" src="https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_down.png" alt="Thumb down"  /> <span id="karma-347878-down" style="font-size:12px; color:#990033;">0</span> <strong>Per votare devi essere <a href='https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F07%2F24%2Fnotte-dei-desideri-ma-le-lanterne-non-voleranno%2F1131854%3Fp%3D1131854%26year%3D2018%26monthnum%3D07%26day%3D24%26name%3Dnotte-dei-desideri-ma-le-lanterne-non-voleranno'>autenticato</a></strong>  &nbsp;<strong id='advice_347878'></strong>				</div>
						
		</li>
			    
		</ol>

		<h4 class='comment_area_title'>1 commento da opinionisti certificati</h4>	</div>

	<!--<div id="avviso_commenti">[clicca sul nome dell'utente per visualizzare tutti i commenti postati]</div>-->

	<!--googleon: all-->

	<!--
	<div class="navigation">
		<div class="previous"></div>
		<div class="next"></div>
		<div class="clear"></div>
	</div>
-->

 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F07%2F24%2Fnotte-dei-desideri-ma-le-lanterne-non-voleranno%2F1131854%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	
		
	        <div id="sotto_articoli">        
				            
								            
					<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
								
	            <div class="clear"></div>
	        </div>

	    </div>
		
	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">BELLEZZA</a></li>
					<li class="secondTab"><a href="#riquadro-2">PROTESTA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">PROTESTA</a></li>
					<li class="mostCommented"><a href="#riquadro-4">SALUTE</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2018/07/24/una-ragazza-per-il-cinema-trionfa-rodica-moli/1131744/" title="Una ragazza per il cinema, <br> trionfa Rodica Moli" rel="bookmark">
						<img width="325" height="216" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/una-ragazza-per-il-cinema-2-325x216.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/una-ragazza-per-il-cinema-2-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/una-ragazza-per-il-cinema-2-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/una-ragazza-per-il-cinema-2-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/una-ragazza-per-il-cinema-2-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/una-ragazza-per-il-cinema-2-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/una-ragazza-per-il-cinema-2.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/07/24/una-ragazza-per-il-cinema-trionfa-rodica-moli/1131744/" title="Una ragazza per il cinema, <br> trionfa Rodica Moli" rel="bookmark">Una ragazza per il cinema, <br> trionfa Rodica Moli</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2018/07/24/manifesti-funebri-accanto-allumido-i-nostri-morti-meritano-di-meglio/1131503/" title="Manifesti funebri accanto all&#8217;umido: <br> «I nostri morti meritano di meglio»" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/via-marche-manifesto-1-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/via-marche-manifesto-1-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/via-marche-manifesto-1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/via-marche-manifesto-1-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/via-marche-manifesto-1-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/via-marche-manifesto-1-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/via-marche-manifesto-1.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/07/24/manifesti-funebri-accanto-allumido-i-nostri-morti-meritano-di-meglio/1131503/" title="Manifesti funebri accanto all&#8217;umido: <br> «I nostri morti meritano di meglio»" rel="bookmark">Manifesti funebri accanto all&#8217;umido: <br> «I nostri morti meritano di meglio»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2018/07/23/peppina-ricoverata-la-figlia-la-politica-non-se-occupata-del-dolore-dei-terremotati/1131240/" title="Peppina ricoverata, la figlia: <br> «La politica non s&#8217;è occupata <br> del dolore dei terremotati»" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_AgataTurchetti_FF-48-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_AgataTurchetti_FF-48-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_AgataTurchetti_FF-48-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_AgataTurchetti_FF-48-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_AgataTurchetti_FF-48-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_AgataTurchetti_FF-48-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/10/ConvegnoCM_Terremoto_AgataTurchetti_FF-48.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/07/23/peppina-ricoverata-la-figlia-la-politica-non-se-occupata-del-dolore-dei-terremotati/1131240/" title="Peppina ricoverata, la figlia: <br> «La politica non s&#8217;è occupata <br> del dolore dei terremotati»" rel="bookmark">Peppina ricoverata, la figlia: <br> «La politica non s&#8217;è occupata <br> del dolore dei terremotati»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2018/07/23/ripetitore-tim-a-fontespina-allarme-dei-residenti/1131256/" title="Ripetitore Tim a Fontespina, <br> allarme dei residenti" rel="bookmark">
						<img width="325" height="313" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/unnamed-3-1-e1532361190954-325x313.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/unnamed-3-1-e1532361190954-325x313.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/unnamed-3-1-e1532361190954-95x92.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/unnamed-3-1-e1532361190954-650x627.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/unnamed-3-1-e1532361190954-480x463.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/07/unnamed-3-1-e1532361190954.jpg 803w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/07/23/ripetitore-tim-a-fontespina-allarme-dei-residenti/1131256/" title="Ripetitore Tim a Fontespina, <br> allarme dei residenti" rel="bookmark">Ripetitore Tim a Fontespina, <br> allarme dei residenti</a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">22:07</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/notte-dei-desideri-ma-le-lanterne-non-voleranno/1131854/" title="Notte dei desideri, &lt;br&gt; ma le lanterne non voleranno" >Notte dei desideri, <br> ma le lanterne non voleranno</a></li><li><span class="date">20:49</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/we-can-be-waves-un-concerto-coreografico/1131848/" title="&quot;We Can Be Waves&quot;, &lt;br&gt; un concerto coreografico" >"We Can Be Waves", <br> un concerto coreografico</a></li><li><span class="date">20:30</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/overdose-alla-pista-ciclabile-soccorso-un-giovane/1131844/" title="Overdose alla pista ciclabile, &lt;br&gt; soccorso un giovane" >Overdose alla pista ciclabile, <br> soccorso un giovane</a></li><li><span class="date">20:13</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/investe-ciclista-e-fugge-denunciato-pirata-della-strada/1131841/" title="Investe ciclista e fugge, &lt;br&gt; denunciato pirata della strada" >Investe ciclista e fugge, <br> denunciato pirata della strada</a></li><li><span class="date">19:41</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/giorgio-mare-compie-due-anni-festa-ad-urbisaglia/1131837/" title="Giorgio Mare compie due anni: &lt;br&gt; festa ad Urbisaglia" >Giorgio Mare compie due anni: <br> festa ad Urbisaglia</a></li><li><span class="date">18:55</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/san-ginesio-capodistria-verso-il-gemellaggio/1131832/" title="San Ginesio-Capodistria &lt;br&gt; verso il gemellaggio" >San Ginesio-Capodistria <br> verso il gemellaggio</a></li><li><span class="date">18:45</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/concerto-pro-ant-applausi-per-storie-damore-e-di-incanto/1131815/" title="Concerto pro Ant &lt;br&gt; applausi per &quot;Storie d&#039;amore e di incanto&quot;" >Concerto pro Ant <br> applausi per "Storie d'amore e di incanto"</a></li><li><span class="date">18:11</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/hr-maceratese-13-al-via-moriconi-servono-quattro-giocatori-il-sogno-e-il-ritorno-di-capitan-romano/1131779/" title="Hr Maceratese, -13 al via &lt;br&gt; Moriconi: «Servono quattro giocatori» &lt;br&gt; Il sogno è il ritorno di capitan Romano" >Hr Maceratese, -13 al via <br> Moriconi: «Servono quattro giocatori» <br> Il sogno è il ritorno di capitan Romano</a></li><li><span class="date">18:04</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/padoan-boccia-il-governo-con-questa-legge-di-stabilita-i-mercati-ci-punirebbero/1131713/" title="Padoan boccia il governo: &lt;br&gt; «Con questa legge di stabilità, &lt;br&gt; i mercati ci punirebbero»" >Padoan boccia il governo: <br> «Con questa legge di stabilità, <br> i mercati ci punirebbero»</a></li><li><span class="date">17:26</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/appartamenti-erap-in-ritardo-vivo-da-due-anni-sulla-costa-ho-bisogno-di-risposte/1131710/" title="Appartamenti Erap in ritardo: &lt;br&gt; «Vivo da due anni sulla costa, &lt;br&gt; ho bisogno di risposte»" >Appartamenti Erap in ritardo: <br> «Vivo da due anni sulla costa, <br> ho bisogno di risposte»</a></li><li><span class="date">17:22</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/consiglio-di-mezza-estate-si-vota-il-27-luglio/1131770/" title="Consiglio di mezza estate, &lt;br&gt; si vota il 27 luglio" >Consiglio di mezza estate, <br> si vota il 27 luglio</a></li><li><span class="date">17:18</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/lo-stato-sociale-conquista-recanati-piazza-leopardi-e-sold-out-foto/1131433/" title="Lo Stato Sociale strega Recanati &lt;br&gt; Piazza Leopardi è sold out &lt;span&gt; (Foto) &lt;/span&gt;" >Lo Stato Sociale strega Recanati <br> Piazza Leopardi è sold out <span> (Foto) </span></a></li><li><span class="date">17:13</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/arcidiocesi-di-camerino-brugnaro-verso-laddio/1131748/" title="Arcidiocesi di Camerino, &lt;br&gt; Brugnaro verso l&#039;addio" >Arcidiocesi di Camerino, <br> Brugnaro verso l'addio</a></li><li><span class="date">17:12</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/sisma-amianto-nelle-macerie-confservizi-difende-il-cosmari-lavora-per-i-bisogni-del-territorio/1131743/" title="Sisma, amianto nelle macerie &lt;br&gt; Confservizi difende il Cosmari: &lt;br&gt; «Lavora per i bisogni del territorio»" >Sisma, amianto nelle macerie <br> Confservizi difende il Cosmari: <br> «Lavora per i bisogni del territorio»</a></li><li><span class="date">17:06</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/bullismo-sexiting-e-cyberpedofilia-la-prima-commissione-regionale-approva-la-legge-allunanimita/1131780/" title="Bullismo, sexiting e cyberpedofilia, &lt;br&gt; la prima commissione regionale &lt;br&gt; approva la legge all’unanimità" >Bullismo, sexiting e cyberpedofilia, <br> la prima commissione regionale <br> approva la legge all’unanimità</a></li><li><span class="date">17:06</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/cene-sulla-spiaggia-lanterne-ed-eventi-e-la-notte-dei-desideri-delle-marche/1131776/" title="Cene sulla spiaggia, lanterne ed eventi &lt;br&gt; E&#039; la notte dei desideri delle Marche" >Cene sulla spiaggia, lanterne ed eventi <br> E' la notte dei desideri delle Marche</a></li><li><span class="date">16:55</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/due-scuole-nel-parco-della-portella-italia-nostra-sfregio-al-paesaggio/1131721/" title="Due scuole nel parco della Portella, &lt;br&gt; Italia nostra: «Sfregio al paesaggio»" >Due scuole nel parco della Portella, <br> Italia nostra: «Sfregio al paesaggio»</a></li><li><span class="date">16:41</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/una-ragazza-per-il-cinema-trionfa-rodica-moli/1131744/" title="Una ragazza per il cinema, &lt;br&gt; trionfa Rodica Moli" >Una ragazza per il cinema, <br> trionfa Rodica Moli</a></li><li><span class="date">16:39</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/due-sindaci-e-un-ex-a-tavola-sulla-ricostruzione-e-tutto-da-rifare/1131559/" title="Due sindaci e un ex &lt;br&gt;  a tavola sulla ricostruzione: &lt;br&gt; «E&#039; tutto da rifare»" >Due sindaci e un ex <br>  a tavola sulla ricostruzione: <br> «E' tutto da rifare»</a></li><li><span class="date">16:11</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/form-unimc-e-quodlibet-al-mof-omaggio-alla-callas/1131707/" title="Form, Unimc e Quodlibet: &lt;br&gt; al Mof omaggio alla Callas" >Form, Unimc e Quodlibet: <br> al Mof omaggio alla Callas</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">17 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/17/un-ministro-disumano-non-e-benvenuto-sit-in-contro-salvini-foto-video/1128496/">&#8220;Un ministro disumano <br> non è benvenuto&#8221; <br> Sit-in contro Salvini  <span> (foto-video) </span> (<span style="font-style:italic">46</span>)</a></li>

											<li><span class="date">22 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/22/la-lega-stronca-il-flauto-di-vick-morgoni-intolleranza-inquietante/1130864/">La Lega stronca il Flauto di Vick, <br> Morgoni: «Intolleranza inquietante» (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">13 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/13/padre-alberto-maggi-antirazzista-gesu-difendeva-gli-stranieri/1126663/">Padre Alberto Maggi antirazzista: <br> «Gesù difendeva gli stranieri» (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">5 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/05/giunta-e-consiglieri-pubblichino-la-loro-situazione-giudiziaria-la-maggioranza-dice-no/1123557/">«Giunta e consiglieri pubblichino <br> la loro situazione giudiziaria»: <br> la maggioranza dice no (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/12/incendio-alla-orim-valori-nella-norma-per-frutta-e-verdura/1126601/">Incendio alla Orim, <br> «valori nella norma per frutta e verdura» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">22 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/22/la-lega-attacca-flauto-magico-unindegna-predica-politica/1130574/">La Lega attacca: «Flauto magico, <br> un&#8217;indegna predica politica» (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">24 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/24/la-lega-suona-il-flauto-offesa-per-i-cittadini-che-ci-hanno-votato/1131670/"><span> La Lega &#8220;suona&#8221; il Flauto: </span> <br> «Offesa per i cittadini che ci hanno votato» (<span style="font-style:italic">16</span>)</a></li>

											<li><span class="date">6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/06/aggredisce-i-carabinieri-arrestato-a-fontescodella/1124038/">Aggredisce i carabinieri, <br> arrestato a Fontescodella (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">21 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/21/il-flauto-magico-ai-tempi-di-salvini-il-drago-diventa-una-ruspa-nel-campo-rom/1130419/">Il Flauto magico ai tempi di Salvini: <br> il drago diventa ruspa nel campo rom (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">7 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/07/magliette-rosse-in-piazza-al-fianco-di-chi-migra-scelte-del-governo-disumane/1124926/">Magliette rosse in piazza <br>al fianco di chi migra: <br> «Scelte del Governo disumane» (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">17 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/17/il-ministro-salvini-presto-allhotel-house-bisogna-andare-piano-per-piano-via-chi-non-ha-diritto-a-stare-li/1128390/"><span>  Salvini: «Presto all’Hotel House </span> <br> Bisogna andare piano per piano, <br> via chi non ha diritto a stare lì» (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">19 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/19/popsophia-si-riprende-civitanova-ammanniti-e-il-realismo-magico-quando-un-sogno-diventa-miracolo/1129081/">Popsophia si riprende Civitanova: <br> Ammanniti e il realismo magico, <br> quando un sogno diventa miracolo (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">20 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/20/caso-cannabis-light-labbaglio-della-circolare-olivero-thc-sempre-piu-pericoloso/1129415/">Caso &#8220;Cannabis light&#8221;, <br> l&#8217;abbaglio della Circolare Olivero <br> Thc sempre più pericoloso (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">13 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/13/orim-asur-su-analisi-aria-dati-non-destano-preoccupazioni-per-la-salute-dei-cittadini/1126973/">Orim, Asur su analisi aria: <br> «Dati non destano preoccupazioni <br> per la salute dei cittadini» (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/06/cambio-al-vertice-della-prefettura-roberta-preziotti-lascia-macerata-arriva-iolanda-rolli/1124331/">Cambio al vertice della Prefettura: <br> Roberta Preziotti lascia Macerata, <br> arriva Iolanda Rolli (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">21 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/21/il-flauto-politico-di-vick-e-magico-ma-non-per-tutti/1129565/">Il Flauto politico di Vick&#8230; <br> è magico ma non per tutti (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">9 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/09/omicidio-pamela-oseghale-chiede-linterrogatorio/1125505/">Omicidio Pamela, <br> Oseghale chiede l&#8217;interrogatorio (<span style="font-style:italic">9</span>)</a></li>

											<li><span class="date">10 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/10/salvataggi-in-mare-arriva-il-presidio-dei-vigili-del-fuoco/1125777/">Salvataggi in mare: <br> arriva il presidio <br> dei vigili del fuoco (<span style="font-style:italic">9</span>)</a></li>

											<li><span class="date">10 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/10/e-morto-lavvocato-de-benedittis-tra-i-migliori-rappresentanti-della-nostra-professione/1125950/">E&#8217; morto l&#8217;avvocato De Benedittis, <br> «Tra i migliori rappresentanti <br> della nostra professione» (<span style="font-style:italic">8</span>)</a></li>

											<li><span class="date">8 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/08/ambulanti-abusivi-in-spiaggia-bloccato-il-grossista/1125097/">Ambulanti abusivi in spiaggia, <br> bloccato il grossista (<span style="font-style:italic">8</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/06/vasto-incendio-alla-orim-piediripa-invasa-dal-fumo-video/1124246/">Vasto incendio alla Orim, <br> fiamme alte oltre 10 metri <br> Piediripa invasa dal fumo <br> <span> (LE FOTO E I VIDEO) </span></a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/06/incendio-orim-continuano-le-esplosioni-video/1124389/">Le esplosioni alla Orim <span> (I video) </span></a></li>
	<li><span class='date'>19 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/19/a-due-anni-esce-di-casa-e-se-ne-va-al-bar/1129303/">A due anni esce di casa <br> e se ne va al bar</a></li>
	<li><span class='date'>16 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/16/dramma-nel-cuore-della-citta-si-toglie-la-vita-nella-sua-casa-inagibile/1127975/">Dramma nel cuore della città: <br> si toglie la vita <br> <span> nella sua casa inagibile </span></a></li>
	<li><span class='date'>1 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/01/trovata-morta-in-casa-sospetta-overdose/1121887/">Trovata morta in casa, <br> sospetta overdose</a></li>
	<li><span class='date'>12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/12/insegnante-muore-a-47-anni-il-corpo-trovato-dalla-figlia/1126432/">Insegnante muore a 47 anni, <br> il corpo trovato dalla figlia</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/06/maxi-rogo-alla-orim-lallerta-dei-sindaci-restate-in-casa-e-chiudete-le-finestre/1124332/"><span> Maxi rogo alla Orim, </span> <br> l&#8217;allerta dei sindaci: <br> «Restate in casa e chiudete le finestre»</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/06/disastro-alla-orim-bruciano-solventi-e-magnesio-stabilimento-sotto-sequestro/1124532/"><span> Disastro alla Orim: </span> <br> bruciano solventi e magnesio <br> Stabilimento sotto sequestro</a></li>
	<li><span class='date'>14 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/14/violenta-una-paziente-in-ospedale-nei-guai-un-infermiere/1127366/">Violenta una paziente in ospedale, <br> nei guai un infermiere</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/06/orim-lincendio-e-spento/1124443/">«Orim, l&#8217;incendio è spento  <br> Ma c&#8217;è il pericolo di altre esplosioni» <br> <span> (FOTO/VIDEO) </span></a></li>
	<li><span class='date'>15 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/15/tragedia-allalba-finisce-in-un-fosso-con-lauto-muore-22enne/1127615/">Tragedia all&#8217;alba, <br> finisce in un fosso con l’auto <br> Muore a 22 anni</a></li>
	<li><span class='date'>15 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/15/esce-dopo-cena-e-non-torna-a-casa-trovato-morto-in-un-laghetto/1127588/">Esce dopo cena e non torna a casa, <br> trovato morto in un laghetto</a></li>
	<li><span class='date'>15 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/15/incidente-in-superstrada-soccorsi/1127715/">Schianto in superstrada, <br> ferita una famiglia intera: <br> neonato e fratellino in eliambulanza</a></li>
	<li><span class='date'>15 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/15/malore-in-spiaggia-muore-dopo-il-bagno/1127796/">Malore in spiaggia, <br> muore dopo il bagno</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/06/incendio-alla-orim-evacuato-il-centro-commerciale/1124362/">Incendio alla Orim, <br> evacuato il centro commerciale</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/06/rogo-alla-orim-il-titolare-non-ce-rischio-diossina/1124427/">Rogo alla Orim, il titolare: <br> «Non c&#8217;è rischio diossina» <span> (Video) </span></a></li>
	<li><span class='date'>14 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/14/elvis-sposa-lattrice-le-nozze-di-vincenzo-e-chiara/1127183/">Elvis sposa l&#8217;attrice: <br> le nozze di Vincenzo e Chiara</a></li>
	<li><span class='date'>22 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/22/civitanova-arriva-il-maltempo-fuga-dalla-spiaggia-traffico-in-tilt-sul-lungomare/1129191/">Civitanova, arriva il maltempo <br> Fuga dalla spiaggia <br> Traffico in tilt sul lungomare</a></li>
	<li><span class='date'>22 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/22/sottopasso-allagato-auto-bloccate-i-conducenti-escono-dai-finestrini/1130651/">Sottopasso allagato, auto bloccate <br> I conducenti escono dai finestrini <br> <span> Foto/Video </span></a></li>
	<li><span class='date'>12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2018/07/12/un-parco-acquatico-in-mezzo-al-mare/1126537/">Un parco acquatico <BR> in mezzo al mare</a></li>
</ol>
<!-- File generato in data 2018-07-24 22:49:37  -->				</ul>
			
		</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

					<div class="banner banner_300x250 google">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- 300x250 Desktop Articoli Colonna Mezzo -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-4412269525481398"
					 data-ad-slot="6314079231"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2018/07/23/ripetitore-tim-a-fontespina-allarme-dei-residenti/1131256/#comment-347882">
								<span>Attilio Raffaelli</span>: 
								<span class="comment_text">&laquo;MA IO DICO.
DIETRO LA EX LICEO. COMPETENZA...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/07/23/peppina-ricoverata-la-figlia-la-politica-non-se-occupata-del-dolore-dei-terremotati/1131240/#comment-347881">
								<span>Attilio Raffaelli</span>: 
								<span class="comment_text">&laquo;SIGNORA TURCHETTI
SI FACCIA PROMOTRICE DI...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/07/24/sisma-amianto-nelle-macerie-confservizi-difende-il-cosmari-lavora-per-i-bisogni-del-territorio/1131743/#comment-347879">
								<span>Liana Paciaroni</span>: 
								<span class="comment_text">&laquo;E non solo noi perché si lamentano pure a...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/07/24/notte-dei-desideri-ma-le-lanterne-non-voleranno/1131854/#comment-347878">
								<span>Isidoro Scognamiglio</span>: 
								<span class="comment_text">&laquo;Doveva essere un bellissimo spettacolo con...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/07/24/la-lega-suona-il-flauto-offesa-per-i-cittadini-che-ci-hanno-votato/1131670/#comment-347877">
								<span>Giuseppe Vallesi</span>: 
								<span class="comment_text">&laquo;Egregio signor Linardelli, io ho ANCHE...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/07/24/sisma-amianto-nelle-macerie-confservizi-difende-il-cosmari-lavora-per-i-bisogni-del-territorio/1131743/#comment-347876">
								<span>Pina Serrani</span>: 
								<span class="comment_text">&laquo;Giusto Liana noi che abitiamo vicino ad uno...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/07/24/appartamenti-erap-in-ritardo-vivo-da-due-anni-sulla-costa-ho-bisogno-di-risposte/1131710/#comment-347875">
								<span>Isidoro Scognamiglio</span>: 
								<span class="comment_text">&laquo;“Se un uomo viene chiamato a fare lo...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/07/24/la-lega-suona-il-flauto-offesa-per-i-cittadini-che-ci-hanno-votato/1131670/#comment-347874">
								<span>Enrico Linardelli</span>: 
								<span class="comment_text">&laquo;Vallesi, non faccia il ragazzino. Lei ha...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/07/24/la-lega-suona-il-flauto-offesa-per-i-cittadini-che-ci-hanno-votato/1131670/#comment-347873">
								<span>Giuseppe Vallesi</span>: 
								<span class="comment_text">&laquo;Egregi signori Linardelli e Tesei, Vi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/07/24/sisma-amianto-nelle-macerie-confservizi-difende-il-cosmari-lavora-per-i-bisogni-del-territorio/1131743/#comment-347872">
								<span>Liana Paciaroni</span>: 
								<span class="comment_text">&laquo;É una mia impressione o ci state prendendo...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
			<!-- Composite Start -->
			<div id="M232900ScriptRootC102602">
				<div id="M232900PreloadC102602"> Caricamento... </div>
				<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M232900ScriptRootC102602")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M232900ScriptRootC102602");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=102602;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachemaceratesi.it.102602.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
			</script> 
			</div> <!-- Composite End -->

		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=4962a0e1d5&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=4.9.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1131854"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "6aa167b994";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2018/07/08/ambulanti-abusivi-in-spiaggia-bloccato-il-grossista/1125097/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>
	
	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>

	

	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80691&t=js&s=1"></script>		
	<!--<script type="text/javascript" src="https://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>-->
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() { return false; });

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);
							
							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

		});

	</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1532467864 -->