<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  «Dagli atti vandalici alle sfide,  dal bullismo al sexting:  quando è necessario il controllo sui minori» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=40" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","6487","44","41323","55609","3373"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; «Dagli atti vandalici alle sfide,  dal bullismo al sexting:  quando è necessario il controllo sui minori» Feed dei commenti" href="https://www.cronachemaceratesi.it/2022/08/18/dagli-atti-vandalici-alle-sfide-dal-bullismo-al-sexting-quando-e-necessario-il-controllo-sui-minori/1667847/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=6.0.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1667847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2022/08/18/dagli-atti-vandalici-alle-sfide-dal-bullismo-al-sexting-quando-e-necessario-il-controllo-sui-minori/1667847/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1667847' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F08%2F18%2Fdagli-atti-vandalici-alle-sfide-dal-bullismo-al-sexting-quando-e-necessario-il-controllo-sui-minori%2F1667847%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F08%2F18%2Fdagli-atti-vandalici-alle-sfide-dal-bullismo-al-sexting-quando-e-necessario-il-controllo-sui-minori%2F1667847%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16308844-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-16308844-1');
		</script>

	
<!-- Schema & Structured Data For WP v1.9.100 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="«Dagli atti vandalici alle sfide, dal bullismo al sexting: quando è necessario il controllo sui minori»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2022/08/18/dagli-atti-vandalici-alle-sfide-dal-bullismo-al-sexting-quando-e-necessario-il-controllo-sui-minori/1667847/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MORROVALLE - «Le famiglie preoccupate ci chiamano perché notano un radicale cambiamento nei figli che smettono di comunicare con loro» afferma la criminologa, dottoressa Giuseppina Palermo, direttrice di Falco Investigazioni. «L&#039;uso eccessivo dei social network e dei video di natura competitiva, la"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-2.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-2.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-2.jpg"/>
  <meta property="article:published_time" content="2022-08-18T12:36:31+02:00"/>
  <meta property="article:modified_time" content="2022-08-18T12:56:54+02:00" />
  <meta property="og:updated_time" content="2022-08-18T12:56:54+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Fascione Sponsor"/>
  <meta property="article:section" content="Fascione Sponsor Mobile"/>
  <meta property="article:section" content="Morrovalle"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="«Dagli atti vandalici alle sfide, dal bullismo al sexting: quando è necessario il controllo sui minori»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2022/08/18/dagli-atti-vandalici-alle-sfide-dal-bullismo-al-sexting-quando-e-necessario-il-controllo-sui-minori/1667847/"/>
  <meta name="twitter:description" content="MORROVALLE - «Le famiglie preoccupate ci chiamano perché notano un radicale cambiamento nei figli che smettono di comunicare con loro» afferma la criminologa, dottoressa Giuseppina Palermo, direttrice di Falco Investigazioni. «L&#039;uso eccessivo dei social network e dei video di natura competitiva, la"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
  <meta name="description" content="MORROVALLE - «Le famiglie preoccupate ci chiamano perché notano un radicale cambiamento nei figli che smettono di comunicare con loro» afferma la criminologa, dottoressa Giuseppina Palermo, direttrice di Falco Investigazioni. «L&#039;uso eccessivo dei social network e dei video di natura competitiva, la"/>
  <meta name="author" content="Francesca Marchetti"/>
  <meta name="publisher" content="Cronache Maceratesi"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=8" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://junior.cronachemaceratesi.it/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM13</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1667847">

		
		<h1 style="font-size:36px; line-height:40px;" class="singlePageTitle">«Dagli atti vandalici alle sfide, <br> dal bullismo al sexting: <br> quando è necessario il controllo sui minori»</h1>
		<script type="text/javascript">
		var id_articolo = 1667847;
		</script>

		<div class="titoletto-inside">
			MORROVALLE - «Le famiglie preoccupate ci chiamano perché notano un radicale cambiamento nei figli che smettono di comunicare con loro» afferma la criminologa, dottoressa Giuseppina Palermo, direttrice di Falco Investigazioni. «L'uso eccessivo dei social network e dei video di natura competitiva, la fine di una storia d’amore e nuove amicizie ambigue, odore di alcol e fumo sono segnali importanti per evitare il peggio». (Articolo promoredazionale)		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2022-08-18T12:36:31+02:00"
				title="2022-08-18" >18 Agosto 2022 - Ore 12:36</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1667847" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2022/08/18/dagli-atti-vandalici-alle-sfide-dal-bullismo-al-sexting-quando-e-necessario-il-controllo-sui-minori/1667847/#comments" class="comments-link" title="Commenti" style="color:#b00;">
					1 commento</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<p><img class="aligncenter wp-image-1668782 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/copertina-falco-650x445.jpg" alt="copertina-falco"  width="650" height="445" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/copertina-falco-650x445.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/copertina-falco-325x223.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/copertina-falco-95x65.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/copertina-falco-480x329.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/copertina-falco.jpg 781w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><strong>«Stupefacenti, uso distorto dei social network e storie d’amore finite male sono tra le cause principali di comportamenti devianti adottati da adolescenti che troppo spesso salgono alla cronaca perché coinvolti in risse o storie torbide. Nei casi meno eclatanti che non vengono raccontati dai media, c’è il dramma che si consuma tra le mura domestiche e che vede genitori in ansia da una parte e minorenni dall’altra, separati da un muro di gomma di incomunicabilità». Ad affermarlo la criminologa, dottoressa Giuseppina Palermo, direttrice di Falco Investigazioni.</strong></p>
<p><img loading="lazy" class="wp-image-1668777 alignleft" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-1-325x325.jpg" alt="Falco-Investigazioni-1-325x325"  width="179" height="179" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-1-325x325.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-1-650x650.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-1-95x95.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-1-90x90.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-1-480x480.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-1-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-1.jpg 1280w" sizes="(max-width: 179px) 100vw, 179px" /></p>
<p>«<strong>Le famiglie preoccupate per i loro figli e figlie ci chiamano perché notano un radicale cambiamento nei comportamenti che rientrano nella quotidianità. È normale nella fase dell’adolescenza ritagliarsi uno spazio per sé, ma quando la comunicazione con i genitori si interrompe in modo drastico bisogna correre ai ripari e affidarsi a professionisti</strong>. Quello del monitoraggio dei minori è purtroppo un settore in costante evoluzione, non ci occupiamo solo di infedeltà coniugale, truffe, verifica sulla Legge 104, spionaggio industriale &#8211; sottolinea &#8211; . Dopo aver ricevuto l’autorizzazione dai genitori effettuiamo accertamenti di natura informatica e appostamenti per controllare cosa fa il soggetto quando non è a casa, scoprendo quindi se fa uso di stupefacenti o abuso di alcol, se frequenta persone poco raccomandabili o addirittura con precedenti penali. Il nostro team aiuta madri e padri a salvare ragazzi e ragazze dalle situazioni più pericolose, prevenendole».</p>
<p><img loading="lazy" class="wp-image-1668778 alignright" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-2-325x230.jpg" alt="Falco-Investigazioni-2-325x230"  width="270" height="191" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-2-325x230.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-2-650x460.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-2-95x67.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-2-480x339.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-2-90x65.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-2.jpg 1280w" sizes="(max-width: 270px) 100vw, 270px" /></p>
<p><strong>Se per alcuni minorenni è difficile un recupero tempestivo della situazione, basta scorrere gli eventi di cronaca, per molti l’intervento dei genitori e dei professionisti a cui si rivolgono è la via della salvezza. Ma come capire se bisogna preoccuparsi davvero?</strong></p>
<p>«I segnali a cui prestare attenzione sono i cambiamenti di abitudini – spiega la dottoressa Palermo &#8211; . <strong>Se il ragazzo o la ragazza rientra a casa più tardi la sera e non dà spiegazioni, se non partecipa più agli eventi della famiglia, per esempio al pranzo della domenica, se si isola in maniera eccessiva con il cellulare in mano è il momento di intervenire per evitare il punto di non ritorno. Bisogna mantenere il contatto.</strong></p>
<p>Un altro segnale di allarme è quando i soggetti minorenni tornano a casa con le &#8220;cartine&#8221; nel marsupio o con addosso l’odore di fumo o di alcol. <strong>Meno scontato ma altrettanto pericolosa può essere la fine di una storia d’amore del proprio figlio o figlia</strong>. In molti casi si perde un punto di riferimento, parliamo di storie di un paio d’anni o più, ma non solo. Spesso si cambia compagnia per evitare di frequentare l’ex fidanzato o fidanzata ed ecco che è più facile venire a contatto con soggetti ambigui che iniziano il minore a comportamenti sbagliati. Non si tratta più quindi di amicizie consolidate col tempo e la conoscenza, ma una sorta di ripiego per non rimanere esclusi dalla vita sociale, ci si sente subito accettati ma per i motivi sbagliati».</p>
<p><img loading="lazy" class=" wp-image-1668779 alignleft" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-3-325x230.jpg" alt="Falco-Investigazioni-3-325x230"  width="270" height="191" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-3-325x230.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-3-650x460.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-3-95x67.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-3-480x339.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-3-90x65.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/Falco-Investigazioni-3.jpg 1280w" sizes="(max-width: 270px) 100vw, 270px" /></p>
<p><strong>La direttrice di Falco Investigazioni continua: </strong>«<strong>Il problema può nascere anche da un uso eccessivo dei social network e dai video di natura competitiva, in entrambi i casi il o la minorenne si sente accettata da un nuovo gruppo di amicizie “allargate” che non è quello solido e sano che siamo abituati ad immaginare. Fanno delle cose più grandi di loro senza aver raggiunto la necessaria maturità.</strong> In questi casi il nostro reparto di sicurezza informatica interviene con le tecnologie più avanzate per controllare i profili e gli account social ma anche gli spostamenti del telefono grazie alla geolocalizzazione.</p>
<p>Ad esempio c’è stato il caso di un ragazzino educato e che a scuola andava benissimo ma che appena si è lasciato dalla fidanzata si è chiuso a riccio e non frequentava più la famiglia. I genitori si sono preoccupati, ci hanno contattato, ci siamo incontrati e nel giro di una settimana abbiamo verificato che in effetti si era collegato ad un gruppo di ragazzi che amavano le sfide estreme. Una delle regole imposte dal gruppo era non parlare più con il proprio padre e la propria madre. Un caso che richiamava la “blue whale challenge” di qualche anno fa, che portò ad un’epidemia di suicidi in tutto il mondo».</p>
<p>La criminologa Giuseppina Palermo conclude: «Uno dei casi più complicati di cui ci siamo occupati è successo in Toscana, una ragazza aveva una storia con un uomo più grande di lei ma era un rapporto malato dove gli abusi e le violenze erano quotidiani, associato ad un consumo di sostante stupefacenti procurate dalla ragazza stessa in cambio di rapporti sessuali con persone extracomunitarie. Nel nostro territorio la situazione è meno drammatica, per fortuna, ma non bisogna mai abbassare la guardia soprattutto nei confronti dei minori che sono sempre più esposti alla tentazione della droga che purtroppo trovano con estrema facilità».</p>
<p><img loading="lazy" class="wp-image-1668780 alignright" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/logo-Falco-Investigazioni-266x400.jpg" alt="logo-Falco-Investigazioni"  width="188" height="283" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/logo-Falco-Investigazioni-266x400.jpg 266w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/logo-Falco-Investigazioni-432x650.jpg 432w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/logo-Falco-Investigazioni-63x95.jpg 63w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/logo-Falco-Investigazioni-1021x1536.jpg 1021w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/logo-Falco-Investigazioni-480x722.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/logo-Falco-Investigazioni.jpg 1257w" sizes="(max-width: 188px) 100vw, 188px" /></p>
<p><strong>I servizi dell’agenzia Falco Investigazioni sono rivolti ad aziende e privati, enti privati e pubblici. Si svolgono indagini in ambito penale, commerciale ed assicurativo, sicurezza e servizi speciali</strong>. L’agenzia investigativa mette a disposizione un team di professionisti altamente qualificati e con esperienza nel settore, coordinati dalla criminologa dottoressa Giuseppina Palermo, la quale dopo un passato da avvocato ha seguito la propria passione per la criminologia e il mondo delle investigazioni. Nel 2021 diventa direttrice di Falco Investigazioni, agenzia nata nel 1973 a Macerata sotto la guida di Enzo Giorgio Laganà, che è rimasto nel team come investigatore esperto apportando con la propria esperienza un contributo importante. Innovazione e tecnologia ed esperienza maturata in decenni di professione sono i punti di forza dell&#8217;agenzia.</p>
<p><strong>Falco Investigazioni opera in tutta Italia e ha sedi a Crotone e a Morrovalle in via Dante Alighieri 157.</strong> Per contattare l’agenzia si può telefonare ai numeri <strong>3385270652 o 3284156056</strong> o mandare una email all’indirizzo <a href="mailto:info@falcoinvestigazioni.com" target="_blank" rel="noopener">info@falcoinvestigazioni.com</a>. Per tutte le informazioni potete consultare il sito <a href="http://www.falcoinvestigazioni.com" target="_blank" rel="noopener">www.falcoinvestigazioni.com</a>.</p>
<p>(Articolo promoredazionale)</p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2022/08/18/dagli-atti-vandalici-alle-sfide-dal-bullismo-al-sexting-quando-e-necessario-il-controllo-sui-minori/1667847/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


	<br />

	<h4 id="comments">
			</h4>

    <!--googleoff: all-->

    <div class="comments_wrapper">
		<ol class="commentlist commentiVeri">
				
			
			<li id="comment-539554">

				
				<div class="numerazione">1</div>

				
				<div class="intestazione">
					<img alt='' src='https://secure.gravatar.com/avatar/68cf098c2482c885c9a786f11141252e?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/68cf098c2482c885c9a786f11141252e?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					<cite>
					<a rel='nofollow' href='/author/stefano-valenti-sr/' title='Leggi tutti i commenti di Stefano Valenti Sr'>Stefano Valenti Sr</a>					</cite><span> il 18 Agosto 2022 alle 13:22 </span>

				</div>

							<div class="commenttext">
					<p>I figli vanno seguiti perché a prendere la  brutta strada è un&#8217;attimo poi adesso con la droga che gira a go go ancora peggio.Forse mi sbaglio ma ci sono dei valori che andavano bene 2000 anni fa e che andranno bene anche tra 2000 anni malgrado qualcuno la pensi diversamente.</p>
				</div>

							<div class="voto">
					 <img style="padding: 0px; margin: 0px; border: none;" id="up-539554" src="https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_up.png" alt="Thumb up"  /> <span id="karma-539554-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; margin: 0px; border: none;" id="down-539554" src="https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_down.png" alt="Thumb down"  /> <span id="karma-539554-down" style="font-size:12px; color:#990033;">0</span> <strong>Per votare devi essere <a href='https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F08%2F18%2Fdagli-atti-vandalici-alle-sfide-dal-bullismo-al-sexting-quando-e-necessario-il-controllo-sui-minori%2F1667847%3Fp%3D1667847%26year%3D2022%26monthnum%3D08%26day%3D18%26name%3Ddagli-atti-vandalici-alle-sfide-dal-bullismo-al-sexting-quando-e-necessario-il-controllo-sui-minori'>autenticato</a></strong>  &nbsp;<strong id='advice_539554'></strong>				</div>
			
		</li>
		
		</ol>

		<h4 class='comment_area_title'>1 commento da opinionisti certificati</h4>	</div>

	<!--<div id="avviso_commenti">[clicca sul nome dell'utente per visualizzare tutti i commenti postati]</div>-->

	<!--googleon: all-->

	<!--
	<div class="navigation">
		<div class="previous"></div>
		<div class="next"></div>
		<div class="clear"></div>
	</div>
-->

 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F08%2F18%2Fdagli-atti-vandalici-alle-sfide-dal-bullismo-al-sexting-quando-e-necessario-il-controllo-sui-minori%2F1667847%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">STORIE</a></li>
					<li class="secondTab"><a href="#riquadro-2">FESTA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">METE</a></li>
					<li class="mostCommented"><a href="#riquadro-4">ROGO</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2022/08/16/non-sara-facile-prendere-sonno-sapendo-che-qui-la-mia-famiglia-ha-trovato-salvezza/1668430/" title="«Non sarà facile prendere sonno<br> sapendo che qui la mia famiglia <br> ha trovato salvezza»" rel="bookmark">
						<img width="325" height="235" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/I-Volterra--325x235.png"  alt="I Volterra" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/I-Volterra--325x235.png 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/I-Volterra--650x471.png 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/I-Volterra--95x69.png 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/I-Volterra--480x348.png 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/I-Volterra--90x65.png 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/I-Volterra-.png 958w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/08/16/non-sara-facile-prendere-sonno-sapendo-che-qui-la-mia-famiglia-ha-trovato-salvezza/1668430/" title="«Non sarà facile prendere sonno<br> sapendo che qui la mia famiglia <br> ha trovato salvezza»" rel="bookmark">«Non sarà facile prendere sonno<br> sapendo che qui la mia famiglia <br> ha trovato salvezza»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2022/08/15/civitanova-ferragosto-col-segno-meno-le-nuvole-svuotano-le-spiagge/1668347/" title="Civitanova, Ferragosto <br> col segno meno: le nuvole <br> svuotano le spiagge <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="242" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/civitanova-ferragosto-22-3-325x242.jpeg"  alt="civitanova ferragosto 22 (3)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/civitanova-ferragosto-22-3-325x242.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/civitanova-ferragosto-22-3-650x485.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/civitanova-ferragosto-22-3-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/civitanova-ferragosto-22-3-480x358.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/civitanova-ferragosto-22-3.jpeg 1024w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/08/15/civitanova-ferragosto-col-segno-meno-le-nuvole-svuotano-le-spiagge/1668347/" title="Civitanova, Ferragosto <br> col segno meno: le nuvole <br> svuotano le spiagge <span> (Foto) </span>" rel="bookmark">Civitanova, Ferragosto <br> col segno meno: le nuvole <br> svuotano le spiagge <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2022/08/15/ferragosto-pienone-in-montagna-pranzi-lago-kayak-e-bici-foto/1668321/" title="Ferragosto, pienone in montagna: <br> pranzi, lago, kayak e bici <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/fiastra-1-325x244.jpeg"  alt="fiastra (1)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/fiastra-1-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/fiastra-1-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/fiastra-1-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/fiastra-1-1536x1152.jpeg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/fiastra-1-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/fiastra-1.jpeg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/08/15/ferragosto-pienone-in-montagna-pranzi-lago-kayak-e-bici-foto/1668321/" title="Ferragosto, pienone in montagna: <br> pranzi, lago, kayak e bici <span> (Foto) </span>" rel="bookmark">Ferragosto, pienone in montagna: <br> pranzi, lago, kayak e bici <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2022/08/15/incendio-vicino-a-un-casolare-le-fiamme-raggiungono-una-legnaia/1668301/" title="Incendio vicino a un casolare, <br> le fiamme raggiungono una legnaia" rel="bookmark">
						<img width="325" height="183" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/incendi-o-treia-1-325x183.jpg"  alt="incendi o treia (1)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/incendi-o-treia-1-325x183.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/incendi-o-treia-1-95x53.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/incendi-o-treia-1-480x270.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/incendi-o-treia-1-160x90.jpg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/incendi-o-treia-1.jpg 498w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/08/15/incendio-vicino-a-un-casolare-le-fiamme-raggiungono-una-legnaia/1668301/" title="Incendio vicino a un casolare, <br> le fiamme raggiungono una legnaia" rel="bookmark">Incendio vicino a un casolare, <br> le fiamme raggiungono una legnaia</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">16:28</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/grazie-alla-dottoressa-iannicco-sono-nati-i-nostri-due-bimbi-ci-ha-dato-calore-e-supporto/1668956/" title="«Grazie alla dottoressa Iannicco &lt;br&gt; sono nati i nostri due bimbi: &lt;br&gt; ci ha dato calore e supporto»" >«Grazie alla dottoressa Iannicco <br> sono nati i nostri due bimbi: <br> ci ha dato calore e supporto»</a></li><li><span class="date">15:40</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/un-premio-ai-migliori-studenti-il-comune-stanzia-7mila-euro/1668949/" title="Un premio ai migliori studenti, &lt;br&gt; il Comune stanzia 7mila euro" >Un premio ai migliori studenti, <br> il Comune stanzia 7mila euro</a></li><li><span class="date">15:14</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/med-store-tunit-primo-raduno-poi-il-via-alla-preparazione/1668943/" title="Med Store Tunit, primo raduno &lt;br&gt; poi il via alla preparazione" >Med Store Tunit, primo raduno <br> poi il via alla preparazione</a></li><li><span class="date">15:08</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/miss-gran-prix-e-mister-italia-bellezze-in-passerella/1668945/" title="Miss Gran Prix e Mister Italia, &lt;br&gt; bellezze in passerella" >Miss Gran Prix e Mister Italia, <br> bellezze in passerella</a></li><li><span class="date">14:41</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/la-partita-delle-demolizioni-a-castelsantangelo-loperazione-piu-massiccia-inizio-lavori-entro-settembre/1668931/" title="La partita delle demolizioni, &lt;br&gt; a Castelsantangelo l&#039;operazione più massiccia: &lt;br&gt; «Inizio lavori entro settembre»" >La partita delle demolizioni, <br> a Castelsantangelo l'operazione più massiccia: <br> «Inizio lavori entro settembre»</a></li><li><span class="date">13:23</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/un-tuffo-negli-anni-50-e-60-torna-rock-a-beach-festival/1668927/" title="Un tuffo negli anni &#039;50 e &#039;60: &lt;br&gt; torna Rock a Beach Festival" >Un tuffo negli anni '50 e '60: <br> torna Rock a Beach Festival</a></li><li><span class="date">12:36</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/dagli-atti-vandalici-alle-sfide-dal-bullismo-al-sexting-quando-e-necessario-il-controllo-sui-minori/1667847/" title="«Dagli atti vandalici alle sfide, &lt;br&gt; dal bullismo al sexting: &lt;br&gt; quando è necessario il controllo sui minori»" >«Dagli atti vandalici alle sfide, <br> dal bullismo al sexting: <br> quando è necessario il controllo sui minori»</a></li><li><span class="date">12:30</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/borghi-in-jazz-sbarca-allarena-di-ripe-san-ginesio/1668921/" title="Borghi in Jazz sbarca &lt;br&gt; all&#039;Arena di Ripe San Ginesio" >Borghi in Jazz sbarca <br> all'Arena di Ripe San Ginesio</a></li><li><span class="date">12:24</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/ventilazione-meccanica-nelle-aule-64mila-euro-a-castelraimondo/1668909/" title="Ventilazione meccanica nelle aule: &lt;br&gt; 64mila euro a Castelraimondo" >Ventilazione meccanica nelle aule: <br> 64mila euro a Castelraimondo</a></li><li><span class="date">12:10</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/vandali-nei-parchi-danneggiati-i-giochi-dei-bimbi-intensificheremo-i-controlli/1668900/" title="Vandali nei parchi, &lt;br&gt; danneggiati i giochi dei bimbi &lt;br&gt; «Intensificheremo i controlli»" >Vandali nei parchi, <br> danneggiati i giochi dei bimbi <br> «Intensificheremo i controlli»</a></li><li><span class="date">11:46</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/padre-cerca-di-salvare-il-figlio-travolti-e-uccisi-da-un-treno/1668893/" title="Padre cerca di salvare il figlio, &lt;br&gt; travolti e uccisi da un treno" >Padre cerca di salvare il figlio, <br> travolti e uccisi da un treno</a></li><li><span class="date">11:35</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/lultimo-weekend-del-mof-le-repliche-del-barbiere-di-siviglia-fuego-e-lo-spettacolo-della-danza/1668880/" title="L&#039;ultimo weekend del Mof: &lt;br&gt; le repliche del Barbiere di Siviglia, &lt;br&gt; Fuego e lo spettacolo della danza" >L'ultimo weekend del Mof: <br> le repliche del Barbiere di Siviglia, <br> Fuego e lo spettacolo della danza</a></li><li><span class="date">11:18</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/il-drone-si-schianta-contro-la-chiesa-durante-il-palio-proprietario-nei-guai/1668872/" title="Il drone si schianta contro la chiesa &lt;br&gt; durante il Palio: proprietario nei guai" >Il drone si schianta contro la chiesa <br> durante il Palio: proprietario nei guai</a></li><li><span class="date">10:57</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/camerino-festival-quando-la-musica-esalta-il-territorio/1668861/" title="Camerino Festival, &lt;br&gt; quando la musica &lt;br&gt; esalta il territorio" >Camerino Festival, <br> quando la musica <br> esalta il territorio</a></li><li><span class="date">10:42</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/larea-protetta-tre-case-deve-essere-gestita-dal-comune/1668856/" title="«L&#039;area protetta Tre Case &lt;br&gt; deve essere gestita dal Comune»" >«L'area protetta Tre Case <br> deve essere gestita dal Comune»</a></li><li><span class="date">10:11</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/calcio-in-lutto-e-morto-michele-morra/1668837/" title="Calcio in lutto, è morto Michele Morra" >Calcio in lutto, è morto Michele Morra</a></li><li><span class="date">09:50</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/festa-di-san-bartolomeo-serata-clou-con-dario-ballantini/1668848/" title="Festa di San Bartolomeo, &lt;br&gt; serata clou con Dario Ballantini" >Festa di San Bartolomeo, <br> serata clou con Dario Ballantini</a></li><li><span class="date">09:26</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/vittoria-marzari-brilla-da-acapulco-beach/1668840/" title="Vittoria Marzari brilla da Acapulco Beach" >Vittoria Marzari brilla da Acapulco Beach</a></li><li><span class="date">09:15</span> - <a href="https://www.cronachemaceratesi.it/2022/08/18/dalla-tv-al-lido-della-polizia-tre-ospiti-per-una-serata-speciale/1668910/" title="Dalla tv al Lido della Polizia, &lt;br&gt; tre ospiti per una serata speciale" >Dalla tv al Lido della Polizia, <br> tre ospiti per una serata speciale</a></li><li><span class="date">19:54</span> - <a href="https://www.cronachemaceratesi.it/2022/08/17/aperta-la-sfera-di-san-giovanni-tra-le-reliquie-uno-dei-primi-papi-e-il-fondatore-dei-gesuiti/1668518/" title="Aperta la sfera di San Giovanni: &lt;br&gt; tra le reliquie uno dei primi papi &lt;br&gt; e il fondatore dei Gesuiti" >Aperta la sfera di San Giovanni: <br> tra le reliquie uno dei primi papi <br> e il fondatore dei Gesuiti</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
					<li>
	<span class='date'>12 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/12/e-morta-duilia-caporaletti-regina-della-cucina-tradizionale/1667607/'>
	Addio a Duilia Caporaletti, <br> regina della cucina tradizionale (<span style='font-style:italic'>168</span>)
	</a>
</li>
<li>
	<span class='date'>8 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/08/accoltellamento-sul-lungomare-ce-un-morto/1666531/'>
	Uomo accoltellato sul lungomare, <br> secondo omicidio in mezzo alla strada <br> <span> (Foto/Video) </span> (<span style='font-style:italic'>148</span>)
	</a>
</li>
<li>
	<span class='date'>9 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/09/mamma-di-43-anni-stroncata-da-una-malattia/1666670/'>
	Mamma di 43 anni <br> stroncata da una malattia (<span style='font-style:italic'>135</span>)
	</a>
</li>
<li>
	<span class='date'>9 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/09/da-stasera-controlli-straordinari-arrivano-reparti-speciali-e-unita-cinofile/1666692/'>
	«Da stasera controlli straordinari, <br> arrivano reparti speciali e unità cinofile» (<span style='font-style:italic'>109</span>)
	</a>
</li>
<li>
	<span class='date'>30 Lug</span> - <a href='https://www.cronachemaceratesi.it/2022/07/30/seconda-aggressione-sul-corso-uomo-picchiato-e-tenuto-a-terra/1663845/'>
	Seconda aggressione sul corso, <br> uomo picchiato e tenuto a terra (<span style='font-style:italic'>107</span>)
	</a>
</li>
<li>
	<span class='date'>31 Lug</span> - <a href='https://www.cronachemaceratesi.it/2022/07/31/omicidio-alika-civitanova-si-mobilita-in-piazza-contro-il-razzismo-sabato-la-manifestazione/1663944/'>
	Alika, Civitanova si mobilita: <br>«In piazza contro il razzismo, <br> sabato la manifestazione» (<span style='font-style:italic'>104</span>)
	</a>
</li>
<li>
	<span class='date'>6 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/06/lite-fra-ragazzi-degenera-calci-e-pugni-in-strada/1665710/'>
	Lite fra ragazzi degenera, <br> calci e pugni in strada (<span style='font-style:italic'>102</span>)
	</a>
</li>
<li>
	<span class='date'>31 Lug</span> - <a href='https://www.cronachemaceratesi.it/2022/07/31/caduta-fatale-corallini-non-ce-lha-fatta-e-morto-dopo-cinque-giorni-dagonia/1664025/'>
	Caduta fatale, Corallini non ce l&#8217;ha fatta: <br> è morto dopo cinque giorni d&#8217;agonia (<span style='font-style:italic'>100</span>)
	</a>
</li>
<li>
	<span class='date'>7 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/07/dal-centro-ai-corsi-principali-quanti-cartelli-affittasi-a-macerata/1665857/'>
	Dal centro ai corsi principali: <br> quanti cartelli &#8220;Affittasi&#8221; a Macerata (<span style='font-style:italic'>96</span>)
	</a>
</li>
<li>
	<span class='date'>6 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/06/orfini-a-civitanova-fa-le-veci-di-letta-si-deve-lavorare-tutti-i-giorni-per-bonificare-il-clima-dodio-foto/1665963/'>
	Orfini a Civitanova fa le veci di Letta: <br> «Si deve lavorare tutti i giorni <br> per bonificare il clima d&#8217;odio» <span> (Foto) </span> (<span style='font-style:italic'>95</span>)
	</a>
</li>
<li>
	<span class='date'>17 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/17/giorgia-meloni-parte-da-ancona-la-accoglieremo-con-il-calore-e-lentusiasmo-che-ci-condurranno-a-vincere-le-elezioni/1668705/'>
	Giorgia Meloni parte da Ancona <br> «La accoglieremo con il calore e l&#8217;entusiasmo <br> che ci condurranno a vincere le elezioni» (<span style='font-style:italic'>91</span>)
	</a>
</li>
<li>
	<span class='date'>10 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/10/ruba-al-lido-della-polizia-poi-si-addormenta-sul-lettino-arrestato-un-39enne/1667097/'>
	Ruba al Lido della Polizia, <br> poi si addormenta sul lettino: <br> arrestato un 39enne (<span style='font-style:italic'>90</span>)
	</a>
</li>
<li>
	<span class='date'>11 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/11/dimentica-di-chiudere-la-porta-del-bar-tre-giovani-entrano-e-prendono-da-bere-mi-hanno-lasciato-i-soldi-e-un-biglietto/1667234/'>
	Dimentica di chiudere la porta del bar, <br> tre giovani entrano e prendono da bere <br> «Mi hanno lasciato i soldi e un biglietto» (<span style='font-style:italic'>87</span>)
	</a>
</li>
<li>
	<span class='date'>6 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/06/secondo-corteo-partito-dallo-stadio-un-centinaio-di-manifestanti-siamo-qui-contro-il-razzismo/1665870/'>
	Secondo corteo partito dallo stadio, <br> un centinaio di manifestanti: <br> «Siamo qui contro il razzismo» <span> (Foto) </span> (<span style='font-style:italic'>85</span>)
	</a>
</li>
<li>
	<span class='date'>6 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/06/partito-il-corteo-per-alika-250-persone-in-marcia-dallo-stadio/1665752/'>
	Partito il corteo per Alika <span> (foto-video) </span>  <br> 250 persone in marcia dallo stadio (<span style='font-style:italic'>82</span>)
	</a>
</li>
<li>
	<span class='date'>9 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/09/omicidio-sul-lungomare-regolamento-nel-mondo-dello-spaccio-la-vittima-uccisa-con-un-solo-fendente/1666622/'>
	Omicidio sul lungomare, <br> regolamento nel mondo dello spaccio <br> La vittima uccisa con un solo fendente (<span style='font-style:italic'>77</span>)
	</a>
</li>
<li>
	<span class='date'>15 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/15/le-nozze-doro-di-marisa-e-aurelio-una-processione-li-fece-incontrare/1668121/'>
	Le nozze d&#8217;oro <br> di Marisa e Aurelio <br> Una processione li fece incontrare (<span style='font-style:italic'>75</span>)
	</a>
</li>
<li>
	<span class='date'>8 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/08/pestato-sul-lungomare-da-due-uomini-ancora-violenza-a-civitanova/1666287/'>
	Pestato sul lungomare da due uomini, <br> ancora violenza a Civitanova (<span style='font-style:italic'>72</span>)
	</a>
</li>
<li>
	<span class='date'>2 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/02/organizzata-la-manifestazione-per-alika-sabato-dallo-stadio-a-piazza-xx-settembre/1664823/'>
	Organizzata la manifestazione per Alika, <br> sabato dallo stadio a piazza XX Settembre (<span style='font-style:italic'>67</span>)
	</a>
</li>
<li>
	<span class='date'>9 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/09/e-morto-mariano-piersimoni-imprenditore-e-presidente-del-sarnano/1666756/'>
	E&#8217; morto Mariano Piersimoni, <br> imprenditore e presidente del Sarnano (<span style='font-style:italic'>65</span>)
	</a>
</li>
				</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>29 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/29/choc-in-corso-umberto-violenta-aggressione/1663220/">Violenta aggressione sul corso, <br> <span> preso a bastonate e ucciso </span></a></li>
	<li><span class='date'>29 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/29/la-dinamica-del-delitto-sul-corso-lo-ha-inseguito-e-buttato-a-terra-poi-gli-si-e-seduto-sopra-e-lha-ucciso/1663366/"><span> La dinamica del delitto sul corso: </span> <br> lo ha inseguito e buttato a terra, <br> poi gli si è seduto sopra e l&#8217;ha ucciso</a></li>
	<li><span class='date'>30 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/30/seconda-aggressione-sul-corso-uomo-picchiato-e-tenuto-a-terra/1663845/">Seconda aggressione sul corso, <br> uomo picchiato e tenuto a terra</a></li>
	<li><span class='date'>29 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/29/omicidio-sul-corso-alika-era-una-persona-tranquilla-inspiegabile-quello-che-e-accaduto/1663320/"><span> Omicidio sul corso, </span> <br> la vittima è il 39enne Alika Ogorchukwu <br> «Inspiegabile quello che è accaduto»</a></li>
	<li><span class='date'>8 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/08/accoltellamento-sul-lungomare-ce-un-morto/1666531/">Uomo accoltellato sul lungomare, <br> secondo omicidio in mezzo alla strada <br> <span> (Foto/Video) </span></a></li>
	<li><span class='date'>11 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/11/dimentica-di-chiudere-la-porta-del-bar-tre-giovani-entrano-e-prendono-da-bere-mi-hanno-lasciato-i-soldi-e-un-biglietto/1667234/">Dimentica di chiudere la porta del bar, <br> tre giovani entrano e prendono da bere <br> «Mi hanno lasciato i soldi e un biglietto»</a></li>
	<li><span class='date'>7 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/07/tragedia-a-civitanova-uomo-annegato-in-mare/1666070/">Malore mentre nuota, <br> 79enne muore in mare</a></li>
	<li><span class='date'>29 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/29/lha-ucciso-e-rapinato-del-cellulare-mentre-gli-gridavano-cosi-lammazzi-ma-nessuno-e-intervenuto/1663431/">L&#8217;ha ucciso e rapinato del cellulare <br> mentre gli gridavano: «Così l&#8217;ammazzi» <br> <span> Ma nessuno è intervenuto </span></a></li>
	<li><span class='date'>24 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/24/il-concerto-di-mahmood-un-flop-da-brividi/1661813/">«Il concerto di Mahmood? <br> Un flop&#8230;da brividi»</a></li>
	<li><span class='date'>31 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/31/malore-improvviso-morta-giovane-madre/1663865/">Malore improvviso, <br> morta giovane madre</a></li>
	<li><span class='date'>23 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/23/il-distributore-di-benzina-parla-dialetto-civitanovese-video/1661609/">Il distributore di benzina <br> parla dialetto civitanovese <span> (Video) </span></a></li>
	<li><span class='date'>30 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/30/omicidio-di-alika-il-legale-di-ferlazzo-addolorato-per-laccaduto-non-si-capacita-chiederemo-una-perizia-psichiatrica/1663567/">Omicidio di Alika, il legale di Ferlazzo: <br> «Non si capacita per l&#8217;accaduto <br> Chiederemo una perizia psichiatrica»</a></li>
	<li><span class='date'>27 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/27/viale-puccinotti-come-un-torrente-video-e-foto/1662583/">Violenta tempesta su Macerata: <br> viale Puccinotti come un torrente <br> <span> (foto-video) </span></a></li>
	<li><span class='date'>30 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/30/fate-rumore-non-potete-stare-qui-poi-accoltella-un-22enne/1663651/">«Mi disturbate, non potete stare qui» <br> Poi accoltella un 22enne</a></li>
	<li><span class='date'>31 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/31/parla-elena-la-compagna-di-ferlazzo-ero-in-un-negozio-senno-lavrei-fermato-evento-fuori-controllo-dovuto-alla-sua-malattia/1664014/"><span> Parla Elena, la compagna di Ferlazzo: </span> <br> «Ero in un negozio, sennò l&#8217;avrei fermato <br> Evento fuori controllo per la sua malattia»</a></li>
	<li><span class='date'>21 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/21/qualche-condomino-si-lamenta-e-il-bar-chiude-i-battenti-volevamo-solo-ridare-vita-al-viale/1660769/">Qualche condomino si lamenta <br> e il bar chiude i battenti <br> «Volevamo solo ridare vita al viale»</a></li>
	<li><span class='date'>11 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/11/lei-diventa-uomo-lui-donna-e-ora-pensano-al-matrimonio/1667571/">Lei diventa uomo, lui donna <br>e ora pensano al matrimonio</a></li>
	<li><span class='date'>6 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/06/lite-fra-ragazzi-degenera-calci-e-pugni-in-strada/1665710/">Lite fra ragazzi degenera, <br> calci e pugni in strada</a></li>
	<li><span class='date'>16 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/16/schianto-in-moto-in-francia-morta-donna-di-san-severino/1668569/">Schianto in moto in Francia, <br> morta donna di San Severino</a></li>
	<li><span class='date'>26 Lug</span> - <a href="https://www.cronachemaceratesi.it/2022/07/26/scontro-frontale-due-feriti-gravi-un-uomo-portato-a-torrette/1662373/">Invasione di corsia e frontale: <br> due feriti gravi a Torrette</a></li>
</ol>
<!-- File generato in data 2022-08-18 16:53:25  -->				</ul>

		</div>

		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2022/08/18/calcio-in-lutto-e-morto-michele-morra/1668837/#comment-539686">
								<span>Settimio Colasante</span>:
								<span class="comment_text">&laquo;Condoglianze alla famiglia&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/08/17/fine-vita-ok-dellasur-al-farmaco-antonio-potra-accedere-al-suicidio-assistito/1668753/#comment-539685">
								<span>Antonio Iovino</span>:
								<span class="comment_text">&laquo;Non esiste il diritto di morire. E chi vuol...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/08/17/fine-vita-ok-dellasur-al-farmaco-antonio-potra-accedere-al-suicidio-assistito/1668753/#comment-539684">
								<span>Antonio Iovino</span>:
								<span class="comment_text">&laquo;Marco conosco bene la materia anche a...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/08/17/fine-vita-ok-dellasur-al-farmaco-antonio-potra-accedere-al-suicidio-assistito/1668753/#comment-539683">
								<span>Marco Sancricca</span>:
								<span class="comment_text">&laquo;Antonio Iovino lei non ha la più pallida...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/08/17/fine-vita-ok-dellasur-al-farmaco-antonio-potra-accedere-al-suicidio-assistito/1668753/#comment-539682">
								<span>Antonio Iovino</span>:
								<span class="comment_text">&laquo;Federico la deriva da me temuta già si...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/08/17/fine-vita-ok-dellasur-al-farmaco-antonio-potra-accedere-al-suicidio-assistito/1668753/#comment-539681">
								<span>Sara Ciminari</span>:
								<span class="comment_text">&laquo;Antonio Iovino non ci siamo proprio! Lo...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/08/17/fine-vita-ok-dellasur-al-farmaco-antonio-potra-accedere-al-suicidio-assistito/1668753/#comment-539680">
								<span>Antonio Iovino</span>:
								<span class="comment_text">&laquo;Sara Ciminari il discorso è lo stesso....&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/08/17/fine-vita-ok-dellasur-al-farmaco-antonio-potra-accedere-al-suicidio-assistito/1668753/#comment-539679">
								<span>Sara Ciminari</span>:
								<span class="comment_text">&laquo;Antonio Iovino il suicidio assistito è un...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/08/17/fine-vita-ok-dellasur-al-farmaco-antonio-potra-accedere-al-suicidio-assistito/1668753/#comment-539678">
								<span>Federico Faccenda</span>:
								<span class="comment_text">&laquo;Secondo lei è vita vivere come una pianta...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/08/17/fine-vita-ok-dellasur-al-farmaco-antonio-potra-accedere-al-suicidio-assistito/1668753/#comment-539677">
								<span>Antonio Iovino</span>:
								<span class="comment_text">&laquo;La gente vuole essere aiutata a vivere. E i...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=ba19069581&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=6.0.1' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1667847"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	<div id="infooter" class='dfp'>

	<!-- 728x90_infooter_articoli -->
	<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
		</script>
	</div>

	<div id="close_infooter">X</div>

</div>

	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


<!-- OneTagSour Website Inputs-->
<script type="text/javascript">
    window._sour = {
       pageType: "article"
    }
</script>
<!-- End OneTagSour -->

<!-- OneTagSour -->
<script type="text/javascript" src="https://cdn.codesour.com/codesour/cronachemaceratesi/cronachemaceratesi.prod.js"></script>
<!-- End OneTagSour -->

	<pre style='display:none;'>
		Tolentino = 
Civitanova = 
Elezioni = 
	</pre>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1660835557 -->