<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Tentano colpo al bancomat,  se ne vanno senza bottino | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=40" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_728x90_video', [728, 90], 'div-gpt-ad-1664880835275-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","6598","6487","49319","44","45955"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Tentano colpo al bancomat,  se ne vanno senza bottino Feed dei commenti" href="https://www.cronachemaceratesi.it/2022/11/10/tentano-colpo-al-bancomat-se-ne-vanno-senza-bottino/1692484/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='f1rehead-slideshow-block-css' href='https://www.cronachemaceratesi.it/wp-content/plugins/slideshow-se/block/style-index.css?ver=1663662107' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.cronachemaceratesi.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-rest-user-css' href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=6.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1692484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2022/11/10/tentano-colpo-al-bancomat-se-ne-vanno-senza-bottino/1692484/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1692484' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F11%2F10%2Ftentano-colpo-al-bancomat-se-ne-vanno-senza-bottino%2F1692484%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F11%2F10%2Ftentano-colpo-al-bancomat-se-ne-vanno-senza-bottino%2F1692484%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16308844-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-16308844-1');
		</script>

	
	<!-- Google tag (gtag.js) -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-1T7X1PQQV3"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-1T7X1PQQV3');
	</script>



<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Tentano colpo al bancomat, se ne vanno senza bottino"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2022/11/10/tentano-colpo-al-bancomat-se-ne-vanno-senza-bottino/1692484/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="VALFORNACE - Qualcuno ha agito questa notte prendendo di mira la struttura della banca Intesa San Paolo. Indagano i carabinieri"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace.jpeg"/>
  <meta property="article:published_time" content="2022-11-10T13:13:26+01:00"/>
  <meta property="article:modified_time" content="2022-11-10T15:18:39+01:00" />
  <meta property="og:updated_time" content="2022-11-10T15:18:39+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Alta"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="A – Network"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Tentano colpo al bancomat, se ne vanno senza bottino"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2022/11/10/tentano-colpo-al-bancomat-se-ne-vanno-senza-bottino/1692484/"/>
  <meta name="twitter:description" content="VALFORNACE - Qualcuno ha agito questa notte prendendo di mira la struttura della banca Intesa San Paolo. Indagano i carabinieri"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
  <meta name="description" content="VALFORNACE - Qualcuno ha agito questa notte prendendo di mira la struttura della banca Intesa San Paolo. Indagano i carabinieri"/>
  <meta name="author" content="Marco Cencioni"/>
  <meta name="publisher" content="Cronache Maceratesi"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=9" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://junior.cronachemaceratesi.it/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM14</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1692484">

		
		<h1 style="font-size:44px; line-height:48px;" class="singlePageTitle">Tentano colpo al bancomat, <br> se ne vanno senza bottino</h1>
		<script type="text/javascript">
		var id_articolo = 1692484;
		</script>

		<div class="titoletto-inside">
			VALFORNACE - Qualcuno ha agito questa notte prendendo di mira la struttura della banca Intesa San Paolo. Indagano i carabinieri		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2022-11-10T13:13:26+01:00"
				title="2022-11-10" >10 Novembre 2022 - Ore 13:13</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1692484" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2022/11/10/tentano-colpo-al-bancomat-se-ne-vanno-senza-bottino/1692484/#comments" class="comments-link" title="Commenti" style="color:#b00;">
					1 commento</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<div class='contenuto'>
			<div id="attachment_1692487" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1692487" decoding="async" class="wp-image-1692487 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace1-650x488.jpeg" alt="assalto-bancomat-valfonace1-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace1-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace1-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace1-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace1-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace1.jpeg 1024w" sizes="(max-width: 650px) 100vw, 650px" /><p id="caption-attachment-1692487" class="wp-caption-text">La Mondialpol sul posto</p></div>
<p><strong>Assalto allo sportello bancomat a Valfornace, chi ha agito non è riuscito a prendere nulla. È successo questa notte intorno all’1,30. Qualcuno ha cercato di forzare il gabbiotto di banca Intesa San Paolo dove si trova lo sportello bancomat di Pievebovigliana. </strong></p>
<p><strong><img decoding="async" loading="lazy" class="alignright wp-image-1692488 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace2-325x244.jpeg" alt="assalto-bancomat-valfonace2-325x244"  width="302" height="227" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace2-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace2-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace2-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace2-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace2.jpeg 1024w" sizes="(max-width: 302px) 100vw, 302px" />Un tentativo che non è andato a buon fine per i ladri che hanno cercato di entrare passando dal retro. I malviventi non sono però riusciti ad arrivare all’Atm. È comunque scattato l’allarme e sul posto sono arrivati i carabinieri e la Mondialpol. Le indagini dei militari della Compagnia di Camerino sono in corso. Gli inquirenti non escludono una seconda ipotesi: che anziché un furto possa essersi trattato di un danneggiamento. Chi ha agito, pur non portando via niente, ha comunque causato un danno in una struttura che per chi vive in un centro terremotato, specie se anziano, è molto utile per poter prelevare contanti senza doversi spostare di diversi chilometri.</strong></p>
<p><img decoding="async" loading="lazy" class="aligncenter size-large wp-image-1692485" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace3-488x650.jpeg" alt="assalto-bancomat-valfonace3-488x650"  width="488" height="650" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace3-488x650.jpeg 488w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace3-300x400.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace3-71x95.jpeg 71w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace3-480x640.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace3.jpeg 768w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p><img decoding="async" loading="lazy" class="aligncenter size-large wp-image-1692486" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace-650x488.jpeg" alt="assalto-bancomat-valfonace"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/assalto-bancomat-valfonace.jpeg 1024w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>&nbsp;</p>
			</div>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2022/11/10/tentano-colpo-al-bancomat-se-ne-vanno-senza-bottino/1692484/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


	<br />

	<h4 id="comments">
			</h4>

    <!--googleoff: all-->

    <div class="comments_wrapper">
		<ol class="commentlist commentiVeri">
				
			
			<li id="comment-556650">

				
				<div class="numerazione">1</div>

				
				<div class="intestazione">
					<img alt='' src='https://secure.gravatar.com/avatar/845bbf438068c49dd752165e43693e85?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/845bbf438068c49dd752165e43693e85?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy' decoding='async'/>					<cite>
					<a rel='nofollow' href='/author/marco-romagnoli/' title='Leggi tutti i commenti di Marco Romagnoli'>Marco Romagnoli</a>					</cite><span> il 10 Novembre 2022 alle 13:47 </span>

				</div>

							<div class="commenttext">
					<p>La solita BANDA BASSOTTI.</p>
				</div>

							<div class="voto">
					 <img style="padding: 0px; margin: 0px; border: none;" id="up-556650" src="https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_up.png" alt="Thumb up"  /> <span id="karma-556650-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; margin: 0px; border: none;" id="down-556650" src="https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_down.png" alt="Thumb down"  /> <span id="karma-556650-down" style="font-size:12px; color:#990033;">0</span> <strong>Per votare devi essere <a href='https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F11%2F10%2Ftentano-colpo-al-bancomat-se-ne-vanno-senza-bottino%2F1692484%3Fp%3D1692484%26year%3D2022%26monthnum%3D11%26day%3D10%26name%3Dtentano-colpo-al-bancomat-se-ne-vanno-senza-bottino'>autenticato</a></strong>  &nbsp;<strong id='advice_556650'></strong>				</div>
			
		</li>
		
		</ol>

		<h4 class='comment_area_title'>1 commento da opinionisti certificati</h4>	</div>

	<!--<div id="avviso_commenti">[clicca sul nome dell'utente per visualizzare tutti i commenti postati]</div>-->

	<!--googleon: all-->

	<!--
	<div class="navigation">
		<div class="previous"></div>
		<div class="next"></div>
		<div class="clear"></div>
	</div>
-->

 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F11%2F10%2Ftentano-colpo-al-bancomat-se-ne-vanno-senza-bottino%2F1692484%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	
	<div class="post_events_wrapper">

	<ul class='inner_post_events'>
		<li>
	<div><strong>11/11/2022</strong></div>
	<a target='_blank' href='https://www.cronachemaceratesi.it/2022/11/07/la-buona-notizia-a-mogliano-il-libro-di-giorgio-terrucidoro/1691273/'>La buona notizia, presentazione del libro di Giorgio Terrucidoro</a>
</li>
<li>
	<div><strong>Dal 11/11/2022 al 12/11/2022</strong></div>
	<a target='_blank' href='https://www.cronachemaceratesi.it/2022/11/10/blue-da-ba-dee-gli-eiffel-65-al-phoenix-party/1692395/'>Concerto Eiffel 65 - Castelraimondo</a>
</li>
<li>
	<div><strong>12/11/2022</strong></div>
	<a target='_blank' href='https://www.cronachemaceratesi.it/2022/11/07/un-museo-dedicato-a-diego-de-minicis-petriolo-riparte-dalla-cultura-e-si-apre-al-territorio/1691437/'>Museo Diego De Minicis, inaugurazione - Petriolo</a>
</li>
	</ul>
	<a class='cta_all_events' href='/category/archivi/eventi-spettacoli/'>Vedi tutti gli eventi</a>
</div>
	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">TROTTO</a></li>
					<li class="secondTab"><a href="#riquadro-2">CALCIO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">100</a></li>
					<li class="mostCommented"><a href="#riquadro-4">MEMORIA</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2022/11/10/macerata-partecipa-per-la-prima-volta-al-palio-dei-comuni-di-montegiorgio/1692514/" title="Macerata partecipa per la prima volta  <br> al Palio dei Comuni di Montegiorgio" rel="bookmark">
						<img width="325" height="223" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/palio-comuni-325x223.jpeg"  alt="palio comuni" decoding="async" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/palio-comuni-325x223.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/palio-comuni-95x65.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/palio-comuni.jpeg 400w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/11/10/macerata-partecipa-per-la-prima-volta-al-palio-dei-comuni-di-montegiorgio/1692514/" title="Macerata partecipa per la prima volta  <br> al Palio dei Comuni di Montegiorgio" rel="bookmark">Macerata partecipa per la prima volta  <br> al Palio dei Comuni di Montegiorgio</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2022/11/10/dai-campi-delle-marche-ai-mondiali-cheddira-vola-in-qatar-con-il-marocco-il-padre-emozione-indescrivibile/1692465/" title="Dai campi delle Marche ai Mondiali: <br> Cheddira vola in Qatar con il Marocco. <br> Il padre: «Emozione indescrivibile»" rel="bookmark">
						<img width="325" height="232" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/cheddira-marocco-e1664005674435-325x232.jpg"  alt="cheddira marocco" decoding="async" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/cheddira-marocco-e1664005674435-325x232.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/cheddira-marocco-e1664005674435-650x463.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/cheddira-marocco-e1664005674435-95x68.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/cheddira-marocco-e1664005674435-480x342.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/cheddira-marocco-e1664005674435-90x65.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/cheddira-marocco-e1664005674435.jpg 810w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/11/10/dai-campi-delle-marche-ai-mondiali-cheddira-vola-in-qatar-con-il-marocco-il-padre-emozione-indescrivibile/1692465/" title="Dai campi delle Marche ai Mondiali: <br> Cheddira vola in Qatar con il Marocco. <br> Il padre: «Emozione indescrivibile»" rel="bookmark">Dai campi delle Marche ai Mondiali: <br> Cheddira vola in Qatar con il Marocco. <br> Il padre: «Emozione indescrivibile»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2022/11/10/daria-ciari-e-marina-tomassoni-due-nuove-centenarie-a-camerino/1692439/" title="Daria Ciari e Marina Tomassoni, <br> due nuove centenarie a Camerino" rel="bookmark">
						<img width="325" height="224" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Marina-con-il-Sindaco-e-lAssessore-e1668078742539-325x224.jpg"  alt="Marina con il Sindaco e l&#8217;Assessore" decoding="async" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Marina-con-il-Sindaco-e-lAssessore-e1668078742539-325x224.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Marina-con-il-Sindaco-e-lAssessore-e1668078742539-650x447.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Marina-con-il-Sindaco-e-lAssessore-e1668078742539-95x65.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Marina-con-il-Sindaco-e-lAssessore-e1668078742539-480x330.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Marina-con-il-Sindaco-e-lAssessore-e1668078742539.jpg 878w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/11/10/daria-ciari-e-marina-tomassoni-due-nuove-centenarie-a-camerino/1692439/" title="Daria Ciari e Marina Tomassoni, <br> due nuove centenarie a Camerino" rel="bookmark">Daria Ciari e Marina Tomassoni, <br> due nuove centenarie a Camerino</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2022/11/09/non-era-un-eroe-faceva-il-suo-dovere-giovanni-falcone-rivive-nelle-parole-della-sorella-maria-foto/1692263/" title="«Non era un eroe, faceva il suo dovere» <br> Giovanni Falcone rivive <br> nelle parole della sorella Maria <span> (Foto-Video) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Falcone_FF-2-325x217.jpg"  alt="Falcone_FF-2" decoding="async" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Falcone_FF-2-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Falcone_FF-2-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Falcone_FF-2-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Falcone_FF-2-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Falcone_FF-2-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/11/Falcone_FF-2.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/11/09/non-era-un-eroe-faceva-il-suo-dovere-giovanni-falcone-rivive-nelle-parole-della-sorella-maria-foto/1692263/" title="«Non era un eroe, faceva il suo dovere» <br> Giovanni Falcone rivive <br> nelle parole della sorella Maria <span> (Foto-Video) </span>" rel="bookmark">«Non era un eroe, faceva il suo dovere» <br> Giovanni Falcone rivive <br> nelle parole della sorella Maria <span> (Foto-Video) </span></a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">14:37</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/nuovi-marciapiedi-in-via-ugo-bassi/1692519/" title="Nuovi marciapiedi &lt;br&gt; in via Ugo Bassi" >Nuovi marciapiedi <br> in via Ugo Bassi</a></li><li><span class="date">14:34</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/pavimentazione-di-via-tucci-e-scivoli-pedonali-in-via-mugnoz-finanziamento-di-200mila-euro/1692515/" title="Pavimentazione di via Tucci &lt;br&gt; e scivoli pedonali in via Mugnoz: &lt;br&gt; finanziamento di 200mila euro" >Pavimentazione di via Tucci <br> e scivoli pedonali in via Mugnoz: <br> finanziamento di 200mila euro</a></li><li><span class="date">14:30</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/macerata-partecipa-per-la-prima-volta-al-palio-dei-comuni-di-montegiorgio/1692514/" title="Macerata partecipa per la prima volta  &lt;br&gt; al Palio dei Comuni di Montegiorgio" >Macerata partecipa per la prima volta  <br> al Palio dei Comuni di Montegiorgio</a></li><li><span class="date">14:20</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/scuole-aperte-per-giocare-negozi-amici-dei-bambini-e-il-sindaco-ascolta-il-consiglio-dei-piccoli/1692506/" title="Scuole aperte per giocare, &lt;br&gt; negozi amici dei bambini&lt;br&gt; e il sindaco ascolta il Consiglio dei piccoli" >Scuole aperte per giocare, <br> negozi amici dei bambini<br> e il sindaco ascolta il Consiglio dei piccoli</a></li><li><span class="date">14:06</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/nuova-scossa-di-terremoto-magnitudo-di-4-0/1692537/" title="Nuova scossa di terremoto: &lt;br&gt; magnitudo di 4.0" >Nuova scossa di terremoto: <br> magnitudo di 4.0</a></li><li><span class="date">13:56</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/dopo-i-simply-red-tocca-ai-the-lumineers-solo-grandi-gruppi-per-sferisterio-live/1692500/" title="Dopo i Simply Red tocca ai The Lumineers, &lt;br&gt; solo grandi gruppi per Sferisterio Live" >Dopo i Simply Red tocca ai The Lumineers, <br> solo grandi gruppi per Sferisterio Live</a></li><li><span class="date">13:49</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/macerata-civitas-mariae-nellanniversario-della-proclamazione-lordinanza-per-la-processione/1692507/" title="Macerata Civitas Mariae, &lt;br&gt; nell&#039;anniversario della proclamazione &lt;br&gt; l&#039;ordinanza per la processione" >Macerata Civitas Mariae, <br> nell'anniversario della proclamazione <br> l'ordinanza per la processione</a></li><li><span class="date">13:37</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/via-ai-lavori-allex-orfanotrofio-a-gennaio-dieci-classi-del-filelfo-tornano-in-centro-a-tolentino/1692460/" title="Via ai lavori all&#039;ex orfanotrofio, &lt;br&gt; a gennaio dieci classi del Filelfo &lt;br&gt; tornano in centro a Tolentino" >Via ai lavori all'ex orfanotrofio, <br> a gennaio dieci classi del Filelfo <br> tornano in centro a Tolentino</a></li><li><span class="date">13:13</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/tentano-colpo-al-bancomat-se-ne-vanno-senza-bottino/1692484/" title="Tentano colpo al bancomat, &lt;br&gt; se ne vanno senza bottino" >Tentano colpo al bancomat, <br> se ne vanno senza bottino</a></li><li><span class="date">13:02</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/cucina-senza-glutine-al-via-un-corso-gratuito/1692483/" title="Cucina senza glutine, &lt;br&gt; al via un corso gratuito" >Cucina senza glutine, <br> al via un corso gratuito</a></li><li><span class="date">12:33</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/dai-campi-delle-marche-ai-mondiali-cheddira-vola-in-qatar-con-il-marocco-il-padre-emozione-indescrivibile/1692465/" title="Dai campi delle Marche ai Mondiali: &lt;br&gt; Cheddira vola in Qatar con il Marocco. &lt;br&gt; Il padre: «Emozione indescrivibile»" >Dai campi delle Marche ai Mondiali: <br> Cheddira vola in Qatar con il Marocco. <br> Il padre: «Emozione indescrivibile»</a></li><li><span class="date">12:30</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/biumor-2022-si-presenta-premi-a-valerio-lundini-osho-e-garramone/1692446/" title="Biumor 2022 si presenta: &lt;br&gt; premi a Valerio Lundini &lt;br&gt; &quot;Osho&quot; e Garramone" >Biumor 2022 si presenta: <br> premi a Valerio Lundini <br> "Osho" e Garramone</a></li><li><span class="date">12:21</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/meno-luminarie-a-montelupone-ma-investiamo-sulla-stagione-teatrale-dedicata-ai-ragazzi/1692451/" title="«Meno luminarie a Montelupone &lt;br&gt; ma investiamo sul teatro &lt;br&gt; dedicato ai ragazzi»" >«Meno luminarie a Montelupone <br> ma investiamo sul teatro <br> dedicato ai ragazzi»</a></li><li><span class="date">12:11</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/lube-la-filosofia-green-sbarca-a-parigi/1692447/" title="Lube, la filosofia green &lt;br&gt; sbarca a Parigi" >Lube, la filosofia green <br> sbarca a Parigi</a></li><li><span class="date">11:50</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/daria-ciari-e-marina-tomassoni-due-nuove-centenarie-a-camerino/1692439/" title="Daria Ciari e Marina Tomassoni, &lt;br&gt; due nuove centenarie a Camerino" >Daria Ciari e Marina Tomassoni, <br> due nuove centenarie a Camerino</a></li><li><span class="date">11:47</span> - <a href="https://junior.cronachemaceratesi.it/2022/11/10/il-vajont-di-tutti-riflessi-di-speranza-grande-emozione-al-vaccaj/72166/" title="&quot;Il Vajont di tutti. &lt;br&gt; Riflessi di speranza&quot;, &lt;br&gt; grande emozione al Vaccaj" >"Il Vajont di tutti. <br> Riflessi di speranza", <br> grande emozione al Vaccaj</a></li><li><span class="date">11:28</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/il-funerale-di-marco-simonacci-nella-cattedrale-di-san-flaviano/1692424/" title="Il funerale di Marco Simonacci &lt;br&gt; nella cattedrale di San Flaviano" >Il funerale di Marco Simonacci <br> nella cattedrale di San Flaviano</a></li><li><span class="date">11:11</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/a-lezione-di-emergenza-100-nuovi-volontari-per-la-croce-verde-di-montecosaro-e-morrovalle/1692427/" title="A lezione di emergenza, &lt;br&gt; 100 nuovi volontari per la Croce Verde &lt;br&gt; di Montecosaro e Morrovalle" >A lezione di emergenza, <br> 100 nuovi volontari per la Croce Verde <br> di Montecosaro e Morrovalle</a></li><li><span class="date">10:53</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/unimc-sposa-confartigianato-collaborazione-per-formazione-ricerca-e-internazionalizzazione/1692420/" title="Unimc sposa Confartigianato: &lt;br&gt; collaborazione per formazione, &lt;br&gt; ricerca e internazionalizzazione" >Unimc sposa Confartigianato: <br> collaborazione per formazione, <br> ricerca e internazionalizzazione</a></li><li><span class="date">10:37</span> - <a href="https://www.cronachemaceratesi.it/2022/11/10/blue-da-ba-dee-gli-eiffel-65-al-phoenix-party/1692395/" title="Blue (Da Ba Dee), &lt;br&gt; gli Eiffel 65 al Phoenix Party" >Blue (Da Ba Dee), <br> gli Eiffel 65 al Phoenix Party</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
					<li>
	<span class='date'>24 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/24/perde-il-controllo-della-moto-e-si-schianta-contro-un-albero-morto-limprenditore-alberto-padella/1687382/'>
	Perde il controllo della moto <br> e si schianta contro un albero: <br> morto l&#8217;imprenditore Alberto Padella (<span style='font-style:italic'>229</span>)
	</a>
</li>
<li>
	<span class='date'>1 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/01/accusa-un-malore-in-spagna-muore-il-dermatologo-marco-simonacci/1689733/'>
	Accusa un malore in Spagna, <br> muore il dermatologo Marco Simonacci (<span style='font-style:italic'>139</span>)
	</a>
</li>
<li>
	<span class='date'>6 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/06/malore-in-casa-morto-leo-moretti-dramma-per-la-famiglia-lardini-lascia-la-moglie-e-tre-figli/1691204/'>
	Malore in casa, morto Leo Moretti <br> Dramma per la famiglia Lardini <br> Lascia la moglie e tre figli (<span style='font-style:italic'>116</span>)
	</a>
</li>
<li>
	<span class='date'>30 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/30/calcio-maceratese-in-lutto-morto-roberto-agostinelli/1689301/'>
	Calcio maceratese in lutto, <br> morto Roberto Agostinelli (<span style='font-style:italic'>106</span>)
	</a>
</li>
<li>
	<span class='date'>4 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/04/rotatoria-alle-fine-della-superstrada-si-cercano-sponsor-per-labbellimento/1690504/'>
	Rotatoria alle fine della superstrada, <br> si cercano sponsor per l&#8217;abbellimento (<span style='font-style:italic'>100</span>)
	</a>
</li>
<li>
	<span class='date'>3 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/03/festeggia-halloween-a-civitanova-entra-negli-uffici-dellagenzia-delle-entrate-e-devasta-tutto-denunciato-un-19enne/1690172/'>
	Festeggia Halloween a Civitanova, <br> entra negli uffici dell&#8217;Agenzia delle Entrate <br> e devasta tutto: denunciato un 19enne (<span style='font-style:italic'>99</span>)
	</a>
</li>
<li>
	<span class='date'>2 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/02/infermiere-non-vaccinato-torna-in-corsia-un-errore-sospenderci-14-mesi-senza-paga/1690136/'>
	Infermiere non vaccinato torna in corsia: <br> «Un errore sospenderci, 14 mesi senza paga» (<span style='font-style:italic'>88</span>)
	</a>
</li>
<li>
	<span class='date'>21 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/21/nasce-il-governo-meloni-ecco-i-24-ministri/1686822/'>
	Nasce il Governo Meloni, <BR> ecco i 24 ministri. <br> Acquaroli: «Squadra autorevole» (<span style='font-style:italic'>76</span>)
	</a>
</li>
<li>
	<span class='date'>6 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/06/nuovo-primario-di-dermatologia-marco-sigona-primo-in-graduatoria/1691111/'>
	Nuovo primario di Dermatologia: <br> Marco Sigona primo in graduatoria (<span style='font-style:italic'>74</span>)
	</a>
</li>
<li>
	<span class='date'>5 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/05/basta-con-le-discoteche-in-centro-e-bello-ci-sia-movimento-ma-chi-ci-vive-va-rispettato/1690864/'>
	«Basta con le discoteche all&#8217;aperto, <br> è bello ci sia movimento in centro <br> ma serve rispetto per noi residenti» (<span style='font-style:italic'>70</span>)
	</a>
</li>
<li>
	<span class='date'>9 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/09/scossa-in-mare-aperto-la-magnitudo-e-5-7/1691964/'>
	Scossa in mare aperto: magnitudo 5.5 <br> Da Macerata a Civitanova: <span> «Scuole chiuse» </span> (<span style='font-style:italic'>70</span>)
	</a>
</li>
<li>
	<span class='date'>1 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/01/calca-in-discoteca-malori-e-caos-raffica-di-ricoveri-per-il-troppo-alcol/1689802/'>
	<span> Calca in discoteca, malori e caos: </span> <br> raffica di ricoveri per il troppo alcol (<span style='font-style:italic'>65</span>)
	</a>
</li>
<li>
	<span class='date'>4 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/04/macerata-troppe-visite-a-pagamento-lav3-blocca-lattivita-di-alcuni-medici/1690626/'>
	Macerata, troppe visite a pagamento <br> L&#8217;Av3 blocca l&#8217;attività di alcuni medici (<span style='font-style:italic'>63</span>)
	</a>
</li>
<li>
	<span class='date'>27 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/27/attacco-dei-lupi-a-gualdo-uccise-40-pecore/1688496/'>
	«Attacco dei lupi a Gualdo, <br> uccise 40 pecore» (<span style='font-style:italic'>57</span>)
	</a>
</li>
<li>
	<span class='date'>30 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/30/tragedia-a-montefano-24enne-si-toglie-la-vita/1689405/'>
	Tragedia a Montefano, <br>24enne si toglie la vita (<span style='font-style:italic'>55</span>)
	</a>
</li>
<li>
	<span class='date'>5 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/05/bocce-mirko-savoretti-campione-del-mondo/1690994/'>
	Bocce, Mirko Savoretti <br> campione del mondo (<span style='font-style:italic'>55</span>)
	</a>
</li>
<li>
	<span class='date'>27 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/27/vuole-prenotare-visita-dallotorino-la-risposta-non-ci-pensi-neanche/1687868/'>
	Vuole prenotare visita dall&#8217;otorino, <br> la risposta: «Non ci pensi neanche» (<span style='font-style:italic'>53</span>)
	</a>
</li>
<li>
	<span class='date'>6 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/06/sovranita-alimentare-in-rosticceria-il-90-delle-olive-allascolana-proviene-dalla-grecia/1689928/'>
	&#8220;Sovranità alimentare&#8221;? In rosticceria <br> il 90% delle olive all&#8217;ascolana <br> proviene dalla Grecia (<span style='font-style:italic'>53</span>)
	</a>
</li>
<li>
	<span class='date'>29 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/29/morto-il-medico-pietro-enrico-parrucci-la-comunita-perde-parte-del-proprio-cuore/1689115/'>
	Morto il medico Pietro Enrico Parrucci, <br> «La comunità perde <br> parte del proprio cuore» (<span style='font-style:italic'>53</span>)
	</a>
</li>
<li>
	<span class='date'>24 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/24/muore-due-settimane-dopo-la-moglie-addio-a-vincenzo-cellini/1687342/'>
	Muore due settimane dopo la moglie, <br> addio a Vincenzo Cellini (<span style='font-style:italic'>52</span>)
	</a>
</li>
				</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>27 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/27/malore-fatale-muore-giovane-papa-il-corpo-trovato-dalla-moglie/1688439/">Malore fatale, muore giovane papà: <br> il corpo trovato dalla moglie</a></li>
	<li><span class='date'>18 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/18/overdose-fatale-a-45-anni-la-drammatica-fine-dellex-dipendente-comunale/1685751/">Overdose fatale a 45 anni, <br> la drammatica fine <br> dell&#8217;ex dipendente comunale</a></li>
	<li><span class='date'>30 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/30/tragedia-a-montefano-24enne-si-toglie-la-vita/1689405/">Tragedia a Montefano, <br>24enne si toglie la vita</a></li>
	<li><span class='date'>9 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/09/scossa-in-mare-aperto-la-magnitudo-e-5-7/1691964/">Scossa in mare aperto: magnitudo 5.5 <br> Da Macerata a Civitanova: <span> «Scuole chiuse» </span></a></li>
	<li><span class='date'>9 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/09/dopo-il-sisma-chiama-la-madre-lanziana-non-risponde-al-telefono-era-morta-da-due-mesi/1692353/">Dopo il sisma chiama la madre, <br> l’anziana non risponde al telefono: <br> era morta da due mesi</a></li>
	<li><span class='date'>24 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/24/perde-il-controllo-della-moto-e-si-schianta-contro-un-albero-morto-limprenditore-alberto-padella/1687382/">Perde il controllo della moto <br> e si schianta contro un albero: <br> morto l&#8217;imprenditore Alberto Padella</a></li>
	<li><span class='date'>6 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/06/malore-in-casa-morto-leo-moretti-dramma-per-la-famiglia-lardini-lascia-la-moglie-e-tre-figli/1691204/">Malore in casa, morto Leo Moretti <br> Dramma per la famiglia Lardini <br> Lascia la moglie e tre figli</a></li>
	<li><span class='date'>1 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/01/accusa-un-malore-in-spagna-muore-il-dermatologo-marco-simonacci/1689733/">Accusa un malore in Spagna, <br> muore il dermatologo Marco Simonacci</a></li>
	<li><span class='date'>4 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/04/trovato-morto-in-casa-si-sospetta-loverdose/1690745/">Trovato morto in casa, <br> si sospetta l&#8217;overdose <br> La compagna lo cercava da ieri</a></li>
	<li><span class='date'>1 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/01/calca-in-discoteca-malori-e-caos-raffica-di-ricoveri-per-il-troppo-alcol/1689802/"><span> Calca in discoteca, malori e caos: </span> <br> raffica di ricoveri per il troppo alcol</a></li>
	<li><span class='date'>15 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/15/alpinisti-investiti-da-un-pioggia-di-sassi-muore-un-istruttore-di-37-anni-salva-la-compagna-di-arrampicata/1685085/">Investiti da una pioggia di sassi: <br> muore alpinista di 37 anni,<br> salva la compagna di arrampicata</a></li>
	<li><span class='date'>25 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/25/malore-mentre-e-alla-guida-finisce-con-lauto-contro-il-guardrail-code-sulla-superstrada/1687790/">Malore alla guida nel tratto dei lavori: <br> invade la corsia opposta, poi si schianta <br> Code sulla superstrada</a></li>
	<li><span class='date'>29 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/29/diventa-mamma-per-la-settima-volta-un-principe-dopo-sei-principesse-i-bambini-danno-la-vita/1689158/">Diventa mamma per la settima volta: <br> «Un principe dopo sei principesse, <br>i bambini danno la vita»</a></li>
	<li><span class='date'>9 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/09/ancona-il-terremoto-visto-dalle-telecamere-di-sorveglianza-video/1692085/">Ancona, il terremoto <br> visto dalle telecamere di sorveglianza <span> (Video) </span></a></li>
	<li><span class='date'>26 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/26/branco-di-lupi-immortalato-tra-porto-potenza-e-civitanova/1688154/">Branco di lupi immortalato <br> tra Porto Potenza e Civitanova</a></li>
	<li><span class='date'>6 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/06/cantante-muore-a-41-anni-monica-per-sempre-nel-cuore-ha-salutato-gli-amici-con-un-grande-party/1691108/">Cantante muore a 40 anni: <br> «Monica per sempre nel cuore, <br> ha salutato tutti con un grande party»</a></li>
	<li><span class='date'>18 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/18/la-lite-finisce-in-tragedia-morto-un-ragazzo-grave-un-uomo/1685626/">Lite tra coinquilini: <br> 28enne muore accoltellato, <br> gravissimo l&#8217;altro uomo</a></li>
	<li><span class='date'>11 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/11/omicidio-in-casa-massacrata-di-botte-una-41enne/1683676/">Omicidio in casa: <br> massacrata di botte una 41enne, <br> fermato il marito <span> (Foto/Video) </span></a></li>
	<li><span class='date'>8 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/08/lauto-non-frena-e-finisce-contro-la-vetrata-di-un-bar-foto-video-stiamo-tutti-bene-e-un-miracolo/1691712/">L&#8217;auto non frena e finisce <br> contro la vetrata di un bar <span> (Foto/Video) </span> <br> «Stiamo tutti bene, è un miracolo»</a></li>
	<li><span class='date'>14 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/14/maxi-sequestro-a-un-imprenditore-edile-provviste-in-nero-da-usare-nelle-aziende-tra-false-fatturazioni-e-bancarotte/1684752/">Maxi sequestro a un imprenditore edile, <br> «provviste in nero da usare nelle aziende <br> tra false fatturazioni e bancarotte»</a></li>
</ol>
<!-- File generato in data 2022-11-10 14:53:25  -->				</ul>

		</div>

		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2022/11/10/classifica-delle-imprese-finproject-riconquista-il-primato-lube-seconda-frau-sul-podio/1692380/#comment-556652">
								<span>Luca Brasca</span>:
								<span class="comment_text">&laquo;peccato che la finproject l'occupato lo fa...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/11/09/non-ci-sono-stati-danni-solo-perche-e-avvenuto-in-mare-serve-una-cultura-dei-rischi-naturali/1692131/#comment-556651">
								<span>Placido Munafò</span>:
								<span class="comment_text">&laquo;Per quanto riguarda il comportamneto degli...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/11/10/tentano-colpo-al-bancomat-se-ne-vanno-senza-bottino/1692484/#comment-556650">
								<span>Marco Romagnoli</span>:
								<span class="comment_text">&laquo;La solita BANDA BASSOTTI.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/11/10/troppo-fast-dopo-il-food-mangia-al-parco-e-lascia-i-rifiuti-succede-tutti-i-giorni/1691646/#comment-556649">
								<span>Enrico Riposati</span>:
								<span class="comment_text">&laquo;Incredibile...come tutti quelli che buttano...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/11/10/troppo-fast-dopo-il-food-mangia-al-parco-e-lascia-i-rifiuti-succede-tutti-i-giorni/1691646/#comment-556648">
								<span>Stefano Valenti Sr</span>:
								<span class="comment_text">&laquo;Video camere no?&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/11/09/acquaroli-lallerta-rimane-alta-monitoriamo-costantemente-la-situazione/1692333/#comment-556646">
								<span>Sauro Micucci</span>:
								<span class="comment_text">&laquo;...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/11/08/documenti-assenti-e-in-ritardo-la-minoranza-scrive-al-prefetto/1691872/#comment-556645">
								<span>Sauro Micucci</span>:
								<span class="comment_text">&laquo;Cercate il famoso "Giudice a Berlino".&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/11/05/alternativa-al-superbonus-110-finanziamento-al-condominio-ora-e-possibile/1690811/#comment-556644">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;A me pare che sia molto più conveniente il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/11/09/commissioni-della-camera-carloni-presidente-allagricoltura-latini-vice-alla-cultura/1692346/#comment-556643">
								<span>Massimo Giorgi</span>:
								<span class="comment_text">&laquo;Del resto gli eletti delle altre regioni...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/11/09/dopo-il-sisma-chiama-la-madre-lanziana-non-risponde-al-telefono-era-morta-da-due-mesi/1692353/#comment-556642">
								<span>Massimo Giorgi</span>:
								<span class="comment_text">&laquo;I terremoti, specialmente quelli...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=fd6b4ec2f1&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=6.1' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1692484"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	<div id="infooter" class='dfp'>

	<!-- 728x90_infooter_articoli -->
	<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
		</script>
	</div>

	<div id="close_infooter">X</div>

</div>

	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript">
	
		/*
		var addthis_share = {
			url_transforms : {
				 add: {
					 utm_medium: 'social',
					 utm_campaign: 'cronachemaceratesi',
					 utm_source: '{{code}}'
				 }
			 } 
		} */

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


<!-- OneTagSour Website Inputs-->
<script type="text/javascript">
    window._sour = {
       pageType: "article"
    }
</script>
<!-- End OneTagSour -->

<!-- OneTagSour -->
<script type="text/javascript" src="https://cdn.codesour.com/codesour/cronachemaceratesi/cronachemaceratesi.prod.js"></script>
<!-- End OneTagSour -->

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1668089949 -->