<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Gualdo compie 700 anni  e racconta la sua storia | Cronache Maceratesi</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=26" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1546853231216-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- All in One SEO Pack 3.2.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="APPUNTAMENTI - Il primo settembre il Comune festeggerà l&#039;evento con un convegno. In chiusura anche Cesare Catà con la lezione spettacolo &quot;La Sibilla e il" />

<meta name="keywords"  content="appuntamenti,catà,eventi,gualdo,incontri" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachemaceratesi.it/#organization","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachemaceratesi.it/#website","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/#webpage","url":"https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/","inLanguage":"it-IT","name":"Gualdo compie 700 anni <br> e racconta la sua storia","isPartOf":{"@id":"https://www.cronachemaceratesi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/#primaryimage","url":"https://www.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo.jpeg","width":1600,"height":1071},"primaryImageOfPage":{"@id":"https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/#primaryimage"},"datePublished":"2019-08-29T11:21:10+00:00","dateModified":"2019-08-29T11:21:10+00:00","description":"APPUNTAMENTI - Il primo settembre il Comune festegger\u00e0 l'evento con un convegno. In chiusura anche Cesare Cat\u00e0 con la lezione spettacolo \"La Sibilla e il Guerrin Meschino\""},{"@type":"Article","@id":"https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/#article","isPartOf":{"@id":"https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/#webpage"},"author":{"@id":"https://www.cronachemaceratesi.it/author/marco-ribechi/#author"},"headline":"Gualdo compie 700 anni <br> e racconta la sua storia","datePublished":"2019-08-29T11:21:10+00:00","dateModified":"2019-08-29T11:21:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/#webpage"},"publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"},"articleSection":"A - Applicazione, A - Mailing List, Alto Destra, Archivio Cronaca, Gualdo, appuntamenti, cat\u00e0, Eventi, gualdo, incontri","image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/#primaryimage","url":"https://www.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo.jpeg","width":1600,"height":1071}},{"@type":"Person","@id":"https://www.cronachemaceratesi.it/author/marco-ribechi/#author","name":"Marco Ribechi","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/#personlogo","url":"https://secure.gravatar.com/avatar/7732b6b6bab5fe1e9fb15d3c7e7db088?s=96&d=mm&r=g","width":96,"height":96,"caption":"Marco Ribechi"}}]}</script>
<link rel="canonical" href="https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Gualdo compie 700 anni  e racconta la sua storia Feed dei commenti" href="https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #4175ae;
	border: 1px solid #4175ae;
}

</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fughe rocambolesche all&#8217;alt,  dieci casi in un mese:  scattano le denunce per resistenza' href='https://www.cronachemaceratesi.it/2019/08/29/fughe-rocambolesche-allalt-dieci-casi-in-un-mese-scattano-le-denunce-per-resistenza/1292460/' />
<link rel='next' title='Palio di San Ginesio:  si dimette il presidente' href='https://www.cronachemaceratesi.it/2019/08/29/palio-di-san-ginesio-si-dimette-il-presidente/1292431/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1292454' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F08%2F29%2Fgualdo-compie-700-anni-e-racconta-la-sua-storia%2F1292454%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F08%2F29%2Fgualdo-compie-700-anni-e-racconta-la-sua-storia%2F1292454%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://www.cronachemaceratesi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Gualdo compie 700 anni e racconta la sua storia"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="APPUNTAMENTI - Il primo settembre il Comune festeggerà l&#039;evento con un convegno. In chiusura anche Cesare Catà con la lezione spettacolo &quot;La Sibilla e il Guerrin Meschino&quot;"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo.jpeg"/>
  <meta property="article:published_time" content="2019-08-29T13:21:10+02:00"/>
  <meta property="article:modified_time" content="2019-08-29T13:21:10+02:00" />
  <meta property="og:updated_time" content="2019-08-29T13:21:10+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Alto Destra"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Gualdo compie 700 anni e racconta la sua storia"/>
  <meta itemprop="headline" content="Gualdo compie 700 anni e racconta la sua storia"/>
  <meta itemprop="description" content="APPUNTAMENTI - Il primo settembre il Comune festeggerà l&#039;evento con un convegno. In chiusura anche Cesare Catà con la lezione spettacolo &quot;La Sibilla e il Guerrin Meschino&quot;"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo.jpeg"/>
  <meta itemprop="datePublished" content="2019-08-29"/>
  <meta itemprop="dateModified" content="2019-08-29T13:21:10+02:00" />
  <meta itemprop="author" content="Marco Ribechi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Gualdo compie 700 anni e racconta la sua storia"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/"/>
  <meta name="twitter:description" content="APPUNTAMENTI - Il primo settembre il Comune festeggerà l&#039;evento con un convegno. In chiusura anche Cesare Catà con la lezione spettacolo &quot;La Sibilla e il Guerrin Meschino&quot;"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	

	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" />
	</fieldset>

</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM10</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>14:09</span><a href="https://www.cronachemaceratesi.it/2019/08/29/lascia-macerata-il-tenente-colonnello-ingrosso-in-tanti-a-cena-per-salutarlo/1292517/">Lascia Macerata <br> il tenente colonnello Ingrosso: <br> in tanti a cena per salutarlo</a></li>
<li><span>13:58</span><a href="https://www.cronachemaceratesi.it/2019/08/29/raffica-di-furti-in-campagna-cane-salva-una-villetta-anziano-scambia-i-carabinieri-per-ladri/1292542/">Raffica di furti in campagna, <br> cane &#8220;salva&#8221; una villetta <br> Anziano scambia i carabinieri per ladri</a></li>
<li><span>13:56</span><a href="https://www.cronachemaceratesi.it/2019/08/29/nuova-area-giochi-taglio-del-nastro-col-cardinale-menichelli/1292524/">Nuova area giochi, <br> taglio del nastro <br> col cardinale Menichelli</a></li>
<li><span>13:54</span><a href="https://www.cronachemaceratesi.it/2019/08/29/tulli-pannaggi-mussio-e-virgi-gli-artisti-maceratesi-del-900-al-laboratorio-41/1292492/">Tulli, Pannaggi, Mussio e Virgì: <br> gli artisti maceratesi del &#8216;900 <br> al Laboratorio 41</a></li>
<li><span>13:30</span><a href="https://www.cronachemaceratesi.it/2019/08/29/miss-italia-maria-gabrielli-alla-finalissima/1292467/">Miss Italia, Maria Gabrielli in finalissima</a></li>
<li><span>13:26</span><a href="https://www.cronachemaceratesi.it/2019/08/29/anziano-a-piedi-in-superstrada-medico-lo-soccorre/1292501/">Anziano a piedi in superstrada, <br> medico lo soccorre</a></li>
<li><span>13:22</span><a href="https://www.cronachemaceratesi.it/2019/08/29/palio-di-san-ginesio-si-dimette-il-presidente/1292431/">Palio di San Ginesio: <br> si dimette il presidente</a></li>
<li><span>13:21</span><a href="https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/">Gualdo compie 700 anni <br> e racconta la sua storia</a></li>
<li><span>13:05</span><a href="https://www.cronachemaceratesi.it/2019/08/29/fughe-rocambolesche-allalt-dieci-casi-in-un-mese-scattano-le-denunce-per-resistenza/1292460/">Fughe rocambolesche all&#8217;alt, <br> dieci casi in un mese: <br> scattano le denunce per resistenza</a></li>
<li><span>12:36</span><a href="https://www.cronachemaceratesi.it/2019/08/29/fuga-spericolata-dei-ladri-inseguimento-da-film-carabinieri-speronati/1292469/">Fuga spericolata dei ladri: <br> inseguimento da film, <br> carabinieri speronati</a></li>
<li><span>12:16</span><a href="https://www.cronachemaceratesi.it/2019/08/29/niente-pasto-da-casa-alla-ugo-bassi-dietrofront-dopo-la-sentenza/1292404/">Niente pasto da casa alla Ugo Bassi, <br> dietrofront dopo la sentenza</a></li>
<li><span>12:10</span><a href="https://www.cronachemaceratesi.it/2019/08/29/limpegno-di-regione-e-rfi-entro-10-anni-via-tutti-i-passaggi-a-livello/1292446/">L’impegno di Regione e Rfi: <br> «Entro 10 anni via tutti i passaggi a livello»</a></li>
<li><span>12:09</span><a href="https://www.cronachemaceratesi.it/2019/08/29/bimbo-di-4-anni-scompare-scattano-le-ricerche-trovato/1292442/">Bimbo di 4 anni scompare, <br> scattano le ricerche: trovato</a></li>
<li><span>11:44</span><a href="https://www.cronachemaceratesi.it/2019/08/29/buon-compleanno-macerata-con-trampolieri-e-fontane-di-fuoco-foto-il-sindaco-carancini-vogliamoci-bene/1292327/"><span> Buon compleanno Macerata </span><br> con trampolieri e fontane di fuoco <span>(Foto)</span><br> Il sindaco Carancini: «Vogliamoci bene»</a></li>
<li><span>11:35</span><a href="https://www.cronachemaceratesi.it/2019/08/29/lassessore-leghista-sale-in-ruspa-con-la-maglietta-di-salvini-e-abbatte-i-bagni-pubblici/1292329/">L&#8217;assessore leghista sale in ruspa <br> con la maglietta di Salvini <br> e abbatte i bagni pubblici</a></li>        </ul>
        </div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1292454">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Gualdo compie 700 anni <br> e racconta la sua storia</h1>
		<script type="text/javascript">
		var id_articolo = 1292454;
		</script>

		<div class="titoletto-inside">
			APPUNTAMENTI - Il primo settembre il Comune festeggerà l'evento con un convegno. In chiusura anche Cesare Catà con la lezione spettacolo "La Sibilla e il Guerrin Meschino"		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">giovedì 29 Agosto 2019 - Ore 13:21 -

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1292454" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F08%2F29%2Fgualdo-compie-700-anni-e-racconta-la-sua-storia%2F1292454%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F08%2F29%2Fgualdo-compie-700-anni-e-racconta-la-sua-storia%2F1292454%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F08%2F29%2Fgualdo-compie-700-anni-e-racconta-la-sua-storia%2F1292454%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">16</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Gualdo+compie+700+anni++e+racconta+la+sua+storia&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F08%2F29%2Fgualdo-compie-700-anni-e-racconta-la-sua-storia%2F1292454%2F" data-link="https://twitter.com/intent/tweet?text=Gualdo+compie+700+anni++e+racconta+la+sua+storia&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F08%2F29%2Fgualdo-compie-700-anni-e-racconta-la-sua-storia%2F1292454%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Gualdo%20compie%20700%20anni%20%3Cbr%3E%20e%20racconta%20la%20sua%20storia&body=APPUNTAMENTI%20-%20Il%20primo%20settembre%20il%20Comune%20festegger%C3%A0%20l%27evento%20con%20un%20convegno.%20In%20chiusura%20anche%20Cesare%20Cat%C3%A0%20con%20la%20lezione%20spettacolo%20%22La%20Sibilla%20e%20il%20Guerrin%20Meschino%22%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F08%2F29%2Fgualdo-compie-700-anni-e-racconta-la-sua-storia%2F1292454%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">16 <span class="swp_label">Condivisioni</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div class="pf-content"><div id="attachment_1292444" style="width: 338px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1292444" class="wp-image-1292444" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo-650x435.jpeg" alt="" width="328" height="219" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo-650x435.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo-95x64.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo-325x218.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo-480x321.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo-300x200.jpeg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/700-anni-gualdo.jpeg 1600w" sizes="(max-width: 328px) 100vw, 328px"><p id="caption-attachment-1292444" class="wp-caption-text">Gli organizzatori</p></div>
<p>&nbsp;</p>
<p><strong>Gualdo spegne 700 candeline, un convegno ne racconta la storia. &nbsp;In occasione dell&rsquo;importante anniversario il comune si prepara a festeggiare e a far luce sui misteri che avvolgono la nascita del piccolo paese medievale.</strong> Il primo settembre a partire dalle 17,30 un ciclo di incontri al teatro provvisorio di Gualdo organizzati da Vincenzo Martinez e Monia Batassa. Ad aprire sar&agrave; Domenico Antognozzi con un incontro dedicato a &ldquo;Il medioevo nelle Marche&rdquo;. Alle 18.10 Maria Franca Iandoni, presidente del centro studi Sarnanesi tratter&agrave; il tema Gualdo: dalle origini romane alla nascita del Castrum Gualdi. Alle 18.40 Stefano Degli Esposti dell&rsquo;archivio storico di Fermo analizzer&agrave; &ldquo;1319: La nascita del libero Comune di Gualdo&rdquo;. Infine Umberto Moscatelli, docente di tipografia antica al dipartimento di scienze della formazione, dei beni culturali e del turismo all&rsquo;Universit&agrave; di Macerata affronter&agrave; l&rsquo;argomento &ldquo;Archeologia medievale nelle Marche&rdquo;. Al termine della serata interverr&agrave; anche Cesare Cat&agrave; con la lezione spettacolo &ldquo;La Sibilla e il Guerrin Meschino&rdquo;.</p>
</div></body></html>
<div class="swp-content-locator"></div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			<div id='correlati_comune'><img src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/comuni/stemmi/gualdo.gif' height='43' id='logoComune' /> <h2 id='titleComune'>Altri articoli su Gualdo</h2><div class="clear"></div><ul id='elenco_articoli_comuni'><li><h4 id='data_1' class='dataPost'>giovedì 29 Agosto 2019</h4>				<a href="https://www.cronachemaceratesi.it/2019/08/29/fughe-rocambolesche-allalt-dieci-casi-in-un-mese-scattano-le-denunce-per-resistenza/1292460/" title="Fughe rocambolesche all&#8217;alt, <br> dieci casi in un mese: <br> scattano le denunce per resistenza" rel="bookmark">
					<img width="185" height="136" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/polizia-stradale-vecchio-pignataro-185x136.jpg" class="alignleft wp-post-image" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/polizia-stradale-vecchio-pignataro-185x136.jpg 185w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/polizia-stradale-vecchio-pignataro-90x65.jpg 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/polizia-stradale-vecchio-pignataro-260x190.jpg 260w" sizes="(max-width: 185px) 100vw, 185px" />				</a>
				<h2><a href="https://www.cronachemaceratesi.it/2019/08/29/fughe-rocambolesche-allalt-dieci-casi-in-un-mese-scattano-le-denunce-per-resistenza/1292460/">Fughe rocambolesche all&#8217;alt, <br> dieci casi in un mese: <br> scattano le denunce per resistenza</a></h2><div class="clear"></div></li><li><h4 id='data_2' class='dataPost'>giovedì 29 Agosto 2019</h4>				<a href="https://www.cronachemaceratesi.it/2019/08/29/limpegno-di-regione-e-rfi-entro-10-anni-via-tutti-i-passaggi-a-livello/1292446/" title="L’impegno di Regione e Rfi: <br> «Entro 10 anni via tutti i passaggi a livello»" rel="bookmark">
					<img width="185" height="136" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/passaggio-a-livello-185x136.jpg" class="alignleft wp-post-image" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/passaggio-a-livello-185x136.jpg 185w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/passaggio-a-livello-90x65.jpg 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/passaggio-a-livello-260x190.jpg 260w" sizes="(max-width: 185px) 100vw, 185px" />				</a>
				<h2><a href="https://www.cronachemaceratesi.it/2019/08/29/limpegno-di-regione-e-rfi-entro-10-anni-via-tutti-i-passaggi-a-livello/1292446/">L’impegno di Regione e Rfi: <br> «Entro 10 anni via tutti i passaggi a livello»</a></h2><div class="clear"></div></li><li><h4 id='data_3' class='dataPost'>giovedì 29 Agosto 2019</h4>				<a href="https://www.cronachemaceratesi.it/2019/08/29/in-arrivo-forti-piogge-ma-dopo-san-giuliano/1292382/" title="In arrivo forti piogge <br> ma dopo San Giuliano" rel="bookmark">
					<img width="185" height="136" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/pioggia-185x136.jpg" class="alignleft wp-post-image" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/pioggia-185x136.jpg 185w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/pioggia-90x65.jpg 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/pioggia-260x190.jpg 260w" sizes="(max-width: 185px) 100vw, 185px" />				</a>
				<h2><a href="https://www.cronachemaceratesi.it/2019/08/29/in-arrivo-forti-piogge-ma-dopo-san-giuliano/1292382/">In arrivo forti piogge <br> ma dopo San Giuliano</a></h2><div class="clear"></div></li><li><h4 id='data_4' class='dataPost'>giovedì 29 Agosto 2019</h4>				<a href="https://www.cronachemaceratesi.it/2019/08/29/mancano-oltre-1-000-prof-nelle-scuole-lusr-meno-del-5-quota-residuale/1292394/" title="Mancano oltre 1.000 prof nelle scuole <br> L’Usr: «Meno del 5%, quota residuale»" rel="bookmark">
					<img width="185" height="136" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/classe-banchi-vuoti-a-scuola-185x136.jpg" class="alignleft wp-post-image" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/classe-banchi-vuoti-a-scuola-185x136.jpg 185w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/classe-banchi-vuoti-a-scuola-90x65.jpg 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/classe-banchi-vuoti-a-scuola-260x190.jpg 260w" sizes="(max-width: 185px) 100vw, 185px" />				</a>
				<h2><a href="https://www.cronachemaceratesi.it/2019/08/29/mancano-oltre-1-000-prof-nelle-scuole-lusr-meno-del-5-quota-residuale/1292394/">Mancano oltre 1.000 prof nelle scuole <br> L’Usr: «Meno del 5%, quota residuale»</a></h2><div class="clear"></div></li><li><h4 id='data_5' class='dataPost'>mercoledì 28 Agosto 2019</h4>				<a href="https://www.cronachemaceratesi.it/2019/08/28/roghi-estivi-raddoppiati-una-piaga-gli-incendi-di-bosco/1292061/" title="Roghi estivi raddoppiati, <br> «Una piaga gli incendi di bosco»" rel="bookmark">
					<img width="185" height="136" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/giangiobbe-mattiacci-2-185x136.jpg" class="alignleft wp-post-image" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/giangiobbe-mattiacci-2-185x136.jpg 185w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/giangiobbe-mattiacci-2-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/giangiobbe-mattiacci-2-90x65.jpg 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/giangiobbe-mattiacci-2-260x190.jpg 260w" sizes="(max-width: 185px) 100vw, 185px" />				</a>
				<h2><a href="https://www.cronachemaceratesi.it/2019/08/28/roghi-estivi-raddoppiati-una-piaga-gli-incendi-di-bosco/1292061/">Roghi estivi raddoppiati, <br> «Una piaga gli incendi di bosco»</a></h2><div class="clear"></div></li><li><h4 id='data_6' class='dataPost'>mercoledì 28 Agosto 2019</h4>				<a href="https://www.cronachemaceratesi.it/2019/08/28/caccia-il-tar-sospende-la-preapertura/1292039/" title="Caccia, il Tar sospende la preapertura" rel="bookmark">
					<img width="185" height="136" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/03/cacciatori-185x136.jpg" class="alignleft wp-post-image" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/03/cacciatori-185x136.jpg 185w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/03/cacciatori-90x65.jpg 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/03/cacciatori-260x190.jpg 260w" sizes="(max-width: 185px) 100vw, 185px" />				</a>
				<h2><a href="https://www.cronachemaceratesi.it/2019/08/28/caccia-il-tar-sospende-la-preapertura/1292039/">Caccia, il Tar sospende la preapertura</a></h2><div class="clear"></div></li></ul><div class="clear"></div><div id='comuni_footer'><a href='/category/comuni/gualdo/'>Visualizza tutti gli articoli di Gualdo &#9654;</a></div></div>
			<div class="clear"></div>

			<div class="ebzNative"></div>
	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

			<!--
			<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
				<script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
			-->

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F08%2F29%2Fgualdo-compie-700-anni-e-racconta-la-sua-storia%2F1292454%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	

	        <div id="sotto_articoli">

															<div class="banner banner_336x280">

									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- 336 x 280 -->
									<ins class="adsbygoogle"
										 style="display:inline-block;width:336px;height:280px"
										 data-ad-client="ca-pub-4412269525481398"
										 data-ad-slot="1766967775"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>

								</div>

									            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">TRENI</a></li>
					<li class="secondTab"><a href="#riquadro-2">IN AULA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">FESTIVAL</a></li>
					<li class="mostCommented"><a href="#riquadro-4">BENVENUTO</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2019/08/29/limpegno-di-regione-e-rfi-entro-10-anni-via-tutti-i-passaggi-a-livello/1292446/" title="L’impegno di Regione e Rfi: <br> «Entro 10 anni via tutti i passaggi a livello»" rel="bookmark">
						<img width="325" height="215" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/passaggio-a-livello-325x215.jpg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/passaggio-a-livello-325x215.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/passaggio-a-livello-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/passaggio-a-livello.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/passaggio-a-livello-480x318.jpg 480w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/08/29/limpegno-di-regione-e-rfi-entro-10-anni-via-tutti-i-passaggi-a-livello/1292446/" title="L’impegno di Regione e Rfi: <br> «Entro 10 anni via tutti i passaggi a livello»" rel="bookmark">L’impegno di Regione e Rfi: <br> «Entro 10 anni via tutti i passaggi a livello»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2019/08/29/mancano-oltre-1-000-prof-nelle-scuole-lusr-meno-del-5-quota-residuale/1292394/" title="Mancano oltre 1.000 prof nelle scuole <br> L’Usr: «Meno del 5%, quota residuale»" rel="bookmark">
						<img width="325" height="183" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/classe-banchi-vuoti-a-scuola-325x183.jpg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/classe-banchi-vuoti-a-scuola-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/classe-banchi-vuoti-a-scuola-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/classe-banchi-vuoti-a-scuola-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/classe-banchi-vuoti-a-scuola-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/classe-banchi-vuoti-a-scuola-160x90.jpg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/classe-banchi-vuoti-a-scuola.jpg 1000w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/08/29/mancano-oltre-1-000-prof-nelle-scuole-lusr-meno-del-5-quota-residuale/1292394/" title="Mancano oltre 1.000 prof nelle scuole <br> L’Usr: «Meno del 5%, quota residuale»" rel="bookmark">Mancano oltre 1.000 prof nelle scuole <br> L’Usr: «Meno del 5%, quota residuale»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2019/08/28/artemigrante-una-citta-in-festa-tutti-gli-eventi-del-ventennale/1292188/" title="Artemigrante, una città in festa: <br> tutti gli eventi del ventennale" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/artemigrante-325x217.jpeg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/artemigrante-325x217.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/artemigrante-95x63.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/artemigrante-650x433.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/artemigrante-480x320.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/artemigrante-300x200.jpeg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/artemigrante.jpeg 1362w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/08/28/artemigrante-una-citta-in-festa-tutti-gli-eventi-del-ventennale/1292188/" title="Artemigrante, una città in festa: <br> tutti gli eventi del ventennale" rel="bookmark">Artemigrante, una città in festa: <br> tutti gli eventi del ventennale</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2019/08/28/fiocco-azzurro-in-casa-verdenelli-e-nato-francesco/1292128/" title="Fiocco azzurro in casa Verdenelli, <br> è nato Francesco" rel="bookmark">
						<img width="325" height="215" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/verdenelli-e1566998875842-325x215.jpg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/verdenelli-e1566998875842-325x215.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/verdenelli-e1566998875842-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/verdenelli-e1566998875842-650x431.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/verdenelli-e1566998875842-480x318.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/verdenelli-e1566998875842.jpg 1192w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/08/28/fiocco-azzurro-in-casa-verdenelli-e-nato-francesco/1292128/" title="Fiocco azzurro in casa Verdenelli, <br> è nato Francesco" rel="bookmark">Fiocco azzurro in casa Verdenelli, <br> è nato Francesco</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->

	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>

	<br />

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">14:09</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/lascia-macerata-il-tenente-colonnello-ingrosso-in-tanti-a-cena-per-salutarlo/1292517/" title="Lascia Macerata &lt;br&gt; il tenente colonnello Ingrosso: &lt;br&gt; in tanti a cena per salutarlo" >Lascia Macerata <br> il tenente colonnello Ingrosso: <br> in tanti a cena per salutarlo</a></li><li><span class="date">13:58</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/raffica-di-furti-in-campagna-cane-salva-una-villetta-anziano-scambia-i-carabinieri-per-ladri/1292542/" title="Raffica di furti in campagna, &lt;br&gt; cane &quot;salva&quot; una villetta &lt;br&gt; Anziano scambia i carabinieri per ladri" >Raffica di furti in campagna, <br> cane "salva" una villetta <br> Anziano scambia i carabinieri per ladri</a></li><li><span class="date">13:56</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/nuova-area-giochi-taglio-del-nastro-col-cardinale-menichelli/1292524/" title="Nuova area giochi, &lt;br&gt; taglio del nastro &lt;br&gt; col cardinale Menichelli" >Nuova area giochi, <br> taglio del nastro <br> col cardinale Menichelli</a></li><li><span class="date">13:54</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/tulli-pannaggi-mussio-e-virgi-gli-artisti-maceratesi-del-900-al-laboratorio-41/1292492/" title="Tulli, Pannaggi, Mussio e Virgì: &lt;br&gt; gli artisti maceratesi del &#039;900 &lt;br&gt; al Laboratorio 41" >Tulli, Pannaggi, Mussio e Virgì: <br> gli artisti maceratesi del '900 <br> al Laboratorio 41</a></li><li><span class="date">13:30</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/miss-italia-maria-gabrielli-alla-finalissima/1292467/" title="Miss Italia, Maria Gabrielli in finalissima" >Miss Italia, Maria Gabrielli in finalissima</a></li><li><span class="date">13:26</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/anziano-a-piedi-in-superstrada-medico-lo-soccorre/1292501/" title="Anziano a piedi in superstrada, &lt;br&gt; medico lo soccorre" >Anziano a piedi in superstrada, <br> medico lo soccorre</a></li><li><span class="date">13:22</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/palio-di-san-ginesio-si-dimette-il-presidente/1292431/" title="Palio di San Ginesio: &lt;br&gt; si dimette il presidente" >Palio di San Ginesio: <br> si dimette il presidente</a></li><li><span class="date">13:21</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/gualdo-compie-700-anni-e-racconta-la-sua-storia/1292454/" title="Gualdo compie 700 anni &lt;br&gt; e racconta la sua storia" >Gualdo compie 700 anni <br> e racconta la sua storia</a></li><li><span class="date">13:05</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/fughe-rocambolesche-allalt-dieci-casi-in-un-mese-scattano-le-denunce-per-resistenza/1292460/" title="Fughe rocambolesche all&#039;alt, &lt;br&gt; dieci casi in un mese: &lt;br&gt; scattano le denunce per resistenza" >Fughe rocambolesche all'alt, <br> dieci casi in un mese: <br> scattano le denunce per resistenza</a></li><li><span class="date">12:36</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/fuga-spericolata-dei-ladri-inseguimento-da-film-carabinieri-speronati/1292469/" title="Fuga spericolata dei ladri: &lt;br&gt; inseguimento da film, &lt;br&gt; carabinieri speronati" >Fuga spericolata dei ladri: <br> inseguimento da film, <br> carabinieri speronati</a></li><li><span class="date">12:16</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/niente-pasto-da-casa-alla-ugo-bassi-dietrofront-dopo-la-sentenza/1292404/" title="Niente pasto da casa alla Ugo Bassi, &lt;br&gt; dietrofront dopo la sentenza" >Niente pasto da casa alla Ugo Bassi, <br> dietrofront dopo la sentenza</a></li><li><span class="date">12:10</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/limpegno-di-regione-e-rfi-entro-10-anni-via-tutti-i-passaggi-a-livello/1292446/" title="L’impegno di Regione e Rfi: &lt;br&gt; «Entro 10 anni via tutti i passaggi a livello»" >L’impegno di Regione e Rfi: <br> «Entro 10 anni via tutti i passaggi a livello»</a></li><li><span class="date">12:09</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/bimbo-di-4-anni-scompare-scattano-le-ricerche-trovato/1292442/" title="Bimbo di 4 anni scompare, &lt;br&gt; scattano le ricerche: trovato" >Bimbo di 4 anni scompare, <br> scattano le ricerche: trovato</a></li><li><span class="date">11:44</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/buon-compleanno-macerata-con-trampolieri-e-fontane-di-fuoco-foto-il-sindaco-carancini-vogliamoci-bene/1292327/" title="&lt;span&gt; Buon compleanno Macerata &lt;/span&gt;&lt;br&gt; con trampolieri e fontane di fuoco &lt;span&gt;(Foto)&lt;/span&gt;&lt;br&gt; Il sindaco Carancini: «Vogliamoci bene»" ><span> Buon compleanno Macerata </span><br> con trampolieri e fontane di fuoco <span>(Foto)</span><br> Il sindaco Carancini: «Vogliamoci bene»</a></li><li><span class="date">11:35</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/lassessore-leghista-sale-in-ruspa-con-la-maglietta-di-salvini-e-abbatte-i-bagni-pubblici/1292329/" title="L&#039;assessore leghista sale in ruspa &lt;br&gt; con la maglietta di Salvini &lt;br&gt; e abbatte i bagni pubblici" >L'assessore leghista sale in ruspa <br> con la maglietta di Salvini <br> e abbatte i bagni pubblici</a></li><li><span class="date">11:24</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/auto-fuori-controllo-schianto-contro-casa-di-un-avvocato/1292396/" title="Auto fuori controllo, &lt;br&gt; schianto contro casa di un avvocato" >Auto fuori controllo, <br> schianto contro casa di un avvocato</a></li><li><span class="date">11:10</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/in-arrivo-forti-piogge-ma-dopo-san-giuliano/1292382/" title="In arrivo forti piogge &lt;br&gt; ma dopo San Giuliano" >In arrivo forti piogge <br> ma dopo San Giuliano</a></li><li><span class="date">10:48</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/mancano-oltre-1-000-prof-nelle-scuole-lusr-meno-del-5-quota-residuale/1292394/" title="Mancano oltre 1.000 prof nelle scuole &lt;br&gt; L’Usr: «Meno del 5%, quota residuale»" >Mancano oltre 1.000 prof nelle scuole <br> L’Usr: «Meno del 5%, quota residuale»</a></li><li><span class="date">10:31</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/matelica-e-recanatese-favorite-ma-senza-campo-per-la-lega-pro/1292307/" title="Matelica e Recanatese favorite, &lt;br&gt; ma senza campo per la Lega Pro" >Matelica e Recanatese favorite, <br> ma senza campo per la Lega Pro</a></li><li><span class="date">09:30</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/piccolo-borgo-in-festa-teatro-motori-e-musica/1292208/" title="&quot;Piccolo borgo in festa&quot;: &lt;br&gt; teatro, motori e musica" >"Piccolo borgo in festa": <br> teatro, motori e musica</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">19 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/19/riapriamo-a-tre-anni-dal-sisma-una-gioia-grandissima/1289378/">«Riapriamo a tre anni dal sisma, <br> una gioia grandissima» (<span style="font-style:italic">107</span>)</a></li>

											<li><span class="date">27 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/27/biciclette-legate-ai-pali-scatta-il-sequestro/1291918/">Biciclette legate ai pali, <br> scatta il sequestro (<span style="font-style:italic">74</span>)</a></li>

											<li><span class="date">10 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/10/carancini-lo-sferisterio-e-lo-specchio-di-una-citta-che-scoppia-di-salute/1286822/">Carancini: «Lo Sferisterio è lo specchio <br> di una città che scoppia di salute» (<span style="font-style:italic">59</span>)</a></li>

											<li><span class="date">17 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/17/maratona-venditti-allo-sferisterio-eroina-vera-piaga-dagli-anni-70-la-marijuana-e-un-dono-di-dio-foto/1288791/">Maratona Venditti allo Sferisterio: <br> «Eroina vera piaga dagli anni &#8217;70, <br> la marijuana è un dono di Dio» <span> (FOTO) </span> (<span style="font-style:italic">58</span>)</a></li>

											<li><span class="date">18 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/18/lo-show-di-venditti-continua-botta-e-risposta-nei-commenti-di-cm/1289126/">Lo show di Venditti continua <br> Botta e risposta nei commenti di CM (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/lassessore-leghista-sale-in-ruspa-con-la-maglietta-di-salvini-e-abbatte-i-bagni-pubblici/1292329/">L&#8217;assessore leghista sale in ruspa <br> con la maglietta di Salvini <br> e abbatte i bagni pubblici (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">22 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/22/la-proposta-di-yuri-rosati-un-nuovo-svincolo-della14-a-civitanova/1290091/">La proposta di Yuri Rosati: <br> «Nuovo svincolo dell&#8217;A14 a Civitanova» (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">15 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/15/abuso-di-alcol-a-ferragosto-tre-giovani-al-pronto-soccorso-una-e-minorenne/1288210/">Abuso di alcol a Ferragosto, <br> tre giovani al pronto soccorso: <br> una è minorenne (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">16 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/16/i-turisti-ci-sono-ma-si-lamentano-macerata-citta-chiusa-per-ferie/1288654/">I turisti ci sono ma si lamentano: <br> «Macerata, città chiusa per ferie» (<span style="font-style:italic">44</span>)</a></li>

											<li><span class="date">28 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/28/fiocco-azzurro-in-casa-verdenelli-e-nato-francesco/1292128/">Fiocco azzurro in casa Verdenelli, <br> è nato Francesco (<span style="font-style:italic">38</span>)</a></li>

											<li><span class="date">18 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/18/se-i-turisti-vogliono-trovare-aperto-devono-parlare-con-lamministrazione/1288923/">«Se i turisti vogliono trovare aperto <br> devono parlare con l&#8217;amministrazione» (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">13 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/13/odissea-per-prenotare-una-visita-piu-di-unora-al-telefono-col-cup-e-non-ci-sono-riuscita/1287589/">«Odissea per prenotare una visita: <br> più di un&#8217;ora al telefono col Cup <br> e non ci sono riuscita» (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">15 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/15/inseguiti-dalla-polizia-finiscono-con-lauto-contro-un-muro-cinque-giovani-feriti/1288227/">Inseguiti dalla polizia, <br> finiscono con l&#8217;auto contro un muro: <br> cinque giovani feriti (<span style="font-style:italic">34</span>)</a></li>

											<li><span class="date">21 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/21/caduto-dal-balcone-dellhotel-19enne-muore-due-anni-dopo/1289879/">Caduto dal balcone dell&#8217;hotel, <br> 19enne muore due anni dopo (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">13 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/13/travolto-da-unauto-muore-un-bambino/1287781/">Travolto da un&#8217;auto, <br> muore bambino di 9 anni (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/24/mamme-con-passeggino-macerata-per-voi-e-off-limits/1290898/">«Mamme con passeggino, <br> Macerata per voi è off limits» (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">15 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/15/mamma-di-due-figli-muore-a-32-anni/1288340/">Mamma di due figli muore a 32 anni (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">13 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/13/gira-nudo-al-parco-mi-rinfrescavo-con-gli-irrigatori/1287487/">Gira nudo al parco, <br> &#8220;mi rinfrescavo con gli irrigatori&#8221; (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">18 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/18/manifesto-5-stelle-ci-saremo-anche-noi-contro-i-sepolcri-imbiancati-del-pd-e-la-rabbia-del-centrodestra/1289068/"><span> Manifesto 5 Stelle: </span> «Ci saremo anche noi <br> contro i sepolcri imbiancati del Pd <br> e la rabbia del centrodestra» (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">15 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/15/bohemian-rhapsody-per-salutare-arturo-dolore-e-lacrime-al-funerale-il-papa-grazie-a-tutti/1288338/">Bohemian Rhapsody per salutare Arturo <br> <span> Dolore e lacrime al funerale </span> <br> Il papà: «Grazie a tutti» (<span style="font-style:italic">27</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>13 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/13/travolto-da-unauto-muore-un-bambino/1287781/">Travolto da un&#8217;auto, <br> muore bambino di 9 anni</a></li>
	<li><span class='date'>12 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/12/dramma-in-piscina-37enne-muore-annegato/1287402/">Dramma in piscina, <br> 37enne muore annegato</a></li>
	<li><span class='date'>30 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/30/schianto-a-rambona-sul-posto-leliambulanza/1282021/">Frontale tra auto e camion: <br> morto un 64enne, <br> la moglie a Torrette</a></li>
	<li><span class='date'>15 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/15/bohemian-rhapsody-per-salutare-arturo-dolore-e-lacrime-al-funerale-il-papa-grazie-a-tutti/1288338/">Bohemian Rhapsody per salutare Arturo <br> <span> Dolore e lacrime al funerale </span> <br> Il papà: «Grazie a tutti»</a></li>
	<li><span class='date'>27 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/27/muore-in-casa-a-46-anni-cause-da-chiarire/1291838/">Muore in casa a 46 anni, <br> cause da chiarire</a></li>
	<li><span class='date'>11 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/11/dramma-in-bici-ciclista-muore-dopo-un-malore/1286865/">Dramma in bici, <br> ciclista muore dopo un malore</a></li>
	<li><span class='date'>20 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/20/travolto-da-unauto-mentre-era-in-bici-grave-un-57enne/1289485/">Travolto in bici, <br> 57enne muore in ospedale <br> Indagato l&#8217;investitore</a></li>
	<li><span class='date'>3 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/03/in-31mila-al-jova-beach-party-e-il-concerto-dellestate-foto-video/1284258/">In 31mila al Jova Beach Party <br> E&#8217; il concerto dell&#8217;estate <br> <span> (foto-video) </span></a></li>
	<li><span class='date'>30 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/30/risorgimarche-folla-per-mengoni-spettacolo-sui-sibillini-foto/1282223/">RisorgiMarche, folla per Mengoni <br>  <span> Spettacolo sui Sibillini  (FOTO) </span></a></li>
	<li><span class='date'>3 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/03/dna-telepass-e-cellulari-le-indagini-che-hanno-inchiodato-i-sette-di-corinaldo/1283971/">Dna, telepass e cellulari: <br> le indagini che hanno inchiodato <br> i sette di Corinaldo</a></li>
	<li><span class='date'>8 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/08/giusy-ferreri-regina-della-notte-londa-dei-10mila-scuote-civitanova-foto/1285665/">Giusy Ferreri regina della notte: <br> l&#8217;onda dei 10mila scuote Civitanova <span> (FOTO) </span></a></li>
	<li><span class='date'>24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/24/diciottenne-si-allontana-da-casa-era-andata-a-milano/1290965/">Diciottenne si allontana da casa, <br> era andata a Milano</a></li>
	<li><span class='date'>18 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/18/appartamento-distrutto-dalle-fiamme-crolla-il-tetto-foto-video/1289132/">Appartamento distrutto dalle fiamme: <br>crolla il tetto, otto sfollati <span> (Foto/Video) </span></a></li>
	<li><span class='date'>21 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/21/caduto-dal-balcone-dellhotel-19enne-muore-due-anni-dopo/1289879/">Caduto dal balcone dell&#8217;hotel, <br> 19enne muore due anni dopo</a></li>
	<li><span class='date'>13 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/13/bomba-dacqua-a-civitanova-cade-albero-in-superstrada/1287703/">Bomba d&#8217;acqua a Civitanova, <br> cade albero in superstrada</a></li>
	<li><span class='date'>2 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/02/terribile-frontale-fra-due-auto-66enne-muore-dopo-ore-di-agonia/1283616/">Terribile frontale fra due auto: <br> 66enne muore dopo ore di agonia</a></li>
	<li><span class='date'>7 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/07/gli-amici-lo-aspettano-a-cena-si-schianta-con-la-moto-e-muore/1285277/">Gli amici lo aspettano a cena, <br> si schianta con la moto e muore</a></li>
	<li><span class='date'>17 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/17/non-risponde-al-figlio-trovata-morta-in-casa/1288839/">Non risponde al figlio, <br> trovata morta in casa</a></li>
	<li><span class='date'>12 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/12/temporali-in-arrivo-dopo-la-canicola-allerta-gialla-della-protezione-civile/1287460/">Temporali in arrivo: dopo la ‘canicola’ <br>allerta gialla della Protezione civile</a></li>
	<li><span class='date'>15 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/15/schianto-in-superstrada-una-donna-trasportata-a-torrette/1288346/">Tamponamento in superstrada, <br> una donna trasportata a Torrette</a></li>
</ol>
<!-- File generato in data 2019-08-29 13:50:00  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2019/08/29/anziano-a-piedi-in-superstrada-medico-lo-soccorre/1292501/#comment-375550">
								<span>Massimo Vita</span>:
								<span class="comment_text">&laquo;Complimenti alla Dottoressa che si è...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/08/29/lassessore-leghista-sale-in-ruspa-con-la-maglietta-di-salvini-e-abbatte-i-bagni-pubblici/1292329/#comment-375549">
								<span>Isabella Bigoni</span>:
								<span class="comment_text">&laquo;....ma ché davvero???? É uno scherzo e...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/08/29/lassessore-leghista-sale-in-ruspa-con-la-maglietta-di-salvini-e-abbatte-i-bagni-pubblici/1292329/#comment-375548">
								<span>Manola Giampaoli</span>:
								<span class="comment_text">&laquo;E adesso? Tutti a pisciare a casa sua!!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/08/29/lassessore-leghista-sale-in-ruspa-con-la-maglietta-di-salvini-e-abbatte-i-bagni-pubblici/1292329/#comment-375546">
								<span>Paolo Aggarbati</span>:
								<span class="comment_text">&laquo;Sono tutti uguali questi leghisti sono fatti...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/08/29/lassessore-leghista-sale-in-ruspa-con-la-maglietta-di-salvini-e-abbatte-i-bagni-pubblici/1292329/#comment-375545">
								<span>Tiziana Viburni</span>:
								<span class="comment_text">&laquo;Ci siete mai stati sui bagni pubblici ?...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/08/29/lassessore-leghista-sale-in-ruspa-con-la-maglietta-di-salvini-e-abbatte-i-bagni-pubblici/1292329/#comment-375544">
								<span>Massimo Cipriani</span>:
								<span class="comment_text">&laquo;Mi ricorda qualcuno con il forcone sopra la...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/08/29/lassessore-leghista-sale-in-ruspa-con-la-maglietta-di-salvini-e-abbatte-i-bagni-pubblici/1292329/#comment-375543">
								<span>Rita Trobbiani</span>:
								<span class="comment_text">&laquo;Se tutto l'orgoglio si riduce a questo, mi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/08/29/lassessore-leghista-sale-in-ruspa-con-la-maglietta-di-salvini-e-abbatte-i-bagni-pubblici/1292329/#comment-375542">
								<span>Mariella Censi</span>:
								<span class="comment_text">&laquo;Quanto ci è costato? 49 milioni di euro?&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/08/29/lassessore-leghista-sale-in-ruspa-con-la-maglietta-di-salvini-e-abbatte-i-bagni-pubblici/1292329/#comment-375541">
								<span>Catia Bigoni</span>:
								<span class="comment_text">&laquo;È per caso laureato in meccanica...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/08/29/lassessore-leghista-sale-in-ruspa-con-la-maglietta-di-salvini-e-abbatte-i-bagni-pubblici/1292329/#comment-375540">
								<span>Emanuele Corridoni</span>:
								<span class="comment_text">&laquo;Notizia da prima pagina, con tutti i...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank" rel="noopener noreferrer">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=95ffbd5e57&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.2.2'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1292454"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1292454","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript"> var swp_nonce = "6dcffb3c42";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2019/08/15/bohemian-rhapsody-per-salutare-arturo-dolore-e-lacrime-al-funerale-il-papa-grazie-a-tutti/1288338/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
		<div class="adBanner">
		</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1567080758 -->