<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Due ex ministri a Unimc:  arrivano Rosy Bindi e Balduzzi,  focus sulla sanità | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=26" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1546853231216-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.5.3 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.3");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.3") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.5.3") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.5.3") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.5.3") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.5.3 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="MACERATA - Ospiti del convegno di lunedì 25 marzo all&#039;Auditorium di via Padre Matteo Ricci sulle politiche sanitarie " />

<link rel="canonical" href="https://www.cronachemaceratesi.it/2019/03/22/due-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita/1227366/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Due ex ministri a Unimc:  arrivano Rosy Bindi e Balduzzi,  focus sulla sanità Feed dei commenti" href="https://www.cronachemaceratesi.it/2019/03/22/due-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita/1227366/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cipressi tagliati al cimitero,  Seri: «Un atto scellerato»' href='https://www.cronachemaceratesi.it/2019/03/22/cipressi-tagliati-al-cimitero-seri-un-atto-scellerato/1227337/' />
<link rel='next' title='Incidente alla Pieve,  una persona al pronto soccorso' href='https://www.cronachemaceratesi.it/2019/03/22/incidente-alla-pieve-una-persona-al-pronto-soccorso/1227370/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1227366' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F03%2F22%2Fdue-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita%2F1227366%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F03%2F22%2Fdue-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita%2F1227366%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Due ex ministri a Unimc: arrivano Rosy Bindi e Balduzzi, focus sulla sanità"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2019/03/22/due-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita/1227366/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MACERATA - Ospiti del convegno di lunedì 25 marzo all&#039;Auditorium di via Padre Matteo Ricci sulle politiche sanitarie "/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/rosy-bindi.jpg"/>
  <meta property="article:published_time" content="2019-03-22T11:48:21+01:00"/>
  <meta property="article:modified_time" content="2019-03-22T11:56:34+01:00" />
  <meta property="og:updated_time" content="2019-03-22T11:56:34+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Alto Destra"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Istruzione"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Due ex ministri a Unimc: arrivano Rosy Bindi e Balduzzi, focus sulla sanità"/>
  <meta itemprop="headline" content="Due ex ministri a Unimc: arrivano Rosy Bindi e Balduzzi, focus sulla sanità"/>
  <meta itemprop="description" content="MACERATA - Ospiti del convegno di lunedì 25 marzo all&#039;Auditorium di via Padre Matteo Ricci sulle politiche sanitarie "/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/rosy-bindi.jpg"/>
  <meta itemprop="datePublished" content="2019-03-22"/>
  <meta itemprop="dateModified" content="2019-03-22T11:56:34+01:00" />
  <meta itemprop="author" content="Gabriele Censi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Due ex ministri a Unimc: arrivano Rosy Bindi e Balduzzi, focus sulla sanità"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2019/03/22/due-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita/1227366/"/>
  <meta name="twitter:description" content="MACERATA - Ospiti del convegno di lunedì 25 marzo all&#039;Auditorium di via Padre Matteo Ricci sulle politiche sanitarie "/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/rosy-bindi.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	

	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" href="https://cm10.cronachemaceratesi.it/">CM10</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>13:18</span><a href="https://www.cronachemaceratesi.it/2019/03/22/elemosina-nei-reparti-dellospedale-allontanati-un-uomo-e-una-donna/1227407/">Elemosina nei reparti dell&#8217;ospedale: <br> allontanati un uomo e una donna</a></li>
<li><span>13:08</span><a href="https://www.cronachemaceratesi.it/2019/03/22/danneggia-i-vetri-della-portineria-e-viola-la-sorveglianza-speciale-arrestato-un-32enne/1227401/">Danneggia i vetri della portineria <br> e viola la sorveglianza speciale: <br> arrestato un 32enne</a></li>
<li><span>12:47</span><a href="https://www.cronachemaceratesi.it/2019/03/22/scontro-tra-moto-e-furgone-allertata-leliambulanza/1227393/">Scontro tra moto e furgone: <br> allertata l&#8217;eliambulanza</a></li>
<li><span>12:45</span><a href="https://www.cronachemaceratesi.it/junior/2019/03/22/a-brandeburgo-per-lalternanza-scuola-lavoro/37814/">Alternanza scuola lavoro <br> a Brandeburgo</a></li>
<li><span>12:44</span><a href="https://www.cronachemaceratesi.it/2019/03/22/coni-point-macerata-sport-per-i-minori-il-fiore-allocchiello/1227385/">Coni Point Macerata, <br> sport per i minori il fiore all&#8217;occhiello</a></li>
<li><span>11:49</span><a href="https://www.cronachemaceratesi.it/2019/03/22/incidente-alla-pieve-una-persona-al-pronto-soccorso/1227370/">Incidente alla Pieve, <br> una persona al pronto soccorso</a></li>
<li><span>11:48</span><a href="https://www.cronachemaceratesi.it/2019/03/22/due-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita/1227366/">Due ex ministri a Unimc: <br> arrivano Rosy Bindi e Balduzzi, <br> focus sulla sanità</a></li>
<li><span>11:30</span><a href="https://www.cronachemaceratesi.it/2019/03/22/cipressi-tagliati-al-cimitero-seri-un-atto-scellerato/1227337/">Cipressi tagliati al cimitero, <br> Seri: «Un atto scellerato»</a></li>
<li><span>11:21</span><a href="https://www.cronachemaceratesi.it/2019/03/22/sisma-danni-per-235-miliardi-ecco-il-progetto-ti-assicuro-io-non-rischio/1227361/">Sisma, danni per 23,5 miliardi <br> Ecco il progetto &#8220;Ti assicuro: io non rischio&#8221;</a></li>
<li><span>10:59</span><a href="https://www.cronachemaceratesi.it/2019/03/22/papa-francesco-a-loreto-parcheggi-ingressi-e-divieti/1227344/">Papa Francesco a Loreto: <br> parcheggi, ingressi e divieti</a></li>
<li><span>10:41</span><a href="https://www.cronachemaceratesi.it/2019/03/22/goldenplast-obiettivo-playoff-servono-sei-punti-in-due-partite/1227334/">GoldenPlast, obiettivo playoff: <br> servono sei punti in due partite</a></li>
<li><span>09:41</span><a href="https://www.cronachemaceratesi.it/2019/03/22/miriam-ha-fretta-di-nascere-la-mamma-partorisce-nellautomedica/1227313/">Miriam ha fretta di nascere: <br> la mamma partorisce <br> nell&#8217;automedica</a></li>
<li><span>09:40</span><a href="https://www.cronachemaceratesi.it/2019/03/22/rapporti-banca-impresa-tavola-rotonda-per-professionisti/1227004/">Rapporti banca-impresa: <br> tavola rotonda per professionisti</a></li>
<li><span>09:23</span><a href="https://www.cronachemaceratesi.it/2019/03/22/scompare-da-casa-trovata-svenuta-in-auto-grave-una-59enne/1227307/">Scompare da casa, <br> trovata svenuta in auto: <br> grave una 59enne</a></li>
<li><span>08:54</span><a href="https://www.cronachemaceratesi.it/2019/03/22/minacce-dellue-e-governo-remissivo-banca-marche-un-crac-evitabile/1226817/">Minacce dell&#8217;Ue e governo remissivo: <br> Banca Marche, un crac evitabile</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1226817">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Due ex ministri a Unimc: <br> arrivano Rosy Bindi e Balduzzi, <br> focus sulla sanità</h1>
		<script type="text/javascript">
		var id_articolo = 1227366;
		</script>
		<div class="titoletto-inside">
			MACERATA - Ospiti del convegno di lunedì 25 marzo all'Auditorium di via Padre Matteo Ricci sulle politiche sanitarie 		</div>

		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>

		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">venerdì 22 Marzo 2019 - Ore 11:48 -

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1227366" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2019/03/22/due-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita/1227366/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F03%2F22%2Fdue-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita%2F1227366%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F03%2F22%2Fdue-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita%2F1227366%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F03%2F22%2Fdue-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita%2F1227366%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">918</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Due+ex+ministri+a+Unimc%3A++arrivano+Rosy+Bindi+e+Balduzzi%2C++focus+sulla+sanit%C3%A0&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F03%2F22%2Fdue-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita%2F1227366%2F&via=CronacheMc" data-link="https://twitter.com/intent/tweet?text=Due+ex+ministri+a+Unimc%3A++arrivano+Rosy+Bindi+e+Balduzzi%2C++focus+sulla+sanit%C3%A0&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F03%2F22%2Fdue-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita%2F1227366%2F&via=CronacheMc"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Due%20ex%20ministri%20a%20Unimc%3A%20%3Cbr%3E%20arrivano%20Rosy%20Bindi%20e%20Balduzzi%2C%20%3Cbr%3E%20focus%20sulla%20sanit%C3%A0&body=MACERATA%20-%20Ospiti%20del%20convegno%20di%20luned%C3%AC%2025%20marzo%20all%27Auditorium%20di%20via%20Padre%20Matteo%20Ricci%20sulle%20politiche%20sanitarie%C2%A0%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F03%2F22%2Fdue-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita%2F1227366%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">918 <span class="swp_label">Condivisioni</span></span></div></div><div class="pf-content"><div id="attachment_1227369" style="width: 335px" class="wp-caption alignleft"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/rosy-bindi.jpg"><img aria-describedby="caption-attachment-1227369" class="wp-image-1227369 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/rosy-bindi-325x167.jpg" alt="" width="325" height="167" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/rosy-bindi-325x167.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/rosy-bindi-95x49.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/rosy-bindi-480x246.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/rosy-bindi.jpg 629w" sizes="(max-width: 325px) 100vw, 325px" /></a><p id="caption-attachment-1227369" class="wp-caption-text">Rosy Bindi</p></div>
<p>&nbsp;</p>
<p><strong>Gli ex ministri alla sanità Rosy Bindi e Renato Balduzzi, intervistati da Stefano Cecconi saranno ospiti del convegno organizzato per lunedì 25 marzo, dalle 15 alle 18 all’Auditorium Unimc in via Padre Matteo Ricci, dal dipartimento di Economia e diritto dell&#8217;università di Macerata con il patrocinio del Consiglio regionale delle Marche.</strong> Il tema è lo stato delle politiche sanitarie in Italia a 40 anni dalla nascita del Sistema Sanitario Nazionale. Il dibattito che sarà concluso dai due protagonisti assoluti delle riforme sanitarie degli ultimi anni, partirà dalla recente pubblicazione di un numero monografico della “Rivista delle Politiche Sociali”, dedicato alle tre grandi leggi che, nel 1978, segnarono la politica sanitaria italiana: la legge 180 sulla riforma della psichiatria, cosiddetta legge Basaglia, la legge 194 sulla interruzione volontaria di gravidanza, e soprattutto la legge 833 istitutiva del Sistema Sanitario Nazionale.</p>
<div id="attachment_1227368" style="width: 311px" class="wp-caption alignright"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Renato-Balduzzi.jpg"><img aria-describedby="caption-attachment-1227368" class="wp-image-1227368 " src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Renato-Balduzzi-325x224.jpg" alt="" width="301" height="207" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Renato-Balduzzi-325x224.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Renato-Balduzzi-95x65.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Renato-Balduzzi.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Renato-Balduzzi-480x330.jpg 480w" sizes="(max-width: 301px) 100vw, 301px" /></a><p id="caption-attachment-1227368" class="wp-caption-text">Renato Balduzzi</p></div>
<p>Il programma del convegno prevede relatori molto autorevoli: Nerina Dirindin, professoressa di economia pubblica e politica sanitaria all&#8217;università di Torino, che ha curato il fascicolo, ha accompagnato all&#8217;impegno accademico anche un ruolo attivo nella politica sanitaria, come direttrice generale del Ministero della sanità, assessore alla sanità in Sardegna e senatrice della Repubblica. Giuseppe Zuccatelli, già presidente della Agenzia nazionale per i servizi sanitari regionali (Agenas), ha ricoperto negli ultimi anni incarichi apicali alla guida delle politiche sanitarie in molte regioni italiane, tra cui Emilia Romagna, Marche, Campania, Abruzzo. La discussione prevede anche gli interventi di Claudio Maria Maffei, esperto di organizzazione sanitaria, di Daniela Barbaresi, segretaria generale della Cgil Marche e di Barbara Malaisi, direttrice del Master di II livello in Organizzazione e gestione in Sanità dell&#8217;Università di Macerata. Dopo i saluti del rettore Francesco Adornato e del direttore del Dipartimento Stefano Perri, il professor Gianluca Busilacchi introdurrà e coordinerà l&#8217;iniziativa.</p>
</div><div class="swp-content-locator"></div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2019/03/22/due-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita/1227366/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

			<div class="ebzNative"></div>
	</div>

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F03%2F22%2Fdue-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita%2F1227366%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	

	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>
				
	            <div class="clear"></div>
	        </div>

	    </div>

	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">INTERVISTA</a></li>
					<li class="secondTab"><a href="#riquadro-2">STORIA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">PROCESSO</a></li>
					<li class="mostCommented"><a href="#riquadro-4">INTERVISTA</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2019/03/21/il-balda-e-i-trucchi-di-rossi-seguo-sempre-i-consigli-di-valentino/1226746/" title="Il Balda e i trucchi di Rossi: <br> «Seguo sempre i consigli di Valentino»" rel="bookmark">
						<img width="325" height="223" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Lorenzo-Baldassarri-Qatar-325x223.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Lorenzo-Baldassarri-Qatar-325x223.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Lorenzo-Baldassarri-Qatar-95x65.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Lorenzo-Baldassarri-Qatar-650x446.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Lorenzo-Baldassarri-Qatar-480x330.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Lorenzo-Baldassarri-Qatar.jpg 960w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/03/21/il-balda-e-i-trucchi-di-rossi-seguo-sempre-i-consigli-di-valentino/1226746/" title="Il Balda e i trucchi di Rossi: <br> «Seguo sempre i consigli di Valentino»" rel="bookmark">Il Balda e i trucchi di Rossi: <br> «Seguo sempre i consigli di Valentino»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2019/03/21/xi-jinping-dimentica-padre-matteo-ricci/1226703/" title="Xi Jinping ‘dimentica’ <br> padre Matteo Ricci" rel="bookmark">
						<img width="225" height="300" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Xi-Jinping.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Xi-Jinping.jpg 225w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Xi-Jinping-71x95.jpg 71w" sizes="(max-width: 225px) 100vw, 225px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/03/21/xi-jinping-dimentica-padre-matteo-ricci/1226703/" title="Xi Jinping ‘dimentica’ <br> padre Matteo Ricci" rel="bookmark">Xi Jinping ‘dimentica’ <br> padre Matteo Ricci</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2019/03/20/consulenti-hanno-messo-pietra-tombale-pamela-e-morta-per-le-coltellate-sentenza-il-15-maggio/1226659/" title="«Pamela è morta per le coltellate» <br> Sentenza il 15 maggio" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Processo_Oseghale_20Marzo_FF-16-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Processo_Oseghale_20Marzo_FF-16-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Processo_Oseghale_20Marzo_FF-16-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Processo_Oseghale_20Marzo_FF-16-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Processo_Oseghale_20Marzo_FF-16-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Processo_Oseghale_20Marzo_FF-16-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/Processo_Oseghale_20Marzo_FF-16.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/03/20/consulenti-hanno-messo-pietra-tombale-pamela-e-morta-per-le-coltellate-sentenza-il-15-maggio/1226659/" title="«Pamela è morta per le coltellate» <br> Sentenza il 15 maggio" rel="bookmark">«Pamela è morta per le coltellate» <br> Sentenza il 15 maggio</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2019/03/20/dallabisso-delleroina-alla-salvezza-a-san-patrignano-la-mia-vita-era-diventata-una-disgrazia/1226261/" title="Dall&#8217;abisso dell&#8217;eroina <br> alla salvezza a San Patrignano: <br> «La mia vita era diventata una disgrazia»" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/san_patrignano-325x244.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/san_patrignano-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/san_patrignano-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/san_patrignano-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/san_patrignano-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/san_patrignano.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/03/20/dallabisso-delleroina-alla-salvezza-a-san-patrignano-la-mia-vita-era-diventata-una-disgrazia/1226261/" title="Dall&#8217;abisso dell&#8217;eroina <br> alla salvezza a San Patrignano: <br> «La mia vita era diventata una disgrazia»" rel="bookmark">Dall&#8217;abisso dell&#8217;eroina <br> alla salvezza a San Patrignano: <br> «La mia vita era diventata una disgrazia»</a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">13:18</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/elemosina-nei-reparti-dellospedale-allontanati-un-uomo-e-una-donna/1227407/" title="Elemosina nei reparti dell&#039;ospedale: &lt;br&gt; allontanati un uomo e una donna" >Elemosina nei reparti dell'ospedale: <br> allontanati un uomo e una donna</a></li><li><span class="date">13:08</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/danneggia-i-vetri-della-portineria-e-viola-la-sorveglianza-speciale-arrestato-un-32enne/1227401/" title="Danneggia i vetri della portineria &lt;br&gt; e viola la sorveglianza speciale: &lt;br&gt; arrestato un 32enne" >Danneggia i vetri della portineria <br> e viola la sorveglianza speciale: <br> arrestato un 32enne</a></li><li><span class="date">12:47</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/scontro-tra-moto-e-furgone-allertata-leliambulanza/1227393/" title="Scontro tra moto e furgone: &lt;br&gt; allertata l&#039;eliambulanza" >Scontro tra moto e furgone: <br> allertata l'eliambulanza</a></li><li><span class="date">12:45</span> - <a href="https://www.cronachemaceratesi.it/junior/2019/03/22/a-brandeburgo-per-lalternanza-scuola-lavoro/37814/" title="Alternanza scuola lavoro &lt;br&gt; a Brandeburgo" >Alternanza scuola lavoro <br> a Brandeburgo</a></li><li><span class="date">12:44</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/coni-point-macerata-sport-per-i-minori-il-fiore-allocchiello/1227385/" title="Coni Point Macerata, &lt;br&gt; sport per i minori il fiore all&#039;occhiello" >Coni Point Macerata, <br> sport per i minori il fiore all'occhiello</a></li><li><span class="date">11:49</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/incidente-alla-pieve-una-persona-al-pronto-soccorso/1227370/" title="Incidente alla Pieve, &lt;br&gt; una persona al pronto soccorso" >Incidente alla Pieve, <br> una persona al pronto soccorso</a></li><li><span class="date">11:48</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/due-ex-ministri-a-unimc-arrivano-rosy-bindi-e-renato-balduzzi-focus-sulla-sanita/1227366/" title="Due ex ministri a Unimc: &lt;br&gt; arrivano Rosy Bindi e Balduzzi, &lt;br&gt; focus sulla sanità" >Due ex ministri a Unimc: <br> arrivano Rosy Bindi e Balduzzi, <br> focus sulla sanità</a></li><li><span class="date">11:30</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/cipressi-tagliati-al-cimitero-seri-un-atto-scellerato/1227337/" title="Cipressi tagliati al cimitero, &lt;br&gt; Seri: «Un atto scellerato»" >Cipressi tagliati al cimitero, <br> Seri: «Un atto scellerato»</a></li><li><span class="date">11:21</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/sisma-danni-per-235-miliardi-ecco-il-progetto-ti-assicuro-io-non-rischio/1227361/" title="Sisma, danni per 23,5 miliardi &lt;br&gt; Ecco il progetto &quot;Ti assicuro: io non rischio&quot;" >Sisma, danni per 23,5 miliardi <br> Ecco il progetto "Ti assicuro: io non rischio"</a></li><li><span class="date">10:59</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/papa-francesco-a-loreto-parcheggi-ingressi-e-divieti/1227344/" title="Papa Francesco a Loreto: &lt;br&gt; parcheggi, ingressi e divieti" >Papa Francesco a Loreto: <br> parcheggi, ingressi e divieti</a></li><li><span class="date">10:41</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/goldenplast-obiettivo-playoff-servono-sei-punti-in-due-partite/1227334/" title="GoldenPlast, obiettivo playoff: &lt;br&gt; servono sei punti in due partite" >GoldenPlast, obiettivo playoff: <br> servono sei punti in due partite</a></li><li><span class="date">09:41</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/miriam-ha-fretta-di-nascere-la-mamma-partorisce-nellautomedica/1227313/" title="Miriam ha fretta di nascere: &lt;br&gt; la mamma partorisce &lt;br&gt; nell&#039;automedica" >Miriam ha fretta di nascere: <br> la mamma partorisce <br> nell'automedica</a></li><li><span class="date">09:40</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/rapporti-banca-impresa-tavola-rotonda-per-professionisti/1227004/" title="Rapporti banca-impresa: &lt;br&gt; tavola rotonda per professionisti" >Rapporti banca-impresa: <br> tavola rotonda per professionisti</a></li><li><span class="date">09:23</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/scompare-da-casa-trovata-svenuta-in-auto-grave-una-59enne/1227307/" title="Scompare da casa, &lt;br&gt; trovata svenuta in auto: &lt;br&gt; grave una 59enne" >Scompare da casa, <br> trovata svenuta in auto: <br> grave una 59enne</a></li><li><span class="date">08:54</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/minacce-dellue-e-governo-remissivo-banca-marche-un-crac-evitabile/1226817/" title="Minacce dell&#039;Ue e governo remissivo: &lt;br&gt; Banca Marche, un crac evitabile" >Minacce dell'Ue e governo remissivo: <br> Banca Marche, un crac evitabile</a></li><li><span class="date">23:04</span> - <a href="https://www.cronachemaceratesi.it/2019/03/21/la-mia-seconda-volta-da-sold-out-storia-vera-che-parla-ai-giovani/1227232/" title="&quot;La mia seconda volta&quot; da sold out &lt;br&gt;  «Storia vera che parla ai giovani»" >"La mia seconda volta" da sold out <br>  «Storia vera che parla ai giovani»</a></li><li><span class="date">22:36</span> - <a href="https://www.cronachemaceratesi.it/2019/03/21/la-lube-schiaccia-mosca-e-semifinale-di-champions-foto/1227266/" title="La Lube schiaccia Mosca: &lt;br&gt; è semifinale di Champions &lt;span&gt; (FOTO) &lt;/span&gt;" >La Lube schiaccia Mosca: <br> è semifinale di Champions <span> (FOTO) </span></a></li><li><span class="date">21:34</span> - <a href="https://www.cronachemaceratesi.it/2019/03/21/camion-perde-carico-incidente-in-superstrada/1227210/" title="Camion perde carico, &lt;br&gt; incidente in superstrada" >Camion perde carico, <br> incidente in superstrada</a></li><li><span class="date">20:45</span> - <a href="https://www.cronachemaceratesi.it/2019/03/21/sisma-campagna-di-ascolto-cisl-la-stragrande-maggioranza-non-sa-quando-tornera-a-casa/1227193/" title="Sisma, campagna di ascolto Cisl: &lt;br&gt; «La stragrande maggioranza &lt;br&gt; non sa quando tornerà a casa»" >Sisma, campagna di ascolto Cisl: <br> «La stragrande maggioranza <br> non sa quando tornerà a casa»</a></li><li><span class="date">20:33</span> - <a href="https://www.cronachemaceratesi.it/2019/03/21/pesce-dal-mare-di-barens-nelle-scuole-scatta-la-multa-per-lazienda/1226448/" title="Pesce dal mare di Barens nelle scuole: &lt;br&gt; scatta la multa per l&#039;azienda" >Pesce dal mare di Barens nelle scuole: <br> scatta la multa per l'azienda</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">9 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/09/in-400-per-matteo-renzi-a-civitanova/1222057/">In 400 per Matteo Renzi a Civitanova: <br> «Salvini? Una Chiara Ferragni mancata» (<span style="font-style:italic">93</span>)</a></li>

											<li><span class="date">11 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/11/fine-di-unepoca-chiude-la-romana-per-oltre-50-anni-sinonimo-di-dolce-vita/1222663/">Fine di un&#8217;epoca, <span> chiude la &#8220;Romana&#8221;</span> <br> Per oltre 50 anni sinonimo di &#8220;dolce vita&#8221; (<span style="font-style:italic">68</span>)</a></li>

											<li><span class="date">15 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/15/ci-avete-rotto-i-polmoni-in-mille-sfilano-a-macerata-foto/1224276/">«Ci avete rotto i polmoni» <br> In mille sfilano a Macerata <span> (FOTO/VIDEO) </span> (<span style="font-style:italic">58</span>)</a></li>

											<li><span class="date">5 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/05/mamma-di-due-figli-muore-a-49-anni/1220310/">Mamma di due figli muore a 49 anni (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">15 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/15/addio-a-gerardo-molinari-lultimo-arrotino-di-macerata/1224395/">Addio a Gerardo Molinari, <br> l&#8217;ultimo arrotino di Macerata (<span style="font-style:italic">38</span>)</a></li>

											<li><span class="date">3 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/03/tragico-schianto-arrestato-il-34enne-era-gia-finito-in-carcere-in-una-maxi-operazione-antidroga/1219053/"><span> Tragico schianto, arrestato il 34enne: </span> <br> era già finito in carcere <br> in una maxi operazione antidroga (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/16/la-sfida-impopulista-paolo-gentiloni-a-macerata/1224717/">&#8220;La sfida impopulista&#8221;, <br> Paolo Gentiloni a Macerata (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">5 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/05/venerdi-letta-sabato-matteo-renzi-arrivano-gli-ex-premier/1220301/">Venerdì Letta, sabato Renzi <br> Arrivano gli ex premier (<span style="font-style:italic">34</span>)</a></li>

											<li><span class="date">12 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/12/migranti-nel-bus-per-barcellona-incubo-per-due-autisti-della-crognaletti-la-gendarmerie-li-chiude-in-cella-per-ore/1222985/">Migranti nel bus per Barcellona, <br>  incubo per due autisti della Crognaletti: <br> <span> la gendarmerie li chiude in cella per ore </span> (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">14 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/14/la-bimba-non-ha-speranze-decide-di-partorire-lo-stesso-dono-immenso-anche-per-pochi-istanti/1223593/">La bimba non ha speranze, <br> decide di partorire lo stesso: <br> <span> «Dono immenso anche per pochi istanti» </span> (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">2 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/02/proteste-contro-la-fiera-della-caccia-celebrano-un-bollettino-di-guerra/1218564/">Proteste contro la fiera della caccia: <br> «Celebrano un bollettino di guerra» (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/18/pastore-in-giro-col-gregge-travolto-e-ucciso-da-unauto/1225649/">Pastore in giro col gregge, <br> travolto e ucciso da un&#8217;auto (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">4 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/04/sesso-al-monumento-ai-caduti-carnevale-hot-a-macerata-il-video/1219831/">Sesso al Monumento ai Caduti, <br> Carnevale hot a Macerata <span> (IL VIDEO) </span> (<span style="font-style:italic">22</span>)</a></li>

											<li><span class="date">20 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/20/sae-arcale-denuncia-chiesti-65-milioni-di-danni-sciapichetti-richieste-temerarie/1226312/">Sae, Arcale denuncia: <br> chiesti 65 milioni di danni <br> Sciapichetti: «Richieste temerarie» (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">3 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/03/il-capitano-e-langelo-del-volontariato-due-genitori-splendidi-lutto-cittadino-a-castelfidardo/1219077/">Il &#8220;capitano&#8221; e l’angelo del volontariato <br> «Due genitori splendidi» <BR> Lutto cittadino a Castelfidardo (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/16/una-vita-per-la-musica-addio-a-roberto-angeletti/1225024/">Una vita per la musica, <br> addio a Roberto Angeletti (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">8 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/08/inchioda-per-lautovelox-schianto-in-superstrada-traffico-in-tilt/1221316/">Inchioda per l&#8217;autovelox, <br> schianto in superstrada: <br> traffico in tilt (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">15 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/15/attentato-in-nuova-zelanda-giulianelli-sconcertato-dallaccostamento-con-traini-condannera-il-gesto/1224452/">Attentato in Nuova Zelanda, Giulianelli: <br> «Sconcertato dall&#8217;accostamento con Traini <br> Condannerà il gesto» (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">3 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/03/tragico-schianto-sulladriatica-la-bimba-e-in-coma-il-piccolo-e-sveglio-e-stabile/1219164/">Tragico schianto sull&#8217;Adriatica: <br> <span> la bimba è in coma, </span> <br> il piccolo è sveglio e stabile (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">6 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/06/si-sono-approfittati-di-pamela-due-indagati-per-violenza-sessuale/1220780/"><span> «Si sono approfittati di Pamela», </span> <br> due indagati per violenza sessuale (<span style="font-style:italic">16</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/19/schianto-sulla-superstrada-morta-donna-di-37-anni/1225892/">Schianto sulla superstrada, <br> morta donna di 37 anni <br> Era madre di cinque figli</a></li>
	<li><span class='date'>4 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/04/mio-figlio-picchiato-e-ridotto-in-fin-di-vita-tra-gli-aggressori-cera-farah/1219698/">«Mio figlio picchiato <BR> e ridotto in fin di vita: <br> tra gli aggressori c&#8217;era Farah»</a></li>
	<li><span class='date'>10 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/10/esce-di-strada-e-finisce-nel-fiume-morto-il-conducente/1222160/">Finisce con l’auto in un canale, <br> muore giovane padre</a></li>
	<li><span class='date'>3 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/03/tragico-schianto-arrestato-il-34enne-era-gia-finito-in-carcere-in-una-maxi-operazione-antidroga/1219053/"><span> Tragico schianto, arrestato il 34enne: </span> <br> era già finito in carcere <br> in una maxi operazione antidroga</a></li>
	<li><span class='date'>3 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/03/frontale-tra-auto-sulladriatica-muore-una-coppia-gravi-due-bambini/1218995/">Frontale tra auto sull&#8217;Adriatica: <br> <span> muore una coppia, </span> <br> gravi due bambini</a></li>
	<li><span class='date'>18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/18/pastore-in-giro-col-gregge-travolto-e-ucciso-da-unauto/1225649/">Pastore in giro col gregge, <br> travolto e ucciso da un&#8217;auto</a></li>
	<li><span class='date'>14 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/14/schianto-vicino-allo-sferisterio-auto-sfonda-parapetto-e-precipita-10-metri-piu-in-basso/1223863/">Schianto vicino allo Sferisterio, <br> auto sfonda parapetto <br> <span> e precipita 10 metri più in basso </span></a></li>
	<li><span class='date'>4 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/04/sesso-al-monumento-ai-caduti-carnevale-hot-a-macerata-il-video/1219831/">Sesso al Monumento ai Caduti, <br> Carnevale hot a Macerata <span> (IL VIDEO) </span></a></li>
	<li><span class='date'>16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/16/la-compagna-di-oseghale-si-taglia-al-collo/1224744/">La compagna di Oseghale <br> si taglia al collo</a></li>
	<li><span class='date'>11 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/11/fine-di-unepoca-chiude-la-romana-per-oltre-50-anni-sinonimo-di-dolce-vita/1222663/">Fine di un&#8217;epoca, <span> chiude la &#8220;Romana&#8221;</span> <br> Per oltre 50 anni sinonimo di &#8220;dolce vita&#8221;</a></li>
	<li><span class='date'>23 Feb</span> - <a href="https://www.cronachemaceratesi.it/2019/02/23/si-e-spento-il-sorriso-di-cecilia-aveva-solo-22-anni-ci-ha-insegnato-ad-amare/1216083/">Si è spento il sorriso di Cecilia, <br> aveva solo 22 anni: <br> «Ci ha insegnato ad amare»</a></li>
	<li><span class='date'>19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/19/schianto-in-superstrada-traffico-in-tilt/1225774/">Schianto in superstrada: <br> due feriti gravi, uno a Torrette</a></li>
	<li><span class='date'>14 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/14/la-bimba-non-ha-speranze-decide-di-partorire-lo-stesso-dono-immenso-anche-per-pochi-istanti/1223593/">La bimba non ha speranze, <br> decide di partorire lo stesso: <br> <span> «Dono immenso anche per pochi istanti» </span></a></li>
	<li><span class='date'>13 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/13/tragico-schianto-a-sambucheto-60enne-muore-in-ospedale/1223334/">Tragico schianto a Sambucheto, <br> 60enne muore in ospedale</a></li>
	<li><span class='date'>6 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/06/una-folla-per-elisa-e-giacomo-la-sorella-di-lei-non-torno-in-australia-mi-prendero-cura-io-dei-bimbi/1220655/">Una folla per Elisa e Gianluca <br> La sorella di lei: «Non torno in Australia, <br> mi prenderò cura io dei bimbi»</a></li>
	<li><span class='date'>5 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/05/mamma-di-due-figli-muore-a-49-anni/1220310/">Mamma di due figli muore a 49 anni</a></li>
	<li><span class='date'>8 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/08/inchioda-per-lautovelox-schianto-in-superstrada-traffico-in-tilt/1221316/">Inchioda per l&#8217;autovelox, <br> schianto in superstrada: <br> traffico in tilt</a></li>
	<li><span class='date'>9 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/09/rapina-a-mano-armata-in-oreficeria-il-video-mettete-loro-nella-borsa-non-ho-voglia-di-scherzare/1221929/">Rapina a mano armata in oreficeria  <br> «Mettete l&#8217;oro nella borsa, <br> non ho voglia di scherzare» <span> (IL VIDEO) </span></a></li>
	<li><span class='date'>18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/18/in-superstrada-contromano-ubriaca-al-volante-causa-un-incidente/1225505/">In superstrada contromano: <br> ubriaca al volante causa incidente</a></li>
	<li><span class='date'>3 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/03/il-capitano-e-langelo-del-volontariato-due-genitori-splendidi-lutto-cittadino-a-castelfidardo/1219077/">Il &#8220;capitano&#8221; e l’angelo del volontariato <br> «Due genitori splendidi» <BR> Lutto cittadino a Castelfidardo</a></li>
</ol>
<!-- File generato in data 2019-03-22 12:51:09  -->				</ul>
			
		</div>

		<br />
		<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
			</script>
			</div>
		</div>
		
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2019/03/21/diplomati-alla-scuola-della-lega/1226696/#comment-362452">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Per Poloni. A parte questo, bisognerà...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/03/21/diplomati-alla-scuola-della-lega/1226696/#comment-362451">
								<span>Alberto Poloni</span>: 
								<span class="comment_text">&laquo;Perchè per diventare come Bossi Borghezio...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/03/21/il-balda-e-i-trucchi-di-rossi-seguo-sempre-i-consigli-di-valentino/1226746/#comment-362450">
								<span>Alberto Poloni</span>: 
								<span class="comment_text">&laquo;Speriamo non ti dia consigli sulla gestione...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/03/21/xi-jinping-dimentica-padre-matteo-ricci/1226703/#comment-362449">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Ci illudiamo a ritenere che Matteo Ricci...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/03/21/piano-strategico-di-unimc-aprire-strade-mai-percorse/1227188/#comment-362447">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Per aprire strade mai percorse occorre...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/03/21/dopo-quanto-successo-a-macerata-una-vita-tranquilla-non-e-piu-possibile/1227023/#comment-362446">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Per Micucci. Preciso che i benefattori in...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/03/22/minacce-dellue-e-governo-remissivo-banca-marche-un-crac-evitabile/1226817/#comment-362445">
								<span>Ornella Serafini</span>: 
								<span class="comment_text">&laquo;Perché non si dà risalto mediatico come...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/03/21/pesce-dal-mare-di-barens-nelle-scuole-scatta-la-multa-per-lazienda/1226448/#comment-362444">
								<span>Cronache Maceratesi</span>: 
								<span class="comment_text">&laquo;Daniela Boccanera, dirigente dell'Istituto...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/03/21/dopo-quanto-successo-a-macerata-una-vita-tranquilla-non-e-piu-possibile/1227023/#comment-362443">
								<span>Sauro Micucci</span>: 
								<span class="comment_text">&laquo;Non ho letto più e più volte l'articolo....&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/03/21/pesce-dal-mare-di-barens-nelle-scuole-scatta-la-multa-per-lazienda/1226448/#comment-362442">
								<span>Sauro Micucci</span>: 
								<span class="comment_text">&laquo;Siete sicuri di ravvisare del pesce nello...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=45aec5394d&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.1.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1227366"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[{"name":"Social Warfare - Pro","key":"pro","core_required":"3.3.0","product_id":63157,"store_url":"https:\/\/warfareplugins.com","version":"3.5.3","filepath":"\/srv\/www\/vhosts\/cronachemaceratesi.it\/httpdocs\/wp-content\/plugins\/social-warfare-pro\/social-warfare-pro.php","license_key":"2dce3b3185e54177d7139688ccfd2361","is_registered":true},"pro"],"post_id":"1227366","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.5.3'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type="text/javascript"> var swp_nonce = "44246a244d";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2019/03/06/si-sono-approfittati-di-pamela-due-indagati-per-violenza-sessuale/1220780/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
		<div class="adBanner">
		</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80691&t=js&s=1"></script>
	<!--<script type="text/javascript" src="https://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>-->
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1553257205 -->