<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Covid, altre quattro vittime  Tra loro una donna di 43 anni:  lottava da tempo contro un tumore | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=32" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		//googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Covid, altre quattro vittime  Tra loro una donna di 43 anni:  lottava da tempo contro un tumore Feed dei commenti" href="https://www.cronachemaceratesi.it/2020/11/01/covid-altre-quattro-vittime-tra-loro-una-donna-di-43-anni/1463035/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16308844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16308844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.5.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1463035" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Primo giorno senza Ztl a Macerata «Anni di asfissia, ora il centro respira»' href='https://www.cronachemaceratesi.it/2020/11/01/primo-giorno-senza-ztl-a-macerata-anni-di-asfissia-ora-il-centro-respira/1462986/' />
<link rel='next' title='Il trekking urbano a distanza di sicurezza:  «Stiamo fuori città per il bene di tutti»' href='https://www.cronachemaceratesi.it/2020/11/01/il-trekking-urbano-a-distanza-di-sicurezza-stiamo-fuori-citta-per-il-bene-di-tutti/1463058/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2020/11/01/covid-altre-quattro-vittime-tra-loro-una-donna-di-43-anni/1463035/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1463035' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F11%2F01%2Fcovid-altre-quattro-vittime-tra-loro-una-donna-di-43-anni%2F1463035%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F11%2F01%2Fcovid-altre-quattro-vittime-tra-loro-una-donna-di-43-anni%2F1463035%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Covid, altre quattro vittime Tra loro una donna di 43 anni: lottava da tempo contro un tumore"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2020/11/01/covid-altre-quattro-vittime-tra-loro-una-donna-di-43-anni/1463035/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="IL SERVIZIO SANITA&#039; delle Marche ha comunicato il dato delle ultime 24 ore. Hanno perso la vita anche un 87enne dell&#039;Ascolano, una 93enne di Fermo e un 86enne di Fano. Tutti presentavano patologie pregresse"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39.jpg"/>
  <meta property="article:published_time" content="2020-11-01T18:10:53+01:00"/>
  <meta property="article:modified_time" content="2020-11-01T19:09:35+01:00" />
  <meta property="og:updated_time" content="2020-11-01T19:09:35+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Extra - 4"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Appignano"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Giusto"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montecassiano"/>
  <meta property="article:section" content="Montecosaro"/>
  <meta property="article:section" content="Montefano"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Morrovalle"/>
  <meta property="article:section" content="Morti Covid-19"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Porto Recanati"/>
  <meta property="article:section" content="Potenza Picena"/>
  <meta property="article:section" content="Recanati"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Covid, altre quattro vittime Tra loro una donna di 43 anni: lottava da tempo contro un tumore"/>
  <meta itemprop="headline" content="Covid, altre quattro vittime Tra loro una donna di 43 anni: lottava da tempo contro un tumore"/>
  <meta itemprop="description" content="IL SERVIZIO SANITA&#039; delle Marche ha comunicato il dato delle ultime 24 ore. Hanno perso la vita anche un 87enne dell&#039;Ascolano, una 93enne di Fermo e un 86enne di Fano. Tutti presentavano patologie pregresse"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39.jpg"/>
  <meta itemprop="datePublished" content="2020-11-01"/>
  <meta itemprop="dateModified" content="2020-11-01T19:09:35+01:00" />
  <meta itemprop="author" content="Federica Nardi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Covid, altre quattro vittime Tra loro una donna di 43 anni: lottava da tempo contro un tumore"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2020/11/01/covid-altre-quattro-vittime-tra-loro-una-donna-di-43-anni/1463035/"/>
  <meta name="twitter:description" content="IL SERVIZIO SANITA&#039; delle Marche ha comunicato il dato delle ultime 24 ore. Hanno perso la vita anche un 87enne dell&#039;Ascolano, una 93enne di Fermo e un 86enne di Fano. Tutti presentavano patologie pregresse"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	
	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
		
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
		<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

			<!-- /6537874/970x90_articoli_top -->
			<div id='div-gpt-ad-1512090011013-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
			</script>
			</div>

		</div>

			

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>


<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1463035">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Covid, altre quattro vittime <br> Tra loro una donna di 43 anni: <br> lottava da tempo contro un tumore</h1>
		<script type="text/javascript">
		var id_articolo = 1463035;
		</script>

		<div class="titoletto-inside">
			IL SERVIZIO SANITA' delle Marche ha comunicato il dato delle ultime 24 ore. Hanno perso la vita anche un 87enne dell'Ascolano, una 93enne di Fermo e un 86enne di Fano. Tutti presentavano patologie pregresse		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2020-11-01T18:10:53+01:00"
				title="2020-11-01" itemprop="datePublished">1 Novembre 2020 - Ore 18:10</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1463035" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2020/11/01/covid-altre-quattro-vittime-tra-loro-una-donna-di-43-anni/1463035/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F11%2F01%2Fcovid-altre-quattro-vittime-tra-loro-una-donna-di-43-anni%2F1463035%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
				<!--
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				  <a class="addthis_button_facebook"></a>
				  <a class="addthis_button_twitter"></a>
				  <a class="addthis_button_email"></a>
				  <a class="addthis_button_linkedin"></a>
				  <a class="addthis_button_link"></a>
				  <a class="addthis_button_print"></a>
				  <a class="addthis_button_printfriendly"></a>
				</div>-->
			</div>

			<div class="pf-content"><p>&nbsp;</p>
<p><img loading="lazy" class="alignleft size-medium wp-image-1462838" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39-325x231.jpg" alt="COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39-325x231"  width="325" height="231" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39-325x231.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39-650x461.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39-95x67.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39-480x341.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39-90x65.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-39.jpg 734w" sizes="(max-width: 325px) 100vw, 325px" /></p>
<p>&nbsp;</p>
<p>Il Servizio Sanità della Regione Marche ha comunicato che nelle ultime 24 ore si sono verificati <strong>quattro decessi.</strong> Si tratta di due donne e due uomini. Nell&#8217;ospedale di Ascoli Piceno è morto <strong>un 87enne residente a Castel di Lama</strong> (Ascoli Piceno). All&#8217;ospedale di Fabriano è morta <strong>una 43enne residente a Fabriano</strong> (Ancona). <strong>Si tratta di Patrizia Sforza, assistente sociale. Lottava da tempo contro un tumore e si è spenta ieri ma è stata comunque inserita dal Servizio Sanità della Regione nel bollettino giornaliero relativo ai decessi a causa del coronavirus.</strong> All&#8217;ospedale di Fermo è deceduta <strong>una signora di 93 anni residente a Fermo</strong>. All&#8217;Azienda Ospedali Riuniti Marche Nord di Pesaro invece è morto <strong>un signore di 86 anni residente a Fano</strong> (Pesaro Urbino). <strong>Tutti presentavano patologie pregresse.</strong> Salgono a <strong>1025 le vittime del Coronavirus</strong> nelle Marche dall&#8217;inizio della pandemia.</p>
<p>(Ultimo aggiornamento alle 18,45)</p>
<span class='banner_placeholder'></span>
<div id="videoincontent"></div>
<div id="innerLeftArchive" class="no-print">
<h2 id="articoli_correlati_title">Articoli correlati</h2>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/31/due-vittime-per-il-covid-nelle-ultime-24-ore/1462795/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-19-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-19-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/COVID-CORONAVIRUS-ARCHIVIO-ARKIV-19-90x90.jpg 90w" alt="COVID-CORONAVIRUS-ARCHIVIO-ARKIV-19-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/31/due-vittime-per-il-covid-nelle-ultime-24-ore/1462795/">Due vittime per il Covid nelle ultime 24 ore</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/30/positivo-al-covid-muore-88enne-casi-raddoppiati-in-4-giorni-il-70-ha-sintomi-lievi/1462516/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Montemarani_Foto-LB-e1593786424963-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Montemarani_Foto-LB-e1593786424963-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/Montemarani_Foto-LB-e1593786424963-90x90.jpg 90w" alt="Montemarani_Foto-LB-e1593786424963-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/30/positivo-al-covid-muore-88enne-casi-raddoppiati-in-4-giorni-il-70-ha-sintomi-lievi/1462516/">Positivo al Covid, muore 88enne Casi raddoppiati in 4 giorni, il 70% ha sintomi lievi</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/30/covid-ancora-lutti-nelle-marche-sei-morti-in-24-ore/1462494/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/Schermata-2020-10-30-alle-18.37.36-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/Schermata-2020-10-30-alle-18.37.36-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/Schermata-2020-10-30-alle-18.37.36-90x90.png 90w" alt="Schermata-2020-10-30-alle-18.37.36-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/30/covid-ancora-lutti-nelle-marche-sei-morti-in-24-ore/1462494/">Covid, ancora lutti nelle Marche: sei morti in 24 ore</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/29/covid-nuova-vittima-in-provincia-morta-donna-di-88-anni/1462108/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/covid-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/covid-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/covid-90x90.jpg 90w" alt="covid"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/29/covid-nuova-vittima-in-provincia-morta-donna-di-88-anni/1462108/">Covid, nuova vittima in provincia: morta donna di 88 anni</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/28/covid-morta-una-85enne/1461720/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/Schermata-2020-10-28-alle-18.03.20-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/Schermata-2020-10-28-alle-18.03.20-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/Schermata-2020-10-28-alle-18.03.20-90x90.png 90w" alt="Schermata-2020-10-28-alle-18.03.20-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/28/covid-morta-una-85enne/1461720/">Covid, morta una 85enne</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/27/covid-due-morti-in-24-ore-uno-era-ricoverato-a-civitanova/1461410/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/arancio-2710-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/arancio-2710-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/arancio-2710-90x90.png 90w" alt="arancio-2710-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/27/covid-due-morti-in-24-ore-uno-era-ricoverato-a-civitanova/1461410/">Covid, due morti in 24 ore: uno era ricoverato a Civitanova</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/26/covid-due-decessi-nelle-ultime-24-ore/1461077/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/arancio-26-10-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/arancio-26-10-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/arancio-26-10-90x90.png 90w" alt="arancio-26-10-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/26/covid-due-decessi-nelle-ultime-24-ore/1461077/">Covid, due decessi nelle ultime 24 ore</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/25/covid-morto-un-88enne-era-ricoverato-a-fermo/1460720/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/covid-coronavirus-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/covid-coronavirus-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/covid-coronavirus-90x90.jpg 90w" alt="covid-coronavirus"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/25/covid-morto-un-88enne-era-ricoverato-a-fermo/1460720/">Covid, morto un 88enne: era ricoverato a Fermo</a></h2>
</div>
<div class="correlato">
<h2><a href="https://www.cronachemaceratesi.it/2020/10/24/emergenza-coronavirus-altri-due-morti-nel-piceno/1460373/">Emergenza Coronavirus, altri due morti nel Piceno</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/23/covid-muore-una-91enne/1460035/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/covid-coronavirus-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/covid-coronavirus-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/covid-coronavirus-90x90.jpg 90w" alt="covid-coronavirus"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/23/covid-muore-una-91enne/1460035/">Covid, muore una 91enne</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/22/salgono-a-mille-i-morti-nelle-marche-altri-due-decessi-in-24-ore/1459698/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/coronavirus-covid-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/coronavirus-covid-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/coronavirus-covid-90x90.png 90w" alt="coronavirus-covid"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/22/salgono-a-mille-i-morti-nelle-marche-altri-due-decessi-in-24-ore/1459698/">Salgono a mille i morti nelle Marche: altri due decessi in 24 ore</a></h2>
</div>
<div class="correlato"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Horizontal Banner Correlati --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4412269525481398" data-ad-slot="5363091175" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>
<div class="correlato">
<h2><a href="https://www.cronachemaceratesi.it/2020/10/21/treia-muore-una-77enne-era-positiva-al-covid/1459394/">Treia, muore una 77enne: era positiva al Covid</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/20/covid-un-morto-a-civitanova-e-un-uomo-di-89-anni/1459074/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/guido-castignani-e1603278419352-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/guido-castignani-e1603278419352-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/guido-castignani-e1603278419352-90x90.jpg 90w" alt="guido-castignani-e1603278419352-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/20/covid-un-morto-a-civitanova-e-un-uomo-di-89-anni/1459074/">Covid, un morto a Civitanova: è un uomo di 89 anni</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/20/covid-unaltra-vittima-nelle-marche/1459015/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/covid-arancio-20-10-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/covid-arancio-20-10-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/covid-arancio-20-10-90x90.png 90w" alt="covid-arancio-20-10-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/20/covid-unaltra-vittima-nelle-marche/1459015/">Covid, altra vittima nelle Marche</a></h2>
</div>
<div class="correlato">
<h2><a href="https://www.cronachemaceratesi.it/2020/10/19/muore-per-il-covid-a-89-anni-altra-vittima-nel-piceno/1458807/">Muore per il Covid a 89 anni, altra vittima nel Piceno</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/17/tre-morti-in-24-ore-per-covid/1458213/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/viabilità_Ospedale_Torrette-DSC_0348--55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/viabilità_Ospedale_Torrette-DSC_0348--55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/viabilità_Ospedale_Torrette-DSC_0348--90x90.jpg 90w" alt="viabilità_Ospedale_Torrette-DSC_0348--55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/17/tre-morti-in-24-ore-per-covid/1458213/">Tre morti in 24 ore per Covid</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/17/covid-altra-vittima-nelle-marche-2/1458068/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/controlli-covid-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/controlli-covid-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/08/controlli-covid-90x90.jpg 90w" alt="controlli-covid"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/17/covid-altra-vittima-nelle-marche-2/1458068/">Coronavirus, altra vittima nelle Marche</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/03/covid-morta-donna-di-88-anni-seconda-vittima-in-48-ore/1453290/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/coronavirus-covid-55x55.png" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/coronavirus-covid-55x55.png 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/05/coronavirus-covid-90x90.png 90w" alt="coronavirus-covid"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/03/covid-morta-donna-di-88-anni-seconda-vittima-in-48-ore/1453290/">Covid, morta donna di 88 anni: seconda vittima in 48 ore</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/10/02/acquaroli-convoca-un-vertice-sullevoluzione-della-pandemia-nelle-marche-ce-unaltra-vittima-del-covid/1452962/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/acquaroli-attesa-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/acquaroli-attesa-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/acquaroli-attesa-90x90.jpg 90w" alt="acquaroli-attesa"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/10/02/acquaroli-convoca-un-vertice-sullevoluzione-della-pandemia-nelle-marche-ce-unaltra-vittima-del-covid/1452962/">Acquaroli convoca un vertice sull’evoluzione della pandemia Nelle Marche un’altra vittima del Covid</a></h2>
</div>
<div class="correlato">
<p><a href="https://www.cronachemaceratesi.it/2020/09/10/altra-vittima-per-il-covid-la-seconda-in-una-settimana/1444359/"><img loading="lazy" class="attachment-wpnv-ilcommento wp-post-image" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/gores-1009-55x55.jpg" sizes="(max-width: 55px) 100vw, 55px" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/gores-1009-55x55.jpg 55w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/gores-1009-90x90.jpg 90w" alt="gores-1009-55x55"  width="55" height="55" /></a></p>
<h2><a href="https://www.cronachemaceratesi.it/2020/09/10/altra-vittima-per-il-covid-la-seconda-in-una-settimana/1444359/">Altra vittima per il Covid, la seconda in una settimana</a></h2>
</div>
</div>
</div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2020/11/01/covid-altre-quattro-vittime-tra-loro-una-donna-di-43-anni/1463035/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F11%2F01%2Fcovid-altre-quattro-vittime-tra-loro-una-donna-di-43-anni%2F1463035%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">DIRITTI</a></li>
					<li class="secondTab"><a href="#riquadro-2">TV</a></li>
					<li class="mostCommented"><a href="#riquadro-3">FAST</a></li>
					<li class="mostCommented"><a href="#riquadro-4">IN AULA</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2020/10/30/rider-per-aiutare-i-miei-genitori-mi-sono-anche-rotto-due-costole-e-tutto-a-carico-nostro/1462620/" title="«Rider per aiutare i miei genitori, <br> mi sono anche rotto due costole <br> E&#8217; tutto a carico nostro»" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/protest_rider_porto_recanati-3-325x244.jpeg"  alt="protest_rider_porto_recanati (3)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/protest_rider_porto_recanati-3-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/protest_rider_porto_recanati-3-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/protest_rider_porto_recanati-3-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/protest_rider_porto_recanati-3-1536x1152.jpeg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/protest_rider_porto_recanati-3-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/protest_rider_porto_recanati-3.jpeg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/10/30/rider-per-aiutare-i-miei-genitori-mi-sono-anche-rotto-due-costole-e-tutto-a-carico-nostro/1462620/" title="«Rider per aiutare i miei genitori, <br> mi sono anche rotto due costole <br> E&#8217; tutto a carico nostro»" rel="bookmark">«Rider per aiutare i miei genitori, <br> mi sono anche rotto due costole <br> E&#8217; tutto a carico nostro»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2020/10/30/venanzo-ronchetti-ospite-al-costanzo-show-della-polemica-mi-hanno-testato-allingresso/1462250/" title="Venanzo Ronchetti ospite <br>al Costanzo Show della polemica <br>«Mi hanno testato all&#8217;ingresso»" rel="bookmark">
						<img width="325" height="186" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/maurizio-costanzo-325x186.jpg"  alt="maurizio costanzo" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/maurizio-costanzo-325x186.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/maurizio-costanzo-650x372.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/maurizio-costanzo-95x54.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/maurizio-costanzo-480x275.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/maurizio-costanzo.jpg 969w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/10/30/venanzo-ronchetti-ospite-al-costanzo-show-della-polemica-mi-hanno-testato-allingresso/1462250/" title="Venanzo Ronchetti ospite <br>al Costanzo Show della polemica <br>«Mi hanno testato all&#8217;ingresso»" rel="bookmark">Venanzo Ronchetti ospite <br>al Costanzo Show della polemica <br>«Mi hanno testato all&#8217;ingresso»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2020/10/29/mcdonalds-apre-a-meta-novembre-gia-fatte-47-assunzioni-grande-opportunita-per-il-territorio/1461942/" title="McDonald&#8217;s apre a metà novembre <br> «Grande opportunità per il territorio»" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/McDonalds-Tolentino-16-325x217.jpeg"  alt="McDonald&#8217;s Tolentino 16" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/McDonalds-Tolentino-16-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/McDonalds-Tolentino-16-650x433.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/McDonalds-Tolentino-16-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/McDonalds-Tolentino-16-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/McDonalds-Tolentino-16-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/McDonalds-Tolentino-16.jpeg 1368w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/10/29/mcdonalds-apre-a-meta-novembre-gia-fatte-47-assunzioni-grande-opportunita-per-il-territorio/1461942/" title="McDonald&#8217;s apre a metà novembre <br> «Grande opportunità per il territorio»" rel="bookmark">McDonald&#8217;s apre a metà novembre <br> «Grande opportunità per il territorio»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2020/10/28/si-conoscono-su-un-sito-dincontri-stalking-a-docente-universitario/1461792/" title="Si conoscono su un sito d&#8217;incontri, <br> stalking a docente universitario" rel="bookmark">
						<img width="325" height="183" src="https://www.cronachemaceratesi.it/wp-content/uploads/2018/08/UOMO-CHAT-325x183.jpg"  alt="UOMO CHAT" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2018/08/UOMO-CHAT-325x183.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/08/UOMO-CHAT-95x53.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/08/UOMO-CHAT-480x270.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/08/UOMO-CHAT-160x90.jpg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2018/08/UOMO-CHAT.jpg 640w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/10/28/si-conoscono-su-un-sito-dincontri-stalking-a-docente-universitario/1461792/" title="Si conoscono su un sito d&#8217;incontri, <br> stalking a docente universitario" rel="bookmark">Si conoscono su un sito d&#8217;incontri, <br> stalking a docente universitario</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
		
	<!-- moving up -->
	<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	

	<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
		<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
		  </script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">19:01</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/il-trekking-urbano-a-distanza-di-sicurezza-stiamo-fuori-citta-per-il-bene-di-tutti/1463058/" title="Il trekking urbano a distanza di sicurezza: &lt;br&gt; «Stiamo fuori città per il bene di tutti»" >Il trekking urbano a distanza di sicurezza: <br> «Stiamo fuori città per il bene di tutti»</a></li><li><span class="date">18:10</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/covid-altre-quattro-vittime-tra-loro-una-donna-di-43-anni/1463035/" title="Covid, altre quattro vittime &lt;br&gt; Tra loro una donna di 43 anni: &lt;br&gt; lottava da tempo contro un tumore" >Covid, altre quattro vittime <br> Tra loro una donna di 43 anni: <br> lottava da tempo contro un tumore</a></li><li><span class="date">17:48</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/primo-giorno-senza-ztl-a-macerata-anni-di-asfissia-ora-il-centro-respira/1462986/" title="Primo giorno senza Ztl a Macerata &lt;br&gt;«Anni di asfissia, ora il centro respira»" >Primo giorno senza Ztl a Macerata <br>«Anni di asfissia, ora il centro respira»</a></li><li><span class="date">17:39</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/giulio-giustozzi-che-fisico-e-vice-campione-europeo-di-body-building/1463011/" title="Giulio Giustozzi, che fisico: &lt;br&gt; è vice campione europeo &lt;br&gt; di Body building" >Giulio Giustozzi, che fisico: <br> è vice campione europeo <br> di Body building</a></li><li><span class="date">17:16</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/matelica-ancora-ko-in-trasferta-a-verona-decide-danti/1462965/" title="Matelica ancora ko in trasferta, &lt;br&gt; a Verona decide Danti" >Matelica ancora ko in trasferta, <br> a Verona decide Danti</a></li><li><span class="date">17:07</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/covid-giovanni-legnini-positivo-continuero-a-lavorare-per-i-terremotati/1462988/" title="Covid, Giovanni Legnini positivo &lt;br&gt; «Continuerò a lavorare per i terremotati»" >Covid, Giovanni Legnini positivo <br> «Continuerò a lavorare per i terremotati»</a></li><li><span class="date">16:45</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/scontro-fra-auto-e-moto-tre-feriti-uno-a-torrette/1462984/" title="Scontro fra auto e moto, &lt;br&gt; tre feriti: uno a Torrette" >Scontro fra auto e moto, <br> tre feriti: uno a Torrette</a></li><li><span class="date">16:37</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/tolentino-e-pineto-si-annullano-al-della-vittoria-finisce-0-a-0/1462967/" title="Tolentino e Pineto si annullano, &lt;br&gt; al Della Vittoria finisce 0 a 0" >Tolentino e Pineto si annullano, <br> al Della Vittoria finisce 0 a 0</a></li><li><span class="date">15:35</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/cannabis-light-sospeso-il-decreto-pignataro-la-salute-vale-di-piu-degli-interessi-delle-lobby/1462971/" title="Cannabis light, sospeso il decreto &lt;br&gt; Pignataro: «La salute vale di più &lt;br&gt; degli interessi delle lobby»" >Cannabis light, sospeso il decreto <br> Pignataro: «La salute vale di più <br> degli interessi delle lobby»</a></li><li><span class="date">14:30</span> - <a href="https://www.cronachemaceratesi.it/junior/2020/11/01/caccia-al-tesoro-di-halloween-nel-parco-di-villa-lauri-foto/54319/" title="Caccia al tesoro di Halloween &lt;br&gt;nel parco di Villa Lauri (Foto)" >Caccia al tesoro di Halloween <br>nel parco di Villa Lauri (Foto)</a></li><li><span class="date">12:45</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/vincenzo-e-anna-una-vita-insieme/1462953/" title="Vincenzo e Anna, &lt;br&gt; una vita insieme" >Vincenzo e Anna, <br> una vita insieme</a></li><li><span class="date">11:21</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/covid-683-nuovi-casi-nelle-marche-positivo-oltre-un-terzo-dei-tamponi/1462949/" title="Covid, 683 nuovi casi nelle Marche &lt;br&gt; Positivo oltre un terzo dei tamponi" >Covid, 683 nuovi casi nelle Marche <br> Positivo oltre un terzo dei tamponi</a></li><li><span class="date">11:10</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/classe-pollaio-il-sindaco-non-ci-sta-e-unoffesa-struttura-idonea-e-avevamo-gia-chiesto-lo-sdoppiamento/1462942/" title="Classe pollaio? Il sindaco non ci sta: &lt;br&gt; «E&#039; un&#039;offesa, struttura idonea &lt;br&gt; E avevamo già chiesto lo sdoppiamento»" >Classe pollaio? Il sindaco non ci sta: <br> «E' un'offesa, struttura idonea <br> E avevamo già chiesto lo sdoppiamento»</a></li><li><span class="date">10:23</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/i-5-stelle-rispondono-a-contigiani-su-cherubini-allusioni-senza-fondamento/1462754/" title="I 5 stelle alla consigliera dem Contigiani: &lt;br&gt;«Su Cherubini allusioni senza fondamento»" >I 5 stelle alla consigliera dem Contigiani: <br>«Su Cherubini allusioni senza fondamento»</a></li><li><span class="date">09:38</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/perche-abbiamo-perduto-tanti-treni-errori-e-inefficienze-del-nostro-passato/1460870/" title="Perché abbiamo perduto tanti treni?&lt;br&gt; Errori e inefficienze del nostro passato" >Perché abbiamo perduto tanti treni?<br> Errori e inefficienze del nostro passato</a></li><li><span class="date">09:22</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/rifugio-di-cupi-bando-per-la-gestione/1462932/" title="Rifugio di Cupi, &lt;br&gt; bando per la gestione" >Rifugio di Cupi, <br> bando per la gestione</a></li><li><span class="date">08:48</span> - <a href="https://www.cronachemaceratesi.it/2020/11/01/lanimali-tunno-le-case-de-li-contadi/1461555/" title="L&#039;animali &#039;tunno &lt;br&gt; le case de li contadì" >L'animali 'tunno <br> le case de li contadì</a></li><li><span class="date">21:36</span> - <a href="https://www.cronachemaceratesi.it/2020/10/31/commercianti-niente-scherzetto-bar-e-ristoranti-rispettano-il-coprifuoco/1462908/" title="Commercianti, niente scherzetto: &lt;br&gt; bar e ristoranti rispettano il &quot;coprifuoco&quot;" >Commercianti, niente scherzetto: <br> bar e ristoranti rispettano il "coprifuoco"</a></li><li><span class="date">21:30</span> - <a href="https://www.cronachemaceratesi.it/2020/10/31/non-chiamateci-negazionisti-in-piazza-il-presidio-della-liberta/1462905/" title="«Non chiamateci negazionisti» &lt;br&gt; In piazza il &quot;Presidio della Libertà&quot;" >«Non chiamateci negazionisti» <br> In piazza il "Presidio della Libertà"</a></li><li><span class="date">20:44</span> - <a href="https://www.cronachemaceratesi.it/2020/10/31/lube-show-a-modena-al-pala-panini-finisce-3-a-0/1462888/" title="Lube show a Modena, &lt;br&gt; al Pala Panini finisce 3 a 0" >Lube show a Modena, <br> al Pala Panini finisce 3 a 0</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">18 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/18/bar-chiude-a-mezzanotte-e-riapre-mezzora-dopo-ecco-come-ho-aggirato-il-dpcm/1458347/">Bar chiude a mezzanotte <br> e riapre mezzora dopo <br> «Ecco come ho aggirato il Dpcm» (<span style="font-style:italic">84</span>)</a></li>

											<li><span class="date">28 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/28/la-giunta-parcaroli-cancella-la-ztl-arrivano-i-parcheggi-in-piazza-della-liberta/1461547/">La giunta Parcaroli &#8220;cancella&#8221; la Ztl: <br>arrivano parcheggi in piazza della Libertà <br> «Acquistiamo nei nostri negozi» (<span style="font-style:italic">67</span>)</a></li>

											<li><span class="date">22 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/22/didattica-a-distanza-per-le-superiori-meno-persone-nei-centri-commerciali-e-bus-stop-alla-movida-fuori-dai-locali/1459688/"><span> Didattica a distanza per le superiori, </span> <br> meno persone in centri commerciali e bus <br> Stop alla movida fuori dai locali (<span style="font-style:italic">56</span>)</a></li>

											<li><span class="date">29 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/29/giovane-mamma-muore-di-tumore-continueremo-la-sua-battaglia-per-la-vita/1461835/">Giovane mamma muore di tumore <br> «Continueremo la sua battaglia <br>  per la vita» (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">20 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/20/protocollo-covid-e-cartellone-natalizio-allordine-del-giorno-per-parcaroli/1459085/">Protocollo Covid e cartellone natalizio <br> all&#8217;ordine del giorno per Parcaroli (<span style="font-style:italic">47</span>)</a></li>

											<li><span class="date">25 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/25/dpcm-acquaroli-chiusure-non-condivise-ora-risarcire-gli-operatori/1460774/">Acquaroli: «Chiusure non condivise, <br> ora risarcire gli operatori» (<span style="font-style:italic">47</span>)</a></li>

											<li><span class="date">21 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/21/riapriamo-il-covid-center-di-civitanova-entro-48-ore-14-posti-di-semi-intensiva/1459187/">«Riapriamo il Covid center di Civitanova, <br> entro 48 ore 14 posti di semi intensiva» (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">26 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/26/cena-al-ristorante-dopo-le-18-basta-affittare-una-stanza-gratis-ecco-lassurdita-del-nuovo-dpcm/1460938/">«Cena al ristorante dopo le 18? <br> Basta affittare una stanza gratis <br> Ecco l&#8217;assurdità del nuovo Dpcm» (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">25 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/25/firmato-il-nuovo-decreto-bar-e-ristoranti-chiudono-alle-18-stop-a-piscine-e-palestre/1460492/">Firmato il nuovo decreto: <br> bar e ristoranti chiudono alle 18, <br> stop a piscine e palestre (<span style="font-style:italic">42</span>)</a></li>

											<li><span class="date">19 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/19/due-parti-quattro-gemelli-famiglia-da-record-a-monte-san-giusto/1458609/">Due parti, quattro gemelli <br> Famiglia da record a Monte San Giusto (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">30 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/30/un-positivo-in-classe-la-scuola-tampona-tutti-ed-evita-la-quarantena/1462205/">Un positivo in classe, <br> la scuola &#8220;tampona&#8221; tutti <br> ed evita la quarantena (<span style="font-style:italic">38</span>)</a></li>

											<li><span class="date">21 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/21/parcaroli-blocca-il-progetto-macerata-accoglie-la-citta-ha-subito-situazioni-negative/1459259/">Stop al progetto Macerata Accoglie <br> «La città ha subito situazioni negative» (<span style="font-style:italic">38</span>)</a></li>

											<li><span class="date">21 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/21/tampone-per-due-starnuti-mio-figlio-di-4-anni-aspetta-da-15-giorni/1459099/">«Tampone per due starnuti, <br> mio figlio di 4 anni aspetta da 15 giorni» (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">19 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/19/coprifuoco-non-sono-i-sindaci-a-decidere-ciarapica-ci-deve-pensare-il-governo-pezzanesi-peccato-avremmo-fatto-bene/1458565/">Coprifuoco, non sono i sindaci a decidere <br> Ciarapica: «Ci deve pensare il Governo» <br> Pezzanesi: «Peccato, avremmo fatto bene» (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">29 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/29/e-morta-simonetta-santucci-storica-segretaria-del-rotary-e-regina-del-burraco-maceratese/1461879/">E&#8217; morta Simonetta Santucci, <br> storica segretaria del Rotary <br> e regina del burraco maceratese (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">27 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/27/la-protesta-dei-commercianti-oltre-500-scendono-in-piazza-diciamo-basta-sabato-restiamo-aperti/1461442/">La protesta dei commercianti: <br> oltre 500 scendono in piazza <br> «Sabato restiamo aperti» (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">22 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/22/stop-a-macerata-accoglie-monteverde-ripudiati-san-giuliano-e-costituzione-cicare-e-solo-un-inganno-della-giunta/1459538/">Stop a Macerata Accoglie, Monteverde: <br> «Ripudiati San Giuliano e Costituzione» <br> Cicarè: «E&#8217; solo un inganno della Giunta» (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">26 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/26/servono-risorse-per-lemergenza-togliete-1-euro-al-giorno-allo-stipendio-dei-dipendenti-pubblici/1461154/">«Servono risorse per l&#8217;emergenza? <br> Togliete 1 euro al giorno <br>allo stipendio dei dipendenti pubblici» (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">28 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/28/arresto-di-maurizio-mosca-ricotta-il-centrodestra-si-e-dimenticato-di-lui/1461625/">Arresto di Maurizio Mosca, Ricotta: <br> «Il centrodestra si è dimenticato di lui» (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">30 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/30/lassessore-laviano-sfida-amazon-progetto-pronto-forse-gia-a-natale-ma-voi-commercianti-dovete-essere-uniti/1462208/">L&#8217;assessore Laviano sfida Amazon: <br> «Progetto pronto forse già a Natale <br> ma voi commercianti dovete essere uniti» (<span style="font-style:italic">29</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>31 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/31/i-miei-tre-mesi-in-rianimazione-sono-stata-in-paradiso-e-non-volevo-tornare/1460873/">«I miei tre mesi in Rianimazione: <br> sono stata in Paradiso <br> e non volevo tornare»</a></li>
	<li><span class='date'>7 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/07/il-pediatra-no-a-psicosi-da-termoscanner-tre-studenti-mandati-a-casa-con-37-4-ma-stavano-bene/1454427/">Il pediatra: «No ‘psicosi’ da termoscanner, <br>tre studenti mandati a casa con 37.4° <br> ma stavano bene»</a></li>
	<li><span class='date'>26 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/26/cena-al-ristorante-dopo-le-18-basta-affittare-una-stanza-gratis-ecco-lassurdita-del-nuovo-dpcm/1460938/">«Cena al ristorante dopo le 18? <br> Basta affittare una stanza gratis <br> Ecco l&#8217;assurdità del nuovo Dpcm»</a></li>
	<li><span class='date'>4 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/04/si-e-spento-il-sorriso-di-najat-lex-modella-e-morta-a-35-anni-ha-lottato-con-ogni-sua-forza/1453500/">Si è spento il sorriso di Najat, <br> l&#8217;ex modella è morta a 35 anni <br> «Ha lottato con ogni sua forza»</a></li>
	<li><span class='date'>15 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/15/in-isolamento-da-una-settimana-200-chiamate-per-fare-il-tampone-ma-nessuno-ci-risponde/1457603/">«In isolamento da una settimana: <br> 200 chiamate per fare il tampone <br> ma nessuno ci risponde»</a></li>
	<li><span class='date'>21 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/21/regione-in-arrivo-ordinanza-per-la-didattica-a-distanza-nelle-scuole-superiori/1459398/">Regione, in arrivo ordinanza <br> per la didattica a distanza <br> nelle scuole superiori</a></li>
	<li><span class='date'>22 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/22/didattica-a-distanza-per-le-superiori-meno-persone-nei-centri-commerciali-e-bus-stop-alla-movida-fuori-dai-locali/1459688/"><span> Didattica a distanza per le superiori, </span> <br> meno persone in centri commerciali e bus <br> Stop alla movida fuori dai locali</a></li>
	<li><span class='date'>28 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/28/muore-dopo-essere-stata-investita-sotto-accusa-per-omicidio-stradale-lattore-simone-riccioni/1461562/">Muore dopo essere stata investita, <br> sotto accusa per omicidio stradale <br> l&#8217;attore Simone Riccioni</a></li>
	<li><span class='date'>19 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/19/due-parti-quattro-gemelli-famiglia-da-record-a-monte-san-giusto/1458609/">Due parti, quattro gemelli <br> Famiglia da record a Monte San Giusto</a></li>
	<li><span class='date'>3 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/03/marito-e-figlio-positivi-lei-al-lavoro-nonostante-la-quarantena-chiuso-un-negozio-a-tolentino/1453010/">Marito e figlio positivi, <br> lei al lavoro nonostante la quarantena: <br> chiuso un negozio a Tolentino</a></li>
	<li><span class='date'>27 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/27/la-protesta-dei-commercianti-oltre-500-scendono-in-piazza-diciamo-basta-sabato-restiamo-aperti/1461442/">La protesta dei commercianti: <br> oltre 500 scendono in piazza <br> «Sabato restiamo aperti»</a></li>
	<li><span class='date'>3 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/03/mascherina-obbligatoria-h24-in-caso-di-assembramenti-acquaroli-annuncia-la-nuova-ordinanza/1453135/">«Mascherina obbligatoria h24 <br> in caso di assembramenti» <br> Acquaroli annuncia la nuova ordinanza</a></li>
	<li><span class='date'>27 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/27/lepidemia-si-diffonde-rapidamente-e-la-carica-virale-e-molto-piu-forte/1461339/">«L&#8217;epidemia si diffonde rapidamente <br> e la carica virale è molto più forte»</a></li>
	<li><span class='date'>27 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/27/ai-domiciliari-maurizio-mosca-corruzione-nelle-forniture-sanitarie-misura-cautelare-immotivata/1461381/">Arrestato Maurizio Mosca: <br> corruzione nelle forniture sanitarie <br> «Misura cautelare immotivata»</a></li>
	<li><span class='date'>13 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/13/covid-conte-firma-il-nuovo-decreto-i-ristoranti-chiudono-alle-24-limiti-alle-cene-a-casa/1456711/">Covid, Conte firma il nuovo decreto <br> I ristoranti chiudono alle 24, <br> limiti alle cene a casa</a></li>
	<li><span class='date'>29 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/29/giovane-mamma-muore-di-tumore-continueremo-la-sua-battaglia-per-la-vita/1461835/">Giovane mamma muore di tumore <br> «Continueremo la sua battaglia <br>  per la vita»</a></li>
	<li><span class='date'>18 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/18/bar-chiude-a-mezzanotte-e-riapre-mezzora-dopo-ecco-come-ho-aggirato-il-dpcm/1458347/">Bar chiude a mezzanotte <br> e riapre mezzora dopo <br> «Ecco come ho aggirato il Dpcm»</a></li>
	<li><span class='date'>18 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/18/covid-204-nuovi-casi-nelle-marche-boom-di-contagi-nel-maceratese-positivo-il-sindaco-di-ripe-san-ginesio/1458321/">Covid, 204 nuovi casi nelle Marche: <br> boom di contagi nel Maceratese <br> Positivo il sindaco di Ripe San Ginesio</a></li>
	<li><span class='date'>12 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/12/il-marito-positivo-lei-in-quarantena-e-fra-tre-giorni-deve-partorire-non-riesco-a-fare-un-tampone/1456290/">Il marito positivo, lei in quarantena <br> e fra tre giorni deve partorire <br> «Non riesco a fare un tampone»</a></li>
	<li><span class='date'>16 Ott</span> - <a href="https://www.cronachemaceratesi.it/2020/10/16/tamponamento-a-catena-lungo-la-superstrada-coinvolte-cinque-auto/1457820/">Tamponamento a catena <br> lungo la superstrada: <br> coinvolte cinque auto</a></li>
</ol>
<!-- File generato in data 2020-11-01 18:49:16  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/31/av3-ortopedia-in-emergenza-dopo-di-matteo-anche-caraffa-ai-saluti/1462753/#comment-431645">
								<span>Massimo Vita</span>:
								<span class="comment_text">&laquo;Auguri  al primario CARAFFA che si goda la...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/31/ordinanza-sulle-scuole-pasticciata-studenti-penalizzati-tre-volte/1462874/#comment-431643">
								<span>David Fiacchini</span>:
								<span class="comment_text">&laquo;Gent.mo Prof. Fantini,
concordo con lei....&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/11/01/primo-giorno-senza-ztl-a-macerata-anni-di-asfissia-ora-il-centro-respira/1462986/#comment-431642">
								<span>Michele Mengascini</span>:
								<span class="comment_text">&laquo;Che poi non ho capito il nesso logico tra la...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/11/01/primo-giorno-senza-ztl-a-macerata-anni-di-asfissia-ora-il-centro-respira/1462986/#comment-431641">
								<span>Geppo Capasso</span>:
								<span class="comment_text">&laquo;Non ho nulla contro il sindaco che ha...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/11/01/primo-giorno-senza-ztl-a-macerata-anni-di-asfissia-ora-il-centro-respira/1462986/#comment-431640">
								<span>Filippo Ciccarelli</span>:
								<span class="comment_text">&laquo;Abbiamo già decretato che funziona tutto? E...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/11/01/primo-giorno-senza-ztl-a-macerata-anni-di-asfissia-ora-il-centro-respira/1462986/#comment-431639">
								<span>Letizia Catarini</span>:
								<span class="comment_text">&laquo;Debbo dire che hanno un buon senso...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/31/i-miei-tre-mesi-in-rianimazione-sono-stata-in-paradiso-e-non-volevo-tornare/1460873/#comment-431638">
								<span>Antonella Mazzarella</span>:
								<span class="comment_text">&laquo;Mi piacerebbe incontrarti anche io ho avuto...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/31/i-miei-tre-mesi-in-rianimazione-sono-stata-in-paradiso-e-non-volevo-tornare/1460873/#comment-431637">
								<span>Gianluca Mariani</span>:
								<span class="comment_text">&laquo;Storia emozionante e complimenti per aver...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/31/i-miei-tre-mesi-in-rianimazione-sono-stata-in-paradiso-e-non-volevo-tornare/1460873/#comment-431636">
								<span>Sonia Sharipova</span>:
								<span class="comment_text">&laquo;Io non ho mai avuto la paura della morte. Io...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/10/31/i-miei-tre-mesi-in-rianimazione-sono-stata-in-paradiso-e-non-volevo-tornare/1460873/#comment-431635">
								<span>Mary ML</span>:
								<span class="comment_text">&laquo;Che bello!&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=9eda7dd171&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.5.3' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1463035"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				ila.prepend(paypal_wrapper);
				paypal_wrapper.show();
			} else {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				jQuery("#skyfluid").prepend(paypal_wrapper);
				paypal_wrapper.show();
			}

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1604254188 -->