<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  La presidente del Tar Marche inaugura il master Unimc | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=26" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1546853231216-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.5.4 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.4");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.4") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.5.4") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.5.4") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.5.4") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.5.4 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="MACERATA - Maddalena Filippi sarà in città per l&#039;avvio del corso di studi per la Pubblica amministrazione. Domani alle 9,30 anche la presentazione del volume" />

<link rel="canonical" href="https://www.cronachemaceratesi.it/2019/04/04/la-presidente-del-tar-marche-inaugura-il-master-unimc/1232512/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; La presidente del Tar Marche inaugura il master Unimc Feed dei commenti" href="https://www.cronachemaceratesi.it/2019/04/04/la-presidente-del-tar-marche-inaugura-il-master-unimc/1232512/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gioia Banca Macerata,  battuta la capolista' href='https://www.cronachemaceratesi.it/2019/04/04/gioia-banca-macerata-battuta-la-capolista/1232566/' />
<link rel='next' title='Giovani in agricoltura:«Marche fanalino di coda nei pagamenti, serve impegno per velocizzare»' href='https://www.cronachemaceratesi.it/2019/04/04/giovani-in-agricolturamarche-fanalino-di-coda-nei-pagamenti-serve-impegno-per-velocizzare/1232532/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1232512' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F04%2F04%2Fla-presidente-del-tar-marche-inaugura-il-master-unimc%2F1232512%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F04%2F04%2Fla-presidente-del-tar-marche-inaugura-il-master-unimc%2F1232512%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="La presidente del Tar Marche inaugura il master Unimc"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2019/04/04/la-presidente-del-tar-marche-inaugura-il-master-unimc/1232512/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MACERATA - Maddalena Filippi sarà in città per l&#039;avvio del corso di studi per la Pubblica amministrazione. Domani alle 9,30 anche la presentazione del volume “Il diritto pubblico tra ordine e caos” di Giancarlo Montedoro"/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/Maddalena-Filippi.jpg"/>
  <meta property="article:published_time" content="2019-04-04T12:19:40+02:00"/>
  <meta property="article:modified_time" content="2019-04-04T12:19:40+02:00" />
  <meta property="og:updated_time" content="2019-04-04T12:19:40+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Alto Destra"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Eventi"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La presidente del Tar Marche inaugura il master Unimc"/>
  <meta itemprop="headline" content="La presidente del Tar Marche inaugura il master Unimc"/>
  <meta itemprop="description" content="MACERATA - Maddalena Filippi sarà in città per l&#039;avvio del corso di studi per la Pubblica amministrazione. Domani alle 9,30 anche la presentazione del volume “Il diritto pubblico tra ordine e caos” di Giancarlo Montedoro"/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/Maddalena-Filippi.jpg"/>
  <meta itemprop="datePublished" content="2019-04-04"/>
  <meta itemprop="dateModified" content="2019-04-04T12:19:40+02:00" />
  <meta itemprop="author" content="Federica Nardi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La presidente del Tar Marche inaugura il master Unimc"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2019/04/04/la-presidente-del-tar-marche-inaugura-il-master-unimc/1232512/"/>
  <meta name="twitter:description" content="MACERATA - Maddalena Filippi sarà in città per l&#039;avvio del corso di studi per la Pubblica amministrazione. Domani alle 9,30 anche la presentazione del volume “Il diritto pubblico tra ordine e caos” di Giancarlo Montedoro"/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/Maddalena-Filippi.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	

	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" href="https://cm10.cronachemaceratesi.it/">CM10</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>16:05</span><a href="https://www.cronachemaceratesi.it/2019/04/04/autoricostruzione-assemblea-a-ussita/1232676/">Autoricostruzione, assemblea a Ussita</a></li>
<li><span>15:17</span><a href="https://www.cronachemaceratesi.it/2019/04/04/lungo-il-marciapiede-spunta-un-water/1232640/">Lungo il marciapiede <br> spunta un water</a></li>
<li><span>15:04</span><a href="https://www.cronachemaceratesi.it/2019/04/04/career-day-unicam-confindustria-900-giovani-incontrano-le-aziende-formiamo-nuovi-imprenditori-video/1231722/">Career day Unicam-Confindustria, <br> 900 giovani incontrano le aziende <br> «Formiamo nuovi imprenditori» <span> (Video) </span></a></li>
<li><span>14:51</span><a href="https://www.cronachemaceratesi.it/2019/04/04/si-rompe-tubatura-del-gas-evacuata-la-scuola/1232641/">Si rompe tubatura del gas, <br> evacuata la scuola</a></li>
<li><span>14:48</span><a href="https://www.cronachemaceratesi.it/2019/04/04/corsa-alla-spada-e-polemica-festa-ostaggio-di-pochi-non-e-detto-che-ci-saremo/1232468/">Corsa alla spada, è polemica: <br>«Festa ostaggio di pochi <br> non è detto che ci saremo»</a></li>
<li><span>14:45</span><a href="https://www.cronachemaceratesi.it/2019/04/04/passaggio-a-livello-bloccato-pendolari-chiedono-soluzioni/1232632/">Passaggio a livello bloccato, <br> pendolari chiedono soluzioni</a></li>
<li><span>13:44</span><a href="https://www.cronachemaceratesi.it/2019/04/04/conte-e-toninelli-al-cantiere-quadrilatero-perugia-ancona-entro-aprile-2020-foto-video/1232570/">Conte e Toninelli al cantiere Quadrilatero: <br> «Perugia-Ancona entro aprile 2020» <br>  <span> (Foto/Video) </span></a></li>
<li><span>13:33</span><a href="https://www.cronachemaceratesi.it/junior/2019/04/04/quiz-sullo-sviluppo-rurale-listituto-garibaldi-vince-mille-euro/38262/">Quiz sullo sviluppo rurale, <br>l&#8217;istituto Garibaldi vince mille euro</a></li>
<li><span>13:32</span><a href="https://www.cronachemaceratesi.it/2019/04/04/passeggiate-storico-artistiche-torna-camminando/1232560/">Passeggiate storico-artistiche, <br> torna &#8220;Camminando&#8221;</a></li>
<li><span>13:17</span><a href="https://www.cronachemaceratesi.it/2019/04/04/vendono-figurine-e-giochi-davanti-alle-scuole-di-civitanova-15mila-euro-di-multa/1232552/">Vendono figurine e giochi <br> davanti alle scuole di Civitanova: <br> 15mila euro di multa</a></li>
<li><span>13:09</span><a href="https://www.cronachemaceratesi.it/2019/04/04/morte-per-overdose-di-tamara-giorgetti-arrestati-tre-uomini/1232544/">Morte per overdose di Tamara Giorgetti, <br> arrestati tre uomini</a></li>
<li><span>13:08</span><a href="https://www.cronachemaceratesi.it/2019/04/04/farmacisti-e-veterinari-avvisano-troppi-antibiotici-mettono-a-rischio/1232499/">Farmacisti e veterinari avvisano: <br>«Troppi antibiotici mettono a rischio»</a></li>
<li><span>12:45</span><a href="https://www.cronachemaceratesi.it/2019/04/04/giovani-in-agricolturamarche-fanalino-di-coda-nei-pagamenti-serve-impegno-per-velocizzare/1232532/">Giovani in agricoltura:<br>«Marche fanalino di coda nei pagamenti, <br>serve impegno per velocizzare»</a></li>
<li><span>12:19</span><a href="https://www.cronachemaceratesi.it/2019/04/04/la-presidente-del-tar-marche-inaugura-il-master-unimc/1232512/">La presidente del Tar Marche <br>inaugura il master Unimc</a></li>
<li><span>11:39</span><a href="https://www.cronachemaceratesi.it/2019/04/04/gioia-banca-macerata-battuta-la-capolista/1232566/">Gioia Banca Macerata, <br> battuta la capolista</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1232566">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">La presidente del Tar Marche <br>inaugura il master Unimc</h1>
		<script type="text/javascript">
		var id_articolo = 1232512;
		</script>
		<div class="titoletto-inside">
			MACERATA - Maddalena Filippi sarà in città per l'avvio del corso di studi per la Pubblica amministrazione. Domani alle 9,30 anche la presentazione del volume “Il diritto pubblico tra ordine e caos” di Giancarlo Montedoro		</div>

		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>

		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">giovedì 4 Aprile 2019 - Ore 12:19 -

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1232512" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2019/04/04/la-presidente-del-tar-marche-inaugura-il-master-unimc/1232512/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F04%2F04%2Fla-presidente-del-tar-marche-inaugura-il-master-unimc%2F1232512%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F04%2F04%2Fla-presidente-del-tar-marche-inaugura-il-master-unimc%2F1232512%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F04%2F04%2Fla-presidente-del-tar-marche-inaugura-il-master-unimc%2F1232512%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">376</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=La+presidente+del+Tar+Marche+inaugura+il+master+Unimc&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F04%2F04%2Fla-presidente-del-tar-marche-inaugura-il-master-unimc%2F1232512%2F" data-link="https://twitter.com/intent/tweet?text=La+presidente+del+Tar+Marche+inaugura+il+master+Unimc&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F04%2F04%2Fla-presidente-del-tar-marche-inaugura-il-master-unimc%2F1232512%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=La%20presidente%20del%20Tar%20Marche%20%3Cbr%3Einaugura%20il%20master%20Unimc&body=MACERATA%20-%20Maddalena%20Filippi%20sar%C3%A0%20in%20citt%C3%A0%20per%20l%27avvio%20del%20corso%20di%20studi%20per%20la%20Pubblica%20amministrazione.%20Domani%20alle%209%2C30%20anche%20la%20presentazione%20del%20volume%20%E2%80%9CIl%20diritto%20pubblico%20tra%20ordine%20e%20caos%E2%80%9D%20di%20Giancarlo%20Montedoro%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F04%2F04%2Fla-presidente-del-tar-marche-inaugura-il-master-unimc%2F1232512%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">376 <span class="swp_label">Condivisioni</span></span></div></div><div class="pf-content"><div id="attachment_1232514" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1232514" class="size-medium wp-image-1232514" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/Maddalena-Filippi-325x197.jpg" alt="" width="325" height="197" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/Maddalena-Filippi-325x197.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/Maddalena-Filippi-95x58.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/Maddalena-Filippi-650x394.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/Maddalena-Filippi-480x291.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/Maddalena-Filippi.jpg 1200w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1232514" class="wp-caption-text">Maddalena Filippi</p></div>
<p><strong>Sarà la presidente del Tar Marche Maddalena Filippi a tenere la conferenza inaugurale della quinta edizione del Master interuniversitario di II Livello in “Scienze amministrative e innovazione nella Pubblica amministrazione” delle università di Macerata e di Urbino Carlo Bo. Domani, nel corso della conferenza, si presenterà anche il volume di Giancarlo Montedoro, presidente di Sezione del Consiglio di Stato, dal titolo “Il diritto pubblico tra ordine e caos. I pubblici poteri nell’età della responsabilità”:</strong> l’avventura del diritto pubblico nei nostri tempi complicati e frenetici in una società disincantata e piena di incertezze. Il libro di Montedoro si occupa delle radici della crisi del diritto pubblico e si interroga sui suoi sviluppi. Una crisi profonda, radicata in quella più generale di un mondo che sembra governato dall’irrazionalità, di una società fluida che non sembra più riconoscere valori fondativi, di una globalizzazione al tempo stesso travolgente e disperante. L’intera programmazione del master, sotto la direzione dei docenti Elisa Scotti (Unimc) e Matteo Gnes (Uniurb), coadiuvati dal vice direttore Fulvio Costantino (Unimc) si propone di preparare l’amministrazione ad affrontare le sfide del nostro tempo. Quali sono gli strumenti messi in campo dal legislatore, quali i risultati attesi e quali le principali criticità che affiorano nel nuovo sistema: sono i punti fondamentali sui quali si snoda l’intervento.</p>
<p>I saluti inaugurali di benvenuto saranno affidati al direttore generale di Unimc Mauro Giustozzi, alla vice-direttrice di Scienze politiche Ines Corti, al co-direttore del Master Matteo Gnes e alla presidente dell’associazione Alumni MasterPA Cristiana Lauri. Introduce la direttrice Elisa Scotti. Discuteranno il tema del volume: Tommaso Capitanio, magistrato del Tar Marche, Francesco De Leonardis, professore ordinario di diritto amministrativo presso il Dipartimento di Giurisprudenza, Unimc, Paolo Lazzara, professore ordinario di diritto amministrativo presso l’Università Roma Tre, Anna Romano, Avvocato nel Foro di Roma, Maria Barbara Cavallo, magistrato del Tar Campania, concluderà i lavori Filippo Satta, professore emerito di diritto amministrativo, La Sapienza università di Roma. «Siamo molto grati agli illustri relatori che ci consentiranno di condurre la conferenza inaugurale del Master con quell’approccio multidisciplinare che solo può consentire all’amministrazione di uscire dalla maglie del formalismo e dell’immobilismo di cui è sempre più spesso accusata», sottolinea la professoressa Scotti. L’evento, accreditato dall’Ordine degli avvocati di Macerata, sarà trasmesso in videoconferenza nella sede di Pesaro.</p>
</div><div class="swp-content-locator"></div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2019/04/04/la-presidente-del-tar-marche-inaugura-il-master-unimc/1232512/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

			<div class="ebzNative"></div>
	</div>

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F04%2F04%2Fla-presidente-del-tar-marche-inaugura-il-master-unimc%2F1232512%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	

	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>
				
	            <div class="clear"></div>
	        </div>

	    </div>

	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">PROTESTA</a></li>
					<li class="secondTab"><a href="#riquadro-2">MUSICA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">TV</a></li>
					<li class="mostCommented"><a href="#riquadro-4">ELEZIONI</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2019/04/02/incontro-con-pillon-lattacco-assessore-capponi-spieghi-il-modello-di-famiglia-che-difende/1231850/" title="Incontro con Pillon, l&#8217;attacco: <br> «Assessore Capponi spieghi <br> il modello di famiglia che difende»" rel="bookmark">
						<img width="325" height="325" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/simone-pillon-325x325.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/simone-pillon-325x325.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/simone-pillon-95x95.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/simone-pillon-90x90.jpg 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/simone-pillon-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/simone-pillon.jpg 400w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/04/02/incontro-con-pillon-lattacco-assessore-capponi-spieghi-il-modello-di-famiglia-che-difende/1231850/" title="Incontro con Pillon, l&#8217;attacco: <br> «Assessore Capponi spieghi <br> il modello di famiglia che difende»" rel="bookmark">Incontro con Pillon, l&#8217;attacco: <br> «Assessore Capponi spieghi <br> il modello di famiglia che difende»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2019/04/02/la-eko-festeggia-60-anni-giuliano-sangiorgi-saturnino-e-dodi-battaglia-alla-serata-di-gala/1231745/" title="La Eko festeggia 60 anni: <br> Giuliano Sangiorgi, Saturnino <br> e Dodi Battaglia alla serata di gala" rel="bookmark">
						<img width="325" height="242" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/giuliano_san_giorgi-325x242.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/giuliano_san_giorgi-325x242.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/giuliano_san_giorgi-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/giuliano_san_giorgi-650x484.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/giuliano_san_giorgi-480x357.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/giuliano_san_giorgi.jpg 832w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/04/02/la-eko-festeggia-60-anni-giuliano-sangiorgi-saturnino-e-dodi-battaglia-alla-serata-di-gala/1231745/" title="La Eko festeggia 60 anni: <br> Giuliano Sangiorgi, Saturnino <br> e Dodi Battaglia alla serata di gala" rel="bookmark">La Eko festeggia 60 anni: <br> Giuliano Sangiorgi, Saturnino <br> e Dodi Battaglia alla serata di gala</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2019/04/01/la-bella-ilenia-bravetti-protagonista-a-ciao-darwin/1231591/" title="La bella Ilenia Bravetti <br> protagonista a &#8220;Ciao Darwin&#8221;" rel="bookmark">
						<img width="325" height="351" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/ilenia-bravetti-325x351.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/ilenia-bravetti-325x351.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/ilenia-bravetti-88x95.jpg 88w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/ilenia-bravetti-602x650.jpg 602w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/ilenia-bravetti-480x519.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/ilenia-bravetti.jpg 708w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/04/01/la-bella-ilenia-bravetti-protagonista-a-ciao-darwin/1231591/" title="La bella Ilenia Bravetti <br> protagonista a &#8220;Ciao Darwin&#8221;" rel="bookmark">La bella Ilenia Bravetti <br> protagonista a &#8220;Ciao Darwin&#8221;</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2019/03/31/recanati-candidati-sindaco-trasformisti-dal-centrodestra-al-pd-dai-5stelle-alla-destra/1230797/" title="Recanati, candidati sindaco &#8220;trasformisti&#8221;: <br> dal centrodestra al Pd, dai 5stelle alla destra" rel="bookmark">
						<img width="325" height="193" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/simonacci-bravi-325x193.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/simonacci-bravi-325x193.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/simonacci-bravi-95x56.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/simonacci-bravi-650x386.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/simonacci-bravi-480x285.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/03/simonacci-bravi.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/03/31/recanati-candidati-sindaco-trasformisti-dal-centrodestra-al-pd-dai-5stelle-alla-destra/1230797/" title="Recanati, candidati sindaco &#8220;trasformisti&#8221;: <br> dal centrodestra al Pd, dai 5stelle alla destra" rel="bookmark">Recanati, candidati sindaco &#8220;trasformisti&#8221;: <br> dal centrodestra al Pd, dai 5stelle alla destra</a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">16:05</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/autoricostruzione-assemblea-a-ussita/1232676/" title="Autoricostruzione, assemblea a Ussita" >Autoricostruzione, assemblea a Ussita</a></li><li><span class="date">15:17</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/lungo-il-marciapiede-spunta-un-water/1232640/" title="Lungo il marciapiede &lt;br&gt; spunta un water" >Lungo il marciapiede <br> spunta un water</a></li><li><span class="date">15:04</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/career-day-unicam-confindustria-900-giovani-incontrano-le-aziende-formiamo-nuovi-imprenditori-video/1231722/" title="Career day Unicam-Confindustria, &lt;br&gt; 900 giovani incontrano le aziende &lt;br&gt; «Formiamo nuovi imprenditori» &lt;span&gt; (Video) &lt;/span&gt;" >Career day Unicam-Confindustria, <br> 900 giovani incontrano le aziende <br> «Formiamo nuovi imprenditori» <span> (Video) </span></a></li><li><span class="date">14:51</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/si-rompe-tubatura-del-gas-evacuata-la-scuola/1232641/" title="Si rompe tubatura del gas, &lt;br&gt; evacuata la scuola" >Si rompe tubatura del gas, <br> evacuata la scuola</a></li><li><span class="date">14:48</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/corsa-alla-spada-e-polemica-festa-ostaggio-di-pochi-non-e-detto-che-ci-saremo/1232468/" title="Corsa alla spada, è polemica: &lt;br&gt;«Festa ostaggio di pochi &lt;br&gt; non è detto che ci saremo»" >Corsa alla spada, è polemica: <br>«Festa ostaggio di pochi <br> non è detto che ci saremo»</a></li><li><span class="date">14:45</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/passaggio-a-livello-bloccato-pendolari-chiedono-soluzioni/1232632/" title="Passaggio a livello bloccato, &lt;br&gt; pendolari chiedono soluzioni" >Passaggio a livello bloccato, <br> pendolari chiedono soluzioni</a></li><li><span class="date">13:44</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/conte-e-toninelli-al-cantiere-quadrilatero-perugia-ancona-entro-aprile-2020-foto-video/1232570/" title="Conte e Toninelli al cantiere Quadrilatero: &lt;br&gt; «Perugia-Ancona entro aprile 2020» &lt;br&gt;  &lt;span&gt; (Foto/Video) &lt;/span&gt;" >Conte e Toninelli al cantiere Quadrilatero: <br> «Perugia-Ancona entro aprile 2020» <br>  <span> (Foto/Video) </span></a></li><li><span class="date">13:33</span> - <a href="https://www.cronachemaceratesi.it/junior/2019/04/04/quiz-sullo-sviluppo-rurale-listituto-garibaldi-vince-mille-euro/38262/" title="Quiz sullo sviluppo rurale, &lt;br&gt;l&#039;istituto Garibaldi vince mille euro" >Quiz sullo sviluppo rurale, <br>l'istituto Garibaldi vince mille euro</a></li><li><span class="date">13:32</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/passeggiate-storico-artistiche-torna-camminando/1232560/" title="Passeggiate storico-artistiche, &lt;br&gt; torna &quot;Camminando&quot;" >Passeggiate storico-artistiche, <br> torna "Camminando"</a></li><li><span class="date">13:17</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/vendono-figurine-e-giochi-davanti-alle-scuole-di-civitanova-15mila-euro-di-multa/1232552/" title="Vendono figurine e giochi &lt;br&gt; davanti alle scuole di Civitanova: &lt;br&gt; 15mila euro di multa" >Vendono figurine e giochi <br> davanti alle scuole di Civitanova: <br> 15mila euro di multa</a></li><li><span class="date">13:09</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/morte-per-overdose-di-tamara-giorgetti-arrestati-tre-uomini/1232544/" title="Morte per overdose di Tamara Giorgetti, &lt;br&gt; arrestati tre uomini" >Morte per overdose di Tamara Giorgetti, <br> arrestati tre uomini</a></li><li><span class="date">13:08</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/farmacisti-e-veterinari-avvisano-troppi-antibiotici-mettono-a-rischio/1232499/" title="Farmacisti e veterinari avvisano: &lt;br&gt;«Troppi antibiotici mettono a rischio»" >Farmacisti e veterinari avvisano: <br>«Troppi antibiotici mettono a rischio»</a></li><li><span class="date">12:45</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/giovani-in-agricolturamarche-fanalino-di-coda-nei-pagamenti-serve-impegno-per-velocizzare/1232532/" title="Giovani in agricoltura:&lt;br&gt;«Marche fanalino di coda nei pagamenti, &lt;br&gt;serve impegno per velocizzare»" >Giovani in agricoltura:<br>«Marche fanalino di coda nei pagamenti, <br>serve impegno per velocizzare»</a></li><li><span class="date">12:19</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/la-presidente-del-tar-marche-inaugura-il-master-unimc/1232512/" title="La presidente del Tar Marche &lt;br&gt;inaugura il master Unimc" >La presidente del Tar Marche <br>inaugura il master Unimc</a></li><li><span class="date">11:39</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/gioia-banca-macerata-battuta-la-capolista/1232566/" title="Gioia Banca Macerata, &lt;br&gt; battuta la capolista" >Gioia Banca Macerata, <br> battuta la capolista</a></li><li><span class="date">11:39</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/precari-della-ricostruzione-430-contratti-a-rischio-appello-cisl-a-governo-e-regione/1232476/" title="Precari della ricostruzione, &lt;br&gt; 430 contratti a rischio: &lt;br&gt;appello Cisl a Governo e Regione" >Precari della ricostruzione, <br> 430 contratti a rischio: <br>appello Cisl a Governo e Regione</a></li><li><span class="date">11:24</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/auto-finisce-dentro-un-fiume-coppia-soccorsa-dalleliambulanza-foto/1232495/" title="Auto finisce dentro un fiume: &lt;br&gt; coppia soccorsa dall&#039;eliambulanza &lt;span&gt;(FOTO)&lt;/span&gt;" >Auto finisce dentro un fiume: <br> coppia soccorsa dall'eliambulanza <span>(FOTO)</span></a></li><li><span class="date">10:53</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/la-carmen-spiegata-in-biblioteca/1232473/" title="La Carmen spiegata in biblioteca" >La Carmen spiegata in biblioteca</a></li><li><span class="date">10:12</span> - <a href="https://www.cronachemaceratesi.it/junior/2019/04/04/a-scuola-mi-picchiavano-lo-sport-e-stato-il-mio-riscatto/38241/" title="«A scuola mi picchiavano, &lt;br&gt;lo sport è stato il mio riscatto»" >«A scuola mi picchiavano, <br>lo sport è stato il mio riscatto»</a></li><li><span class="date">09:35</span> - <a href="https://www.cronachemaceratesi.it/2019/04/04/downhill-a-san-lorenzo-i-bikers-pronti-alla-battaglia/1232218/" title="Downhill a San Lorenzo, &lt;br&gt; i bikers pronti alla battaglia" >Downhill a San Lorenzo, <br> i bikers pronti alla battaglia</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">15 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/15/ci-avete-rotto-i-polmoni-in-mille-sfilano-a-macerata-foto/1224276/">«Ci avete rotto i polmoni» <br> In mille sfilano a Macerata <span> (FOTO/VIDEO) </span> (<span style="font-style:italic">58</span>)</a></li>

											<li><span class="date">30 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/30/congresso-delle-famiglie-a-verona-50-docenti-unimc-si-schierano-contro-preoccupanti-le-idee-diffuse/1230733/">Congresso delle famiglie a Verona, <br> 50 docenti Unimc si schierano contro: <br> «Preoccupanti le idee diffuse» (<span style="font-style:italic">43</span>)</a></li>

											<li><span class="date">15 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/15/addio-a-gerardo-molinari-lultimo-arrotino-di-macerata/1224395/">Addio a Gerardo Molinari, <br> l&#8217;ultimo arrotino di Macerata (<span style="font-style:italic">38</span>)</a></li>

											<li><span class="date">16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/16/la-sfida-impopulista-paolo-gentiloni-a-macerata/1224717/">&#8220;La sfida impopulista&#8221;, <br> Paolo Gentiloni a Macerata (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">22 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/22/gentiloni-seconda-uscita-da-presidente-pd-viva-macerata-non-e-il-bronx/1227587/">Gentiloni, seconda uscita <br> da presidente Pd <br> <span>  «Viva Macerata, non è il Bronx» </span> (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/18/pastore-in-giro-col-gregge-travolto-e-ucciso-da-unauto/1225649/">Pastore in giro col gregge, <br> travolto e ucciso da un&#8217;auto (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">20 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/20/sae-arcale-denuncia-chiesti-65-milioni-di-danni-sciapichetti-richieste-temerarie/1226312/">Sae, Arcale denuncia: <br> chiesti 65 milioni di danni <br> Sciapichetti: «Richieste temerarie» (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">25 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/25/papa-francesco-a-loreto-foto-aprite-la-basilica-anche-di-notte-questa-e-la-casa-della-famiglia/1228358/">Papa Francesco a Loreto (Foto/Video) <br> <span>«Aprite la basilica anche di notte, </span><br> questa è la casa della famiglia» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">21 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/21/poco-cemento-nella-galleria-della-quadrilatero-chiesti-10-rinvii-a-giudizio/1227024/">Quadrilatero, poco cemento nella galleria: <br> chiesti 10 rinvii a giudizio (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/16/una-vita-per-la-musica-addio-a-roberto-angeletti/1225024/">Una vita per la musica, <br> addio a Roberto Angeletti (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">15 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/15/attentato-in-nuova-zelanda-giulianelli-sconcertato-dallaccostamento-con-traini-condannera-il-gesto/1224452/">Attentato in Nuova Zelanda, Giulianelli: <br> «Sconcertato dall&#8217;accostamento con Traini <br> Condannerà il gesto» (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">30 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/30/un-ringraziamento-al-reparto-di-ostetricia-e-ginecologia/1230802/">«Un ringraziamento al reparto <br> di ostetricia e ginecologia» (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/17/attentato-in-nuova-zelanda-i-musulmani-scendono-in-piazza-non-sottovalutare-il-clima-dodio/1225135/">Attentato in Nuova Zelanda, <br> i musulmani scendono in piazza: <br> «Non sottovalutare il clima d&#8217;odio» (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/16/maria-rosa-berdini-va-in-pensione-era-lanima-dellufficio-turismo/1224859/">Maria Rosa Berdini va in pensione: <br> era l&#8217;anima dell&#8217;ufficio Turismo (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/17/dona-i-suoi-risparmi-per-il-restauro-della-chiesa-belforte-in-festa-per-il-sacerdote-benefattore/1225313/">Dona i risparmi per restaurare la chiesa, <br> Belforte in festa per il sacerdote benefattore (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/29/respingiamo-pillon-mobilitazione-da-tutta-la-regione-contro-larrivo-del-senatore-antiabortista/1230275/">&#8220;Respingiamo Pillon&#8221;, <br> mobilitazione da tutta la regione <br> contro l&#8217;arrivo del senatore antiabortista (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/29/rifiuti-lungo-la-superstrada-anas-al-lavoro-per-ripulire-video/1230248/">Rifiuti lungo la superstrada, <br> Anas al lavoro per ripulire <span> (VIDEO) </span> (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">21 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/21/pesce-dal-mare-di-barents-nelle-scuole-scatta-la-multa-per-lazienda/1226448/">Pesce dal mare di Barents nelle scuole: <br> scatta la multa per l&#8217;azienda (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">27 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/27/il-centrosinistra-verso-macerata-2020-sviluppo-e-lavoro-per-ripartire/1229332/">Il centrosinistra verso Macerata 2020: <br> «Sviluppo e lavoro per ripartire» (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">25 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/25/treia-piange-luciano-capparucci/1228803/">Treia piange Luciano Capparucci (<span style="font-style:italic">12</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/19/schianto-sulla-superstrada-morta-donna-di-37-anni/1225892/">Schianto sulla superstrada, <br> morta donna di 37 anni <br> Era madre di cinque figli</a></li>
	<li><span class='date'>10 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/10/esce-di-strada-e-finisce-nel-fiume-morto-il-conducente/1222160/">Finisce con l’auto in un canale, <br> muore giovane padre</a></li>
	<li><span class='date'>18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/18/pastore-in-giro-col-gregge-travolto-e-ucciso-da-unauto/1225649/">Pastore in giro col gregge, <br> travolto e ucciso da un&#8217;auto</a></li>
	<li><span class='date'>14 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/14/schianto-vicino-allo-sferisterio-auto-sfonda-parapetto-e-precipita-10-metri-piu-in-basso/1223863/">Schianto vicino allo Sferisterio, <br> auto sfonda parapetto <br> <span> e precipita 10 metri più in basso </span></a></li>
	<li><span class='date'>24 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/24/in-discoteca-per-un-addio-al-celibato-accoltella-buttafuori-del-donoma/1228002/">In discoteca per un addio al celibato, <br> <span> accoltella buttafuori del Donoma </span></a></li>
	<li><span class='date'>16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/16/la-compagna-di-oseghale-si-taglia-al-collo/1224744/">La compagna di Oseghale <br> si taglia al collo</a></li>
	<li><span class='date'>11 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/11/fine-di-unepoca-chiude-la-romana-per-oltre-50-anni-sinonimo-di-dolce-vita/1222663/">Fine di un&#8217;epoca, <span> chiude la &#8220;Romana&#8221;</span> <br> Per oltre 50 anni sinonimo di &#8220;dolce vita&#8221;</a></li>
	<li><span class='date'>2 Apr</span> - <a href="https://www.cronachemaceratesi.it/2019/04/02/scooter-contro-furgone-un-morto/1231861/">Scooter contro furgone, <br> muore un 66enne</a></li>
	<li><span class='date'>28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/28/militare-morto-in-moto-la-lettera-della-fidanzata-ti-sposo-abbi-cura-della-mia-vita/1229865/">Militare morto in moto, <br> la lettera della fidanzata: <br> «Ti sposo, abbi cura della mia vita»</a></li>
	<li><span class='date'>27 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/27/tragedia-nel-fiume-potenza-un-geologo-il-47enne-morto/1229468/">Tragedia nel fiume Potenza: <br> un geologo il 47enne morto</a></li>
	<li><span class='date'>19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/19/schianto-in-superstrada-traffico-in-tilt/1225774/">Schianto in superstrada: <br> due feriti gravi, uno a Torrette</a></li>
	<li><span class='date'>14 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/14/la-bimba-non-ha-speranze-decide-di-partorire-lo-stesso-dono-immenso-anche-per-pochi-istanti/1223593/">La bimba non ha speranze, <br> decide di partorire lo stesso: <br> <span> «Dono immenso anche per pochi istanti» </span></a></li>
	<li><span class='date'>6 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/06/una-folla-per-elisa-e-giacomo-la-sorella-di-lei-non-torno-in-australia-mi-prendero-cura-io-dei-bimbi/1220655/">Una folla per Elisa e Gianluca <br> La sorella di lei: «Non torno in Australia, <br> mi prenderò cura io dei bimbi»</a></li>
	<li><span class='date'>13 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/13/tragico-schianto-a-sambucheto-60enne-muore-in-ospedale/1223334/">Tragico schianto a Sambucheto, <br> 60enne muore in ospedale</a></li>
	<li><span class='date'>5 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/05/mamma-di-due-figli-muore-a-49-anni/1220310/">Mamma di due figli muore a 49 anni</a></li>
	<li><span class='date'>8 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/08/inchioda-per-lautovelox-schianto-in-superstrada-traffico-in-tilt/1221316/">Inchioda per l&#8217;autovelox, <br> schianto in superstrada: <br> traffico in tilt</a></li>
	<li><span class='date'>18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/18/in-superstrada-contromano-ubriaca-al-volante-causa-un-incidente/1225505/">In superstrada contromano: <br> ubriaca al volante causa incidente</a></li>
	<li><span class='date'>9 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/09/rapina-a-mano-armata-in-oreficeria-il-video-mettete-loro-nella-borsa-non-ho-voglia-di-scherzare/1221929/">Rapina a mano armata in oreficeria  <br> «Mettete l&#8217;oro nella borsa, <br> non ho voglia di scherzare» <span> (IL VIDEO) </span></a></li>
	<li><span class='date'>25 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/25/schianto-con-la-moto-in-corsica-muore-giovane-militare-di-montelupone/1228455/">Schianto con la moto in Corsica, <br> muore giovane militare di Montelupone</a></li>
	<li><span class='date'>9 Mar</span> - <a href="https://www.cronachemaceratesi.it/2019/03/09/in-400-per-matteo-renzi-a-civitanova/1222057/">In 400 per Matteo Renzi a Civitanova: <br> «Salvini? Una Chiara Ferragni mancata»</a></li>
</ol>
<!-- File generato in data 2019-04-04 15:51:20  -->				</ul>
			
		</div>

		<br />
		<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
			</script>
			</div>
		</div>
		
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2019/04/02/traini-chiesti-i-domiciliari-i-giudici-prendono-tempo/1231833/#comment-363156">
								<span>Alberto Poloni</span>: 
								<span class="comment_text">&laquo;Non mi preoccupa Traini,mi poreoccupa il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/04/04/morte-per-overdose-di-tamara-giorgetti-arrestati-tre-uomini/1232544/#comment-363155">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Non sarei così sicuro che lo Stato ha vinto...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/04/03/oseghale-parla-al-processo-ho-fatto-a-pezzi-pamela-ecco-cosa-e-successo-prima/1232040/#comment-363154">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Perché quando Pamela ha avuto il malore non...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/04/03/meraviglie-di-alberto-angela-la-puntata-con-macerata-e-grotte-di-frasassi-conquista-la-prima-serata/1232191/#comment-363153">
								<span>Giovanna Capodarca Agostinelli</span>: 
								<span class="comment_text">&laquo;Bella puntata, come sempre,
importante...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/04/03/due-opere-mai-esposte-di-braque-e-chagall-sorpresa-di-pasqua-della-pinacoteca-moretti/1232225/#comment-363152">
								<span>Giovanna Capodarca Agostinelli</span>: 
								<span class="comment_text">&laquo;Bel colpo di Enrica Bruni, muoversi, stare...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/04/03/sanita-bonus-malus-per-le-prenotazioni-lobiettivo-e-azzerare-le-liste-dattesa/1232254/#comment-363151">
								<span>Giovanna Capodarca Agostinelli</span>: 
								<span class="comment_text">&laquo;Ho sempre pensato che il professore è in...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/04/03/sciopero-della-mensa-la-all-foods-non-ci-sta-pesce-certificato-e-prodotti-biologici/1232277/#comment-363150">
								<span>Giovanna Capodarca Agostinelli</span>: 
								<span class="comment_text">&laquo;Il mangiare e il curare non può essere al...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/04/03/traini-resta-in-carcere-respinta-la-richiesta-dei-domiciliari/1232190/#comment-363149">
								<span>Giuseppe Vallesi</span>: 
								<span class="comment_text">&laquo;...probabilmente è cosa buona e giusta,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/04/04/morte-per-overdose-di-tamara-giorgetti-arrestati-tre-uomini/1232544/#comment-363148">
								<span>Giuseppe Vallesi</span>: 
								<span class="comment_text">&laquo;...un marocchino e due nigeriani..mah!!...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/04/03/sanita-bonus-malus-per-le-prenotazioni-lobiettivo-e-azzerare-le-liste-dattesa/1232254/#comment-363147">
								<span>Sauro Micucci</span>: 
								<span class="comment_text">&laquo;Ceriscioli raccontala meglio.Ho...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=8c2d2e188c&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.1.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1232512"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[{"name":"Social Warfare - Pro","key":"pro","core_required":"3.3.0","product_id":63157,"store_url":"https:\/\/warfareplugins.com","version":"3.5.4","filepath":"\/srv\/www\/vhosts\/cronachemaceratesi.it\/httpdocs\/wp-content\/plugins\/social-warfare-pro\/social-warfare-pro.php","license_key":"2dce3b3185e54177d7139688ccfd2361","is_registered":true},"pro"],"post_id":"1232512","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type="text/javascript"> var swp_nonce = "3b230f1a13";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2019/03/25/treia-piange-luciano-capparucci/1228803/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
		<div class="adBanner">
		</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80691&t=js&s=1"></script>
	<!--<script type="text/javascript" src="https://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>-->
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1554387249 -->