<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  «Nessuna graduatoria e fondi fuori regione»  Ombre su Marche palcoscenico aperto  Latini: «L&#8217;Amat dovrà spiegare tutto» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=36" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; «Nessuna graduatoria e fondi fuori regione»  Ombre su Marche palcoscenico aperto  Latini: «L&#8217;Amat dovrà spiegare tutto» Feed dei commenti" href="https://www.cronachemaceratesi.it/2021/05/15/nessuna-graduatoria-e-fondi-fuori-regione-ombre-su-marche-palcoscenico-aperto-latini-lamat-dovra-spiegare-tutto/1527403/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-16308844-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-16308844-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.7.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1527403" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2021/05/15/nessuna-graduatoria-e-fondi-fuori-regione-ombre-su-marche-palcoscenico-aperto-latini-lamat-dovra-spiegare-tutto/1527403/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1527403' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F05%2F15%2Fnessuna-graduatoria-e-fondi-fuori-regione-ombre-su-marche-palcoscenico-aperto-latini-lamat-dovra-spiegare-tutto%2F1527403%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F05%2F15%2Fnessuna-graduatoria-e-fondi-fuori-regione-ombre-su-marche-palcoscenico-aperto-latini-lamat-dovra-spiegare-tutto%2F1527403%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.7.0 -->

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="«Nessuna graduatoria e fondi fuori regione» Ombre su Marche palcoscenico aperto Latini: «L&#039;Amat dovrà spiegare tutto»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2021/05/15/nessuna-graduatoria-e-fondi-fuori-regione-ombre-su-marche-palcoscenico-aperto-latini-lamat-dovra-spiegare-tutto/1527403/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="LE ACCUSE sono circostanziate in un video che circola in queste ore. I contributi per un totale di 306mila euro erano stati messi a disposizione dalla Regione: 60 i vincitori su 370 partecipanti. Tra le altre cose, denunciata la mancanza di un punteggio finale per giustificare le scelte, il fatto ch"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/latini-amat.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/latini-amat.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/latini-amat.jpg"/>
  <meta property="article:published_time" content="2021-05-15T20:16:23+02:00"/>
  <meta property="article:modified_time" content="2021-05-15T20:17:41+02:00" />
  <meta property="og:updated_time" content="2021-05-15T20:17:41+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Extra - 0"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Appignano"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Politica"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Giusto"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montecassiano"/>
  <meta property="article:section" content="Montecosaro"/>
  <meta property="article:section" content="Montefano"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Morrovalle"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Porto Recanati"/>
  <meta property="article:section" content="Potenza Picena"/>
  <meta property="article:section" content="Recanati"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:section" content="[Mobile] Apertura"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="«Nessuna graduatoria e fondi fuori regione» Ombre su Marche palcoscenico aperto Latini: «L&#039;Amat dovrà spiegare tutto»"/>
  <meta itemprop="headline" content="«Nessuna graduatoria e fondi fuori regione» Ombre su Marche palcoscenico aperto Latini: «L&#039;Amat dovrà spiegare tutto»"/>
  <meta itemprop="description" content="LE ACCUSE sono circostanziate in un video che circola in queste ore. I contributi per un totale di 306mila euro erano stati messi a disposizione dalla Regione: 60 i vincitori su 370 partecipanti. Tra le altre cose, denunciata la mancanza di un punteggio finale per giustificare le scelte, il fatto ch"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/latini-amat.jpg"/>
  <meta itemprop="datePublished" content="2021-05-15"/>
  <meta itemprop="dateModified" content="2021-05-15T20:17:41+02:00" />
  <meta itemprop="author" content="Federica Nardi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="«Nessuna graduatoria e fondi fuori regione» Ombre su Marche palcoscenico aperto Latini: «L&#039;Amat dovrà spiegare tutto»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2021/05/15/nessuna-graduatoria-e-fondi-fuori-regione-ombre-su-marche-palcoscenico-aperto-latini-lamat-dovra-spiegare-tutto/1527403/"/>
  <meta name="twitter:description" content="LE ACCUSE sono circostanziate in un video che circola in queste ore. I contributi per un totale di 306mila euro erano stati messi a disposizione dalla Regione: 60 i vincitori su 370 partecipanti. Tra le altre cose, denunciata la mancanza di un punteggio finale per giustificare le scelte, il fatto ch"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/latini-amat.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	
	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1527403">

		
		<h1 style="font-size:36px; line-height:40px;" class="singlePageTitle">«Nessuna graduatoria e fondi fuori regione» <br> Ombre su Marche palcoscenico aperto <br> Latini: «L&#8217;Amat dovrà spiegare tutto»</h1>
		<script type="text/javascript">
		var id_articolo = 1527403;
		</script>

		<div class="titoletto-inside">
			LE ACCUSE sono circostanziate in un video che circola in queste ore. I contributi per un totale di 306mila euro erano stati messi a disposizione dalla Regione: 60 i vincitori su 370 partecipanti. Tra le altre cose, denunciata la mancanza di un punteggio finale per giustificare le scelte, il fatto che alcuni vincitori non risulterebbero residenti nelle Marche come specificatamente richiesto e il conflitto d'interessi per il direttore dell'Associazione marchigiana attività teatrali		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2021-05-15T20:16:23+02:00"
				title="2021-05-15" itemprop="datePublished">15 Maggio 2021 - Ore 20:16</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1527403" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2021/05/15/nessuna-graduatoria-e-fondi-fuori-regione-ombre-su-marche-palcoscenico-aperto-latini-lamat-dovra-spiegare-tutto/1527403/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<div id="attachment_1464863" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1464863" loading="lazy" class="wp-image-1464863 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/santini-325x183.jpg" alt="santini"  width="325" height="183" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/santini-325x183.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/santini-650x366.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/santini-95x53.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/santini-480x270.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/santini-160x90.jpg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/11/santini.jpg 1200w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1464863" class="wp-caption-text">Gilberto Santini durante la presentazione di Marche Palcoscenico aperto</p></div>
<p>&nbsp;</p>
<p>di <strong>Federica Nardi</strong></p>
<p>Fondi a persone e compagnie fuori dalle Marche o che non ne avrebbero avuto diritto, nessuna traccia di graduatorie né delle quantità assegnate, conflitti di interessi tra valutatori e valutati. Queste le accuse contenute in un video che circola in queste ore su Whatsapp e che riguarda il progetto Amat della Regione &#8220;Marche palcoscenico aperto&#8221;. Il video, realizzato da anonimi, con immagini di repertorio, screenshot e una voce artificiale circostanzia con nomi, cognomi e date una serie di presunte irregolarità di cui ora la Giunta ma soprattutto l’Amat dovranno rendere conto.</p>
<p>L’Amat infatti, guidato dal presidente <strong>Gino Troli</strong> e dal direttore <strong>Gilberto Santini</strong>, è indicato come soggetto attuatore del progetto che ha messo in campo 306mila euro e aveva nominato anche una commissione (composta oltre che da Santini stesso da due esperti esterni, Gemma Di Tullio e Federica Patti), per selezionare i 60 vincitori dei finanziamenti tra le 370 richieste arrivate. La notizia dei vincitori è di dicembre. Sulle modalità di selezione e assegnazione fondi c’è anche un’interrogazione del Movimento 5 stelle e una richiesta di chiarimento interna che arriva direttamente dall’assessora Giorgia Latini.</p>
<div id="attachment_1478073" style="width: 221px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1478073" loading="lazy" class=" wp-image-1478073" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Bilancio_Latini_01-259x400.jpg" alt="Bilancio_Latini_01-259x400"  width="211" height="326" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Bilancio_Latini_01-259x400.jpg 259w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Bilancio_Latini_01-420x650.jpg 420w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Bilancio_Latini_01-61x95.jpg 61w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Bilancio_Latini_01-480x742.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/12/Bilancio_Latini_01.jpg 828w" sizes="(max-width: 211px) 100vw, 211px" /><p id="caption-attachment-1478073" class="wp-caption-text">Giorgia Latini</p></div>
<p><strong>«Sarà il direttore dell’Amat a fornire tutte le risposte specifiche, rispetto ai rilievi che sono stati fatti, per capire se sono strumentali o meno &#8211; dice a Cronache Latini -.</strong> Non si trattava di un vero e proprio bando ma di manifestazioni di interesse. Il mio è stato un indirizzo politico e avevo chiesto di mettere in atto la procedura migliore per poter realizzare il prima possibile questo cartellone digitale». Latini spiega che segnalazioni simili sono arrivate anche alla sua attenzione: <strong>«Ho chiesto di controllare circa un mese fa. E quando sarà calendarizzata in Consiglio l’interrogazione risponderò con i dati tecnici che mi fornirà l’Amat, non mi tiro indietro.</strong> Ci tengo anche io che sia stato tutto fatto nel migliore dei modi e in modo regolare. Perché l’obiettivo, e da qui nasceva l’idea, era di sostenere il territorio. Tutto è stato poi gestito da Amat che era il soggetto più qualificato e con una organizzazione tale da poter sostenere anche in breve tempo l’organizzazione di un bando del genere».</p>
<div id="attachment_989582" style="width: 319px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-989582" loading="lazy" class="wp-image-989582" src="https://www.cronachemaceratesi.it/wp-content/uploads/2017/07/futura-festival-2017-gino-troli-civitanova-5-325x217.jpg" alt="futura-festival-2017-gino-troli-civitanova-5-325x217"  width="309" height="206" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2017/07/futura-festival-2017-gino-troli-civitanova-5-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/07/futura-festival-2017-gino-troli-civitanova-5-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/07/futura-festival-2017-gino-troli-civitanova-5-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/07/futura-festival-2017-gino-troli-civitanova-5-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/07/futura-festival-2017-gino-troli-civitanova-5-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/07/futura-festival-2017-gino-troli-civitanova-5.jpg 1280w" sizes="(max-width: 309px) 100vw, 309px" /><p id="caption-attachment-989582" class="wp-caption-text">Gino Troli</p></div>
<p>Che però appunto non si capisce se fosse o meno un bando, rilievo contenuto anche nel video dove vengono mostrati i vertici Amat chiamarlo in video sia ‘bando’ che ‘invito’. Che sia attualmente impossibile reperire una graduatoria comunque è un fatto, così come è evidente che la news nel sito dell’Amat dove vengono elencati i vincitori sia diversa rispetto alla primissima pubblicata il 18 dicembre e poi, a detta degli autori anonimi del video, ripubblicata il 13 gennaio con numerose variazioni non giustificate esplicitamente. <strong>Inoltre nel video si sottolineano vari aspetti degni di chiarimento</strong>, oltre alla mancanza di documenti che mostrino graduatorie, punteggi o un qualche tipo di valutazione. <strong>Il primo è che diversi assegnatari non sarebbero marchigiani anche se nelle regole di partecipazione erano esplicitata la residenza nelle Marche.</strong> Il secondo è che s<strong>oggetti già finanziati dal Fus sarebbero stati accettati</strong> (ed era esplicitamente vietato dalle regole). <strong>Il terzo è un presunto conflitto di interessi del direttore Amat Santini, che è anche direttore del Consorzio Marche Spettacolo:</strong> &#8220;Diverse compagnie e artisti che fanno parte del consorzio hanno partecipato al bando e sono state valutate dallo stesso &#8211; dice la voce artificiale nel video -. Ci si domanda in che modo nel procedimento sia stato garantito il rispetto dell&#8217;imparzialità delle decisioni? Quali i criteri oggettivi per l&#8217;assegnazione di punteggi e del perfezionamento della graduatoria di assegnazione di risorse pubbliche?&#8221;.</p>
<p><strong>Domande che comunque Latini non vuole ignorare:</strong> «Se ci sono state irregolarità devono essere attenzionate, anche se non penso ci siano state &#8211; dice l’assessora -. Nel caso vanno chiarite. Ma sicuramente è stato un&#8217;iniziativa molto importante e positiva per il territorio. Hanno lavorato 500 e passa persone del mondo dello spettacolo. Tanti giovani e soggetti che prima non erano mai stati presi in considerazione. Io poi non ho né visto né fatto le graduatorie, perché ci sono delle commissioni apposite».</p>
<p><em>La redazione non ha pubblicato il video per tutelare i dati sensibili di decine di partecipanti</em></p>
<blockquote class="wp-embedded-content" data-secret="CCm7wvo2Fn"><p><a href="https://www.cronachemaceratesi.it/2021/01/18/marche-palcoscenico-aperto-al-via-oltre-200-eventi-online-il-festival-del-teatro-senza-teatri/1487759/">Marche Palcoscenico Aperto,  al via oltre 200 eventi online «Il festival del teatro senza teatri»</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Marche Palcoscenico Aperto, &lt;br&gt; al via oltre 200 eventi online&lt;br&gt; «Il festival del teatro senza teatri»&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2021/01/18/marche-palcoscenico-aperto-al-via-oltre-200-eventi-online-il-festival-del-teatro-senza-teatri/1487759/embed/#?secret=CCm7wvo2Fn" data-secret="CCm7wvo2Fn" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="VjKTB9VbH8"><p><a href="https://www.cronachemaceratesi.it/2020/11/06/marche-palcoscenico-aperto-la-cultura-non-si-ferma/1464860/">&#8220;Marche Palcoscenico Aperto&#8221;,  la cultura non si ferma</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;&#8220;Marche Palcoscenico Aperto&#8221;, &lt;br&gt; la cultura non si ferma&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2020/11/06/marche-palcoscenico-aperto-la-cultura-non-si-ferma/1464860/embed/#?secret=VjKTB9VbH8" data-secret="VjKTB9VbH8" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2021/05/15/nessuna-graduatoria-e-fondi-fuori-regione-ombre-su-marche-palcoscenico-aperto-latini-lamat-dovra-spiegare-tutto/1527403/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F05%2F15%2Fnessuna-graduatoria-e-fondi-fuori-regione-ombre-su-marche-palcoscenico-aperto-latini-lamat-dovra-spiegare-tutto%2F1527403%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">WILD</a></li>
					<li class="secondTab"><a href="#riquadro-2">CREDITO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">ARTE</a></li>
					<li class="mostCommented"><a href="#riquadro-4">ROSA</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2021/05/15/a-fiuminata-tende-sospese-tra-gli-alberi-si-dorme-sotto-le-stelle-e-ci-si-ricarica-nella-natura-selvaggia/1526349/" title="A Fiuminata tende sospese tra gli alberi <br>«Si dorme sotto le stelle <br> e ci si ricarica nella natura selvaggia»" rel="bookmark">
						<img width="325" height="238" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Vivere-la-natura-selvaggia-Lavadia-2-e1621064666210-325x238.jpeg"  alt="Vivere la natura selvaggia &#8211; Lavadia (2)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Vivere-la-natura-selvaggia-Lavadia-2-e1621064666210-325x238.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Vivere-la-natura-selvaggia-Lavadia-2-e1621064666210-650x477.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Vivere-la-natura-selvaggia-Lavadia-2-e1621064666210-95x70.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Vivere-la-natura-selvaggia-Lavadia-2-e1621064666210-480x352.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Vivere-la-natura-selvaggia-Lavadia-2-e1621064666210-90x65.jpeg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Vivere-la-natura-selvaggia-Lavadia-2-e1621064666210-260x190.jpeg 260w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Vivere-la-natura-selvaggia-Lavadia-2-e1621064666210-185x136.jpeg 185w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/Vivere-la-natura-selvaggia-Lavadia-2-e1621064666210.jpeg 796w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/05/15/a-fiuminata-tende-sospese-tra-gli-alberi-si-dorme-sotto-le-stelle-e-ci-si-ricarica-nella-natura-selvaggia/1526349/" title="A Fiuminata tende sospese tra gli alberi <br>«Si dorme sotto le stelle <br> e ci si ricarica nella natura selvaggia»" rel="bookmark">A Fiuminata tende sospese tra gli alberi <br>«Si dorme sotto le stelle <br> e ci si ricarica nella natura selvaggia»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2021/05/14/banca-macerata-solida-nella-tempesta-ora-pensiamo-alla-nostra-nuova-casa-via-al-cantiere-nelle-prossime-settimane/1527028/" title="Banca Macerata solida nella tempesta <br> «Ora pensiamo alla nostra nuova &#8220;casa&#8221;, <br> via al cantiere nelle prossime settimane»" rel="bookmark">
						<img width="325" height="170" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/banca_macerata-325x170.jpg"  alt="banca_macerata" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/banca_macerata-325x170.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/banca_macerata-95x50.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/banca_macerata-480x251.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/banca_macerata.jpg 552w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/05/14/banca-macerata-solida-nella-tempesta-ora-pensiamo-alla-nostra-nuova-casa-via-al-cantiere-nelle-prossime-settimane/1527028/" title="Banca Macerata solida nella tempesta <br> «Ora pensiamo alla nostra nuova &#8220;casa&#8221;, <br> via al cantiere nelle prossime settimane»" rel="bookmark">Banca Macerata solida nella tempesta <br> «Ora pensiamo alla nostra nuova &#8220;casa&#8221;, <br> via al cantiere nelle prossime settimane»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2021/05/14/un-lotto-a-civitanova-i-dubbi-di-papetti-rischioso-dire-oggi-se-sia-autentico-servono-esami-tecnici/1526575/" title="Un Lotto a Civitanova? I dubbi di Papetti: <br> «Rischioso dire oggi se sia autentico <br> Servono esami tecnici»" rel="bookmark">
						<img width="325" height="236" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/Stefano-Papetti-Foto-e1620997110340-325x236.jpg"  alt="Conferenza Stampa &#8220;The Mystery Hunter&#8221;" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/Stefano-Papetti-Foto-e1620997110340-325x236.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/Stefano-Papetti-Foto-e1620997110340-95x69.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/Stefano-Papetti-Foto-e1620997110340-650x473.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/Stefano-Papetti-Foto-e1620997110340-480x349.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/Stefano-Papetti-Foto-e1620997110340-90x65.jpg 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/Stefano-Papetti-Foto-e1620997110340-260x190.jpg 260w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/06/Stefano-Papetti-Foto-e1620997110340.jpg 653w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/05/14/un-lotto-a-civitanova-i-dubbi-di-papetti-rischioso-dire-oggi-se-sia-autentico-servono-esami-tecnici/1526575/" title="Un Lotto a Civitanova? I dubbi di Papetti: <br> «Rischioso dire oggi se sia autentico <br> Servono esami tecnici»" rel="bookmark">Un Lotto a Civitanova? I dubbi di Papetti: <br> «Rischioso dire oggi se sia autentico <br> Servono esami tecnici»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2021/05/13/il-giro-ditalia-nelle-marche-gli-striscioni-dei-lavoratori-dellelica-la-passione-nel-cuore-del-cratere-foto/1526522/" title="Il Giro d&#8217;Italia nelle Marche: <br> gli striscioni dei lavoratori dell&#8217;Elica, <br> la passione nel cuore del cratere <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/giro-ditalia-7-325x244.jpg"  alt="giro d&#8217;italia (7)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/giro-ditalia-7-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/giro-ditalia-7-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/giro-ditalia-7-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/giro-ditalia-7-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/05/giro-ditalia-7.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/05/13/il-giro-ditalia-nelle-marche-gli-striscioni-dei-lavoratori-dellelica-la-passione-nel-cuore-del-cratere-foto/1526522/" title="Il Giro d&#8217;Italia nelle Marche: <br> gli striscioni dei lavoratori dell&#8217;Elica, <br> la passione nel cuore del cratere <span> (Foto) </span>" rel="bookmark">Il Giro d&#8217;Italia nelle Marche: <br> gli striscioni dei lavoratori dell&#8217;Elica, <br> la passione nel cuore del cratere <span> (Foto) </span></a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">20:16</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/nessuna-graduatoria-e-fondi-fuori-regione-ombre-su-marche-palcoscenico-aperto-latini-lamat-dovra-spiegare-tutto/1527403/" title="«Nessuna graduatoria e fondi fuori regione» &lt;br&gt; Ombre su Marche palcoscenico aperto &lt;br&gt; Latini: «L&#039;Amat dovrà spiegare tutto»" >«Nessuna graduatoria e fondi fuori regione» <br> Ombre su Marche palcoscenico aperto <br> Latini: «L'Amat dovrà spiegare tutto»</a></li><li><span class="date">19:53</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/tavoli-troppo-vicini-chiuso-un-bar/1527465/" title="Tavoli troppo vicini, chiuso un bar" >Tavoli troppo vicini, chiuso un bar</a></li><li><span class="date">19:45</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/bando-del-comune-da-21mila-euro-per-lapertura-di-tre-attivita/1527468/" title="Bando del Comune, &lt;br&gt; 21mila euro sul piatto &lt;br&gt; per l&#039;apertura di tre attività" >Bando del Comune, <br> 21mila euro sul piatto <br> per l'apertura di tre attività</a></li><li><span class="date">18:53</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/lodio-non-e-unopinione-in-300-per-il-ddl-zan-foto/1527443/" title="«L’odio non è un’opinione» &lt;br&gt; In 300 per il Ddl Zan &lt;span&gt; (Foto) &lt;/span&gt;" >«L’odio non è un’opinione» <br> In 300 per il Ddl Zan <span> (Foto) </span></a></li><li><span class="date">18:33</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/covid-un-decesso-nelle-marche-2/1527427/" title="Covid, un decesso nelle Marche" >Covid, un decesso nelle Marche</a></li><li><span class="date">18:23</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/nuovo-campo-da-basket-la-giunta-si-schiera-a-corneto-foto/1527352/" title="Nuovo campo da basket, &lt;br&gt; la giunta si schiera a Corneto &lt;br&gt; &lt;span&gt; (Foto) &lt;/span&gt;" >Nuovo campo da basket, <br> la giunta si schiera a Corneto <br> <span> (Foto) </span></a></li><li><span class="date">18:12</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/arte-per-il-bene-comune-nel-segno-di-joseph-beuys-grande-mostra-a-recanati/1527348/" title="“Arte per il bene comune &lt;br&gt; nel segno di Joseph Beuys” &lt;br&gt; Grande mostra a Recanati" >“Arte per il bene comune <br> nel segno di Joseph Beuys” <br> Grande mostra a Recanati</a></li><li><span class="date">17:53</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/inondato-di-insulti-sui-social-nelle-marche-noi-trans-esistiamo-e-ora-di-approvare-il-ddl-zan/1527266/" title="«Inondato di insulti sui social &lt;br&gt; Nelle Marche noi trans esistiamo &lt;br&gt; E&#039; ora di approvare il ddl Zan»" >«Inondato di insulti sui social <br> Nelle Marche noi trans esistiamo <br> E' ora di approvare il ddl Zan»</a></li><li><span class="date">17:07</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/tolentino-popolare-allattacco-legnini-fermi-lamministrazione-sulla-scuola-don-bosco/1527341/" title="Tolentino Popolare all&#039;attacco: &lt;br&gt; «Legnini fermi l&#039;amministrazione &lt;br&gt; sulla scuola Don Bosco»" >Tolentino Popolare all'attacco: <br> «Legnini fermi l'amministrazione <br> sulla scuola Don Bosco»</a></li><li><span class="date">16:19</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/verdi-espulso-luca-santarelli-nessun-impegno-su-lotte-ecologiste/1527343/" title="Verdi, espulso Luca Santarelli: &lt;br&gt; «Nessun impegno su lotte ecologiste»" >Verdi, espulso Luca Santarelli: <br> «Nessun impegno su lotte ecologiste»</a></li><li><span class="date">15:36</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/rigenerazione-urbana-macerata-ci-prova-14-progetti-per-un-totale-di-20-milioni/1527285/" title="Rigenerazione urbana, Macerata ci prova &lt;br&gt; «14 progetti per un totale di 20 milioni» &lt;br&gt;&lt;span&gt;(Ecco i rendering)&lt;/span&gt;" >Rigenerazione urbana, Macerata ci prova <br> «14 progetti per un totale di 20 milioni» <br><span>(Ecco i rendering)</span></a></li><li><span class="date">15:20</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/turismo-a-treia-e-appignano-nel-segno-del-bike/1527301/" title="Turismo a Treia e Appignano &lt;br&gt; nel segno del bike" >Turismo a Treia e Appignano <br> nel segno del bike</a></li><li><span class="date">15:11</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/maceratese-e-canil-uno-striscione-per-rompere-il-silenzio/1527302/" title="Maceratese e Canil, &lt;br&gt; uno striscione per rompere il silenzio" >Maceratese e Canil, <br> uno striscione per rompere il silenzio</a></li><li><span class="date">14:45</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/dalle-gole-dellinfernaccio-alle-botteghe-di-ramai-e-vasai-il-paesaggio-sonoro-delle-marche-in-musica/1527185/" title="Dalle Gole dell&#039;Infernaccio &lt;br&gt; alle botteghe di ramai e vasai: &lt;br&gt; il paesaggio sonoro delle Marche in musica" >Dalle Gole dell'Infernaccio <br> alle botteghe di ramai e vasai: <br> il paesaggio sonoro delle Marche in musica</a></li><li><span class="date">14:27</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/lube-preso-gabi-garcia-fernandez-puntiamo-sul-miglior-giocatore-del-torneo-universitario-americano/1527292/" title="Lube, preso Gabi Garcia Fernandez &lt;br&gt; «Puntiamo sul miglior giocatore &lt;br&gt; del torneo universitario americano»" >Lube, preso Gabi Garcia Fernandez <br> «Puntiamo sul miglior giocatore <br> del torneo universitario americano»</a></li><li><span class="date">14:01</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/dalla-nuova-guida-cartacea-ai-monumenti-con-qr-code-morrovalle-porzione-dinfinito/1527276/" title="Dalla nuova guida cartacea &lt;br&gt; ai monumenti con Qr code: &lt;br&gt; &quot;Morrovalle, porzione d&#039;infinito&quot;" >Dalla nuova guida cartacea <br> ai monumenti con Qr code: <br> "Morrovalle, porzione d'infinito"</a></li><li><span class="date">12:51</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/lasur-accoglie-lappello-di-rosella-ramundo-sono-stata-vaccinata-questa-mattina-ora-mi-battero-per-tutti-gli-altri-caregiver/1527255/" title="L&#039;Asur accoglie l&#039;appello di Rosella Ramundo &lt;br&gt; «Sono stata vaccinata questa mattina, &lt;br&gt; ora mi batterò per tutti gli altri caregiver»" >L'Asur accoglie l'appello di Rosella Ramundo <br> «Sono stata vaccinata questa mattina, <br> ora mi batterò per tutti gli altri caregiver»</a></li><li><span class="date">12:44</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/cittadini-a-rischio-per-anni-lex-fornace-va-messa-in-sicurezza/1527223/" title="«Cittadini a rischio per anni, &lt;br&gt;l&#039;ex fornace va messa in sicurezza»" >«Cittadini a rischio per anni, <br>l'ex fornace va messa in sicurezza»</a></li><li><span class="date">12:29</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/riconoscimento-per-montecassiano-comune-amico-del-turismo-itinerante/1527249/" title="Montecassiano comune amico &lt;br&gt; del turismo itinerante" >Montecassiano comune amico <br> del turismo itinerante</a></li><li><span class="date">12:22</span> - <a href="https://www.cronachemaceratesi.it/2021/05/15/banca-macerata-in-serie-c-il-coach-stagione-positiva/1527235/" title="Banca Macerata in Serie C, &lt;br&gt; il coach: «Stagione positiva»" >Banca Macerata in Serie C, <br> il coach: «Stagione positiva»</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">28 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/28/infermiere-rifiuta-il-vaccino-sospendetemi-pure-dal-lavoro-e-meglio-che-sentirsi-ricattato/1521777/">Infermiere rifiuta il vaccino: <br> «Sospendetemi pure dal lavoro, <br> è meglio che sentirsi ricattato» (<span style="font-style:italic">135</span>)</a></li>

											<li><span class="date">10 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/10/frontale-contro-un-camion-fermo-muore-papa-di-35-anni/1525275/">Frontale contro un camion fermo, <br> muore papà di 35 anni (<span style="font-style:italic">108</span>)</a></li>

											<li><span class="date">26 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/26/lassessore-laura-laviano-contro-fedez-uomini-che-si-mettono-lo-smalto-mio-figlio-lo-caccerei-fuori-di-casa/1520916/">L&#8217;assessore Laviano contro Fedez: <br> «Uomini che si mettono lo smalto? <br> Mio figlio lo caccerei fuori di casa» (<span style="font-style:italic">101</span>)</a></li>

											<li><span class="date">2 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/02/scudetto-inter-festa-a-macerata-con-qualche-assembramento-foto/1523073/">Scudetto Inter, festa a Macerata <br> con qualche assembramento <span> (Foto) </span> (<span style="font-style:italic">88</span>)</a></li>

											<li><span class="date">11 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/11/la-scelta-di-matteo-marchegiani-mi-sono-sbattezzato-non-credo-ma-ammiro-chi-ha-fede/1525904/">La scelta di Matteo Marchegiani: <br> «Mi sono sbattezzato, non credo <br> ma ammiro chi ha fede» (<span style="font-style:italic">70</span>)</a></li>

											<li><span class="date">26 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/26/maestra-muore-a-55-anni-per-lei-gli-alunni-erano-come-figli/1520775/">Maestra muore a 55 anni <br> «Per lei gli alunni erano come figli» (<span style="font-style:italic">65</span>)</a></li>

											<li><span class="date">2 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/02/elcito-blindata-nei-weekend-strada-chiusa-fino-a-novembrelultima-ristoratrice-dovro-buttare-tutto/1522974/">Elcito blindata nei weekend <br>Strada chiusa fino a novembre <br> L&#8217;ultima ristoratrice: «Butterò tutto» (<span style="font-style:italic">65</span>)</a></li>

											<li><span class="date">13 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/13/contromano-in-superstrada-video-frontale-tra-auto-e-furgone/1526600/">Contromano choc in superstrada  <br> Frontale tra auto e furgone <br> Quattro uomini feriti <span> (Video) </span> (<span style="font-style:italic">64</span>)</a></li>

											<li><span class="date">29 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/29/la-proposta-di-ascani-alla-regione-pranzo-al-chiuso-per-i-vaccinati/1522017/">La proposta di Ascani alla Regione: <br> «Pranzo al chiuso per i vaccinati» (<span style="font-style:italic">62</span>)</a></li>

											<li><span class="date">29 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/29/parroco-ed-esorcista-morto-padre-celestino-giobbi/1522135/">Parroco ed esorcista, <br> morto padre Celestino Giobbi (<span style="font-style:italic">56</span>)</a></li>

											<li><span class="date">6 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/06/gattina-lanciata-dal-finestrino-lungo-corso-cairoli-e-morta-un-gesto-bestiale/1524245/">Gattina lanciata dal finestrino <br> lungo corso Cairoli <br> «E&#8217; morta, un gesto bestiale» (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">7 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/07/da-napoli-alle-colline-di-tolentino-nasce-il-primo-home-restaurant-saremo-come-una-famiglia-per-i-clienti/1524345/">Da Napoli alle colline di Tolentino, <br> nasce il primo home restaurant:  <br>«Sarà come stare in famiglia» (<span style="font-style:italic">53</span>)</a></li>

											<li><span class="date">1 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/01/basta-coprifuoco-fdi-protesta-in-piazza/1522846/">&#8220;Basta coprifuoco&#8221;, <br> FdI protesta in piazza (<span style="font-style:italic">53</span>)</a></li>

											<li><span class="date">11 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/11/piccione-invade-una-boutique-intervengono-i-vigili-del-fuoco-impossibile-catturarlo/1525877/">Piccione &#8220;invade&#8221; una boutique, <br> intervengono i vigili del fuoco: <br> impossibile catturarlo (<span style="font-style:italic">52</span>)</a></li>

											<li><span class="date">7 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/07/caregiver-ancora-senza-vaccino-e-dalla-regione-nessuna-risposta-una-vergogna-marchigiana/1524686/">«Caregiver ancora senza vaccino <br> e dalla Regione nessuna risposta: <br> una vergogna marchigiana» (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">13 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/13/bommarito-dimesso-dopo-25-giorni-ho-subito-due-operazioni-importanti-tante-dimostrazioni-di-affetto/1526583/">Bommarito dimesso dopo 25 giorni: <br> «Ho subito due operazioni importanti, <br> tante dimostrazioni di affetto» (<span style="font-style:italic">47</span>)</a></li>

											<li><span class="date">29 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/29/scuola-per-uscire-dalla-quarantena-i-tamponi-diventano-a-pagamento-e-una-discriminazione/1521802/">Scuola, per uscire dalla quarantena <br> i tamponi diventano a pagamento <br> «E&#8217; una discriminazione» (<span style="font-style:italic">43</span>)</a></li>

											<li><span class="date">8 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/08/commerciante-e-mamma-di-due-figli-stroncata-da-un-male-a-44-anni/1524829/">Commerciante e mamma di due figli <br> stroncata da un male a 44 anni (<span style="font-style:italic">42</span>)</a></li>

											<li><span class="date">12 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/12/ho-la-fibromialgia-non-riesco-a-vestirmi-e-cucinare-ma-sono-una-malata-invisibile/1524286/">«Ho la fibromialgia, <br> non riesco a vestirmi e cucinare <br> ma sono una malata invisibile» (<span style="font-style:italic">41</span>)</a></li>

											<li><span class="date">11 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/11/giovane-papa-morto-sulla-361-giovedi-lultimo-saluto/1525891/">Giovane papà morto sulla 361, <br> giovedì l&#8217;ultimo saluto (<span style="font-style:italic">41</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>13 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/13/contromano-in-superstrada-video-frontale-tra-auto-e-furgone/1526600/">Contromano choc in superstrada  <br> Frontale tra auto e furgone <br> Quattro uomini feriti <span> (Video) </span></a></li>
	<li><span class='date'>28 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/28/infermiere-rifiuta-il-vaccino-sospendetemi-pure-dal-lavoro-e-meglio-che-sentirsi-ricattato/1521777/">Infermiere rifiuta il vaccino: <br> «Sospendetemi pure dal lavoro, <br> è meglio che sentirsi ricattato»</a></li>
	<li><span class='date'>10 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/10/frontale-contro-un-camion-fermo-muore-papa-di-35-anni/1525275/">Frontale contro un camion fermo, <br> muore papà di 35 anni</a></li>
	<li><span class='date'>14 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/14/superstrada-contromano-bis-automobilista-si-arresta-sulla-rampa-video/1526900/">Superstrada, contromano bis: <br> automobilista si ferma sulla rampa <span> (Video) </span></a></li>
	<li><span class='date'>28 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/28/catturato-il-gatto-selvatico-non-e-piu-il-fantasma-dei-sibillini/1521474/">&#8220;Catturato&#8221; il gatto selvatico: <br> non è più il &#8220;fantasma dei Sibillini&#8221;</a></li>
	<li><span class='date'>21 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/21/nuovo-dpcm-coprifuoco-alle-22-almeno-fino-al-primo-giugno/1519019/">Nuovo dpcm, coprifuoco alle 22 <br> almeno fino al primo giugno</a></li>
	<li><span class='date'>19 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/19/cinque-comuni-delle-marche-in-zona-rossa/1518169/">Marche, 5 Comuni in zona rossa <br> «Obiettivo pronti per le riaperture»</a></li>
	<li><span class='date'>26 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/26/lassessore-laura-laviano-contro-fedez-uomini-che-si-mettono-lo-smalto-mio-figlio-lo-caccerei-fuori-di-casa/1520916/">L&#8217;assessore Laviano contro Fedez: <br> «Uomini che si mettono lo smalto? <br> Mio figlio lo caccerei fuori di casa»</a></li>
	<li><span class='date'>30 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/30/sesso-al-laghetto-delle-vergini-intervengono-i-vigili/1522520/">Sesso al laghetto delle Vergini: <br> intervengono i vigili</a></li>
	<li><span class='date'>23 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/23/coprifuoco-violato-vince-il-ricorso-annullata-la-multa-allamico/1519829/">Coprifuoco violato, vince il ricorso: <br> annullata la multa all&#8217;amico</a></li>
	<li><span class='date'>2 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/02/elcito-blindata-nei-weekend-strada-chiusa-fino-a-novembrelultima-ristoratrice-dovro-buttare-tutto/1522974/">Elcito blindata nei weekend <br>Strada chiusa fino a novembre <br> L&#8217;ultima ristoratrice: «Butterò tutto»</a></li>
	<li><span class='date'>6 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/06/vaccini-per-la-fascia-60-64-anni-prenotazioni-al-via-dalle-12-di-domani/1524442/">«Vaccini, per la fascia 60-64 anni <br> prenotazioni al via dalle 12 di domani»</a></li>
	<li><span class='date'>11 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/11/la-scelta-di-matteo-marchegiani-mi-sono-sbattezzato-non-credo-ma-ammiro-chi-ha-fede/1525904/">La scelta di Matteo Marchegiani: <br> «Mi sono sbattezzato, non credo <br> ma ammiro chi ha fede»</a></li>
	<li><span class='date'>22 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/22/tragedia-al-laghetto-della-cimarella-65enne-trovata-annegata/1519137/">Tragedia al laghetto della Cimarella, <br> 65enne trovata annegata</a></li>
	<li><span class='date'>25 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/25/vasto-incendio-a-caldarola-anziano-salvato-dai-carabinieri/1520547/">Vasto incendio a Caldarola, <br> anziano salvato dai carabinieri: <br> tre gli intossicati <span> (Foto) </span></a></li>
	<li><span class='date'>5 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/05/malore-mentre-passeggia-morta-una-donna/1524029/">Malore mentre passeggia, <br> morta una 85enne <br> E&#8217; la madre del consigliere Del Gobbo</a></li>
	<li><span class='date'>12 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/12/ho-la-fibromialgia-non-riesco-a-vestirmi-e-cucinare-ma-sono-una-malata-invisibile/1524286/">«Ho la fibromialgia, <br> non riesco a vestirmi e cucinare <br> ma sono una malata invisibile»</a></li>
	<li><span class='date'>20 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/20/vaccini-una-falla-nel-sistema-ce-chi-e-riuscito-a-ottenere-una-dose-fingendosi-un-soggetto-fragile/1518648/">«Vaccini, una falla nel sistema <br> C&#8217;è chi è riuscito a ottenere una dose <br> fingendosi un soggetto fragile»</a></li>
	<li><span class='date'>26 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/26/maestra-muore-a-55-anni-per-lei-gli-alunni-erano-come-figli/1520775/">Maestra muore a 55 anni <br> «Per lei gli alunni erano come figli»</a></li>
	<li><span class='date'>10 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/10/schianto-mortale-contro-un-tir-gianluca-una-persona-stupenda/1525515/">Schianto mortale contro un tir, <br> «Gianluca una persona stupenda»</a></li>
</ol>
<!-- File generato in data 2021-05-15 20:50:02  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2021/05/15/tavoli-troppo-vicini-chiuso-un-bar/1527465/#comment-468064">
								<span>Federica Petetta</span>:
								<span class="comment_text">&laquo;Quante multe per la festa scudetto di due...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/05/15/lodio-non-e-unopinione-in-300-per-il-ddl-zan-foto/1527443/#comment-468063">
								<span>Simone Paciarotti</span>:
								<span class="comment_text">&laquo;Grazie ragazzi&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/05/15/covid-un-decesso-nelle-marche-2/1527427/#comment-468062">
								<span>Ferramondo Gabriele</span>:
								<span class="comment_text">&laquo;Ma il sindaco va a dormire con la fascia...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/05/14/i-ristoratori-onesti-affossati-da-chi-non-rispetta-le-regole-sulla-costa-non-fanno-i-controlli/1526970/#comment-468061">
								<span>Luciano Giuli</span>:
								<span class="comment_text">&laquo;Mazzettopoliii ??  Eh eh eh&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/05/15/famiglie-provate-dal-covid-aumentano-divorzi-e-dipendenze-ma-migliora-il-rapporto-genitori-figli/1526022/#comment-468060">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;Forse nell’immediato saranno aumentate le...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/05/14/i-ristoratori-onesti-affossati-da-chi-non-rispetta-le-regole-sulla-costa-non-fanno-i-controlli/1526970/#comment-468059">
								<span>Paolo Passaretti</span>:
								<span class="comment_text">&laquo;Questo signore ha ragione da un punto di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/05/15/ruba-tre-cellulari-dal-cuore-adriatico-33enne-individuato-grazie-alle-telecamere/1527210/#comment-468058">
								<span>Giuseppe Vallesi</span>:
								<span class="comment_text">&laquo;...ma comunque le risorse gli smartphone da...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/05/15/famiglie-provate-dal-covid-aumentano-divorzi-e-dipendenze-ma-migliora-il-rapporto-genitori-figli/1526022/#comment-468057">
								<span>Gabriele Cipolletta</span>:
								<span class="comment_text">&laquo;In questo Paese come l'Italia ci si salva...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/05/15/maceratese-e-canil-uno-striscione-per-rompere-il-silenzio/1527302/#comment-468056">
								<span>Filiberto Pagnanelli</span>:
								<span class="comment_text">&laquo;Perfetto, uno striscione che da entusiasmo e...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/05/11/la-scelta-di-matteo-marchegiani-mi-sono-sbattezzato-non-credo-ma-ammiro-chi-ha-fede/1525904/#comment-468055">
								<span>Patrick Di Lupidio</span>:
								<span class="comment_text">&laquo;Quanta confusione !
Si mescolano troppe...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=33dc8da8a8&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.7.2' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1527403"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1621105743 -->