<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Lega in festa a Civitanova  «Con la delega alla sicurezza  stiamo dando risposte alla città» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=40" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","23198","6487","44","3343","60168"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Lega in festa a Civitanova  «Con la delega alla sicurezza  stiamo dando risposte alla città» Feed dei commenti" href="https://www.cronachemaceratesi.it/2022/09/04/lega-in-festa-a-civitanova-con-la-delega-alla-sicurezza-stiamo-dando-risposte-alla-citta/1672731/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=6.0.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1672731" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2022/09/04/lega-in-festa-a-civitanova-con-la-delega-alla-sicurezza-stiamo-dando-risposte-alla-citta/1672731/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1672731' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F09%2F04%2Flega-in-festa-a-civitanova-con-la-delega-alla-sicurezza-stiamo-dando-risposte-alla-citta%2F1672731%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F09%2F04%2Flega-in-festa-a-civitanova-con-la-delega-alla-sicurezza-stiamo-dando-risposte-alla-citta%2F1672731%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16308844-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-16308844-1');
		</script>

	
<!-- Schema & Structured Data For WP v1.9.100 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Lega in festa a Civitanova «Con la delega alla sicurezza stiamo dando risposte alla città»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2022/09/04/lega-in-festa-a-civitanova-con-la-delega-alla-sicurezza-stiamo-dando-risposte-alla-citta/1672731/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="POLITICA - Stand e gonfiabili all&#039;ex Casa del Balilla dove si è tenuto il comizio elettorale del commissario regionale e candidato nelle Marche al proporzionale della Camera Riccardo Marchetti. Caro energia, nucleare e giustizia i temi affrontati. Sul fronte maceratese: «Ottimo lavoro con Parcaroli"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-FDM-1.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-FDM-1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-FDM-1.jpg"/>
  <meta property="article:published_time" content="2022-09-04T10:18:42+02:00"/>
  <meta property="article:modified_time" content="2022-09-04T10:25:33+02:00" />
  <meta property="og:updated_time" content="2022-09-04T10:25:33+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Extra - 2"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Elezioni POLITICHE 2022"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Lega in festa a Civitanova «Con la delega alla sicurezza stiamo dando risposte alla città»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2022/09/04/lega-in-festa-a-civitanova-con-la-delega-alla-sicurezza-stiamo-dando-risposte-alla-citta/1672731/"/>
  <meta name="twitter:description" content="POLITICA - Stand e gonfiabili all&#039;ex Casa del Balilla dove si è tenuto il comizio elettorale del commissario regionale e candidato nelle Marche al proporzionale della Camera Riccardo Marchetti. Caro energia, nucleare e giustizia i temi affrontati. Sul fronte maceratese: «Ottimo lavoro con Parcaroli"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-FDM-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
  <meta name="description" content="POLITICA - Stand e gonfiabili all&#039;ex Casa del Balilla dove si è tenuto il comizio elettorale del commissario regionale e candidato nelle Marche al proporzionale della Camera Riccardo Marchetti. Caro energia, nucleare e giustizia i temi affrontati. Sul fronte maceratese: «Ottimo lavoro con Parcaroli"/>
  <meta name="author" content="Alessandra Pierini"/>
  <meta name="publisher" content="Cronache Maceratesi"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=8" type="text/css" media="screen" />
	
	
			<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/elezioni/elezioni_490x180.css?v=1">
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

				
				<div id="container_elezioni_orizzontale">
					<div id="slider_elettorale">
						<div id="imageloader_elettorale">
							<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/loader.gif" />
						</div>
					</div>
				</div>
					
					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://junior.cronachemaceratesi.it/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM13</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1672731">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Lega in festa a Civitanova <br> «Con la delega alla sicurezza <br> stiamo dando risposte alla città»</h1>
		<script type="text/javascript">
		var id_articolo = 1672731;
		</script>

		<div class="titoletto-inside">
			POLITICA - Stand e gonfiabili all'ex Casa del Balilla dove si è tenuto il comizio elettorale del commissario regionale e candidato nelle Marche al proporzionale della Camera Riccardo Marchetti. Caro energia, nucleare e giustizia i temi affrontati. Sul fronte maceratese: «Ottimo lavoro con Parcaroli in Provincia»		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2022-09-04T10:18:42+02:00"
				title="2022-09-04" >4 Settembre 2022 - Ore 10:18</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1672731" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2022/09/04/lega-in-festa-a-civitanova-con-la-delega-alla-sicurezza-stiamo-dando-risposte-alla-citta/1672731/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<div id="attachment_1672704" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1672704" class="size-large wp-image-1672704" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-FDM-1-650x434.jpg" alt="lega-civitanova-FDM-1-650x434"  width="650" height="434" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-FDM-1-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-FDM-1-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-FDM-1-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-FDM-1-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-FDM-1-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-FDM-1.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /><p id="caption-attachment-1672704" class="wp-caption-text">La convention della Lega a Civitanova</p></div>
<p>di <strong>Luca Patrassi </strong>(Foto<strong> Federico De Marco</strong>)</p>
<p><strong>Festa della Lega in riva all’Adriatico. All&#8217;ex Casa del Balilla birra, stand gastronomici e gonfiabili per bambini.  Presenti i candidati e i vertici della Lega ad iniziare dal commissario regionale e candidato nelle Marche al proporzionale della Camera Riccardo Marchetti che è partito dal tema di queste settimane, il caro energia.</strong></p>
<div id="attachment_1672706" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1672706" loading="lazy" class="size-medium wp-image-1672706" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-marchetti-FDM-3-325x244.jpg" alt="lega-civitanova-marchetti-FDM-3-325x244"  width="325" height="244" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-marchetti-FDM-3-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-marchetti-FDM-3-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-marchetti-FDM-3-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-marchetti-FDM-3-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-marchetti-FDM-3.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1672706" class="wp-caption-text">Riccardo Marchetti</p></div>
<p>«Noi abbiamo proposto subito, applicazione domattina, di fare uno spostamento di bilancio per dare una mano alle famiglie e alle imprese. Non possiamo aspettare ancora come vogliono invece fare altre forze politiche, un conto è muoversi ora, al costo di oggi, un altro farlo tra un mese con il rischio peraltro di pagare tanti milioni per le casse integrazioni degli operai delle aziende che rischiano di andare in crisi. Non si può attendere il nuovo governo, bisogna partire subito. La seconda proposta è il ricorso al nucleare pulito, sicuro, di ultima generazione. Altra questione è quella del gas, tornare ad estrarre il gas in Adriatico, cosa che ora sta facendo la Croazia».<br />
<strong>Ancora Marchetti e stavolta sul tema della giustizia:</strong> «Puntiamo a una riforma che stabilisca che si è innocenti fino a prova contraria e non che si è colpevoli fino a prova contraria. Ripartire dai decreti di sicurezza di Matteo Salvini che sono quelli che hanno azzerato gli sbarchi in questo Paese controllando la delinquenza. Sul fronte fiscale proponiamo la tassa piatta, 15% per tutti, l’unica mossa è quella di abbassare la pressione fiscale, pagare meno per pagare tutti, rottamazione delle cartelle esattoriali almeno a diecimila euro, significherebbe dare ossigeno non ai grandi evasori fiscali ma alle famiglie in difficoltà».<br />
<strong>Il fronte maceratese secondo Marchetti: «Un grande lavoro, stiamo ottenendo grandissimi risultati da quando governiamo la Provincia con Sandro Parcaroli. La Lega a Civitanova, con la delega alla sicurezza, sta dando quelle risposte che la città richiede</strong>. Ci impegneremo maggiormente sul fronte della ricostruzione, la regione paga lo storico arretramento infrastrutturale a partire dal mancato arretramento della ferrovia, dalla terza corsia dell’autostrada ma siamo impegnati già ora nelle Regione Marche a a invertire la rotta e questo faremo da subito anche in Parlamento. Torneremo a parlare presto anche della Zes, la zona economica speciale, che deve essere una prerogativa anche di quelle regioni che possano avere una ripartenza immediata».</p>
<div id="attachment_1672707" style="width: 335px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1672707" loading="lazy" class="size-medium wp-image-1672707" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-pollastrelli-FDM-4-325x244.jpg" alt="lega-civitanova-pollastrelli-FDM-4-325x244"  width="325" height="244" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-pollastrelli-FDM-4-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-pollastrelli-FDM-4-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-pollastrelli-FDM-4-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-pollastrelli-FDM-4-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/lega-civitanova-pollastrelli-FDM-4.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1672707" class="wp-caption-text">Giorgio Pollastrelli jr</p></div>
<p><strong>Il capogruppo in Comune della Lega Giorgio Pollastrelli: «Civitanova sta conoscendo una seconda fondazione, una grande scommessa che parla per Provincia, Regione e Governo.</strong> Speriamo che con i fondi europei si riesca a far diventare quello di Civitanova un porto importante, Civitanova ha tutte le caratteristiche di una città capoluogo ma non ne ha i servizi, dalle scuole alle caserme, la nostra città ha bisogno di avere dal Governo gli aiuti che merita per aver raggiunto grandi risultati».</p>
<p>&nbsp;</p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2022/09/04/lega-in-festa-a-civitanova-con-la-delega-alla-sicurezza-stiamo-dando-risposte-alla-citta/1672731/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F09%2F04%2Flega-in-festa-a-civitanova-con-la-delega-alla-sicurezza-stiamo-dando-risposte-alla-citta%2F1672731%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">NOZZE</a></li>
					<li class="secondTab"><a href="#riquadro-2">TRENI</a></li>
					<li class="mostCommented"><a href="#riquadro-3">DATI</a></li>
					<li class="mostCommented"><a href="#riquadro-4">VOTO</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2022/09/01/gimbo-e-chiara-sposi-la-festa-e-da-sogno-foto/1672305/" title="Gimbo e Chiara sposi: <br> la festa è da sogno <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/nozze_Tamberi-Foto-Gravina-photo_2022-09-01_21-38-17-325x217.jpg"  alt="nozze_Tamberi-Foto-Gravina-photo_2022-09-01_21-38-17.jpg" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/nozze_Tamberi-Foto-Gravina-photo_2022-09-01_21-38-17-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/nozze_Tamberi-Foto-Gravina-photo_2022-09-01_21-38-17-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/nozze_Tamberi-Foto-Gravina-photo_2022-09-01_21-38-17-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/nozze_Tamberi-Foto-Gravina-photo_2022-09-01_21-38-17-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/nozze_Tamberi-Foto-Gravina-photo_2022-09-01_21-38-17-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/nozze_Tamberi-Foto-Gravina-photo_2022-09-01_21-38-17.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/09/01/gimbo-e-chiara-sposi-la-festa-e-da-sogno-foto/1672305/" title="Gimbo e Chiara sposi: <br> la festa è da sogno <span> (Foto) </span>" rel="bookmark">Gimbo e Chiara sposi: <br> la festa è da sogno <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2022/09/01/potenziamento-della-ferrovia-adriatica-raddoppiati-i-fondi-a-disposizione-da-185-a-375-miliardi-per-le-marche/1672280/" title="Potenziamento della ferrovia Adriatica <br> «Raddoppiati i fondi a disposizione: <br> da 1,85 a 3,75 miliardi per le Marche»" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/Acquaroli_Confartigianato_FF-2-325x217.jpg"  alt="Acquaroli_Confartigianato_FF-2" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/Acquaroli_Confartigianato_FF-2-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/Acquaroli_Confartigianato_FF-2-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/Acquaroli_Confartigianato_FF-2-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/Acquaroli_Confartigianato_FF-2-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/Acquaroli_Confartigianato_FF-2-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/Acquaroli_Confartigianato_FF-2.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/09/01/potenziamento-della-ferrovia-adriatica-raddoppiati-i-fondi-a-disposizione-da-185-a-375-miliardi-per-le-marche/1672280/" title="Potenziamento della ferrovia Adriatica <br> «Raddoppiati i fondi a disposizione: <br> da 1,85 a 3,75 miliardi per le Marche»" rel="bookmark">Potenziamento della ferrovia Adriatica <br> «Raddoppiati i fondi a disposizione: <br> da 1,85 a 3,75 miliardi per le Marche»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2022/09/01/aborto-una-donna-su-10-va-fuori-regione-nelle-marche-sempre-piu-difficile-applicare-la-legge-194/1672208/" title="«Aborto, una donna su 10 va fuori regione: <br> nelle Marche sempre più difficile <br> applicare la legge 194»" rel="bookmark">
						<img width="325" height="194" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/loredana-longhin-e1662036685768-325x194.jpg"  alt="loredana longhin" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/loredana-longhin-e1662036685768-325x194.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/loredana-longhin-e1662036685768-95x57.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/loredana-longhin-e1662036685768-480x286.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/09/loredana-longhin-e1662036685768.jpg 506w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/09/01/aborto-una-donna-su-10-va-fuori-regione-nelle-marche-sempre-piu-difficile-applicare-la-legge-194/1672208/" title="«Aborto, una donna su 10 va fuori regione: <br> nelle Marche sempre più difficile <br> applicare la legge 194»" rel="bookmark">«Aborto, una donna su 10 va fuori regione: <br> nelle Marche sempre più difficile <br> applicare la legge 194»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2022/09/01/ricostruzione-post-sisma-esposito-la-mia-casa-demolita-so-cosa-si-prova-il-parlamento-puo-fare-molto/1671886/" title="Ricostruzione post sisma, Esposito: <br> «La mia casa demolita, so cosa si prova. <br> Il Parlamento può fare molto»" rel="bookmark">
						<img width="325" height="170" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/casa_esposito-325x170.png"  alt="casa_esposito" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/casa_esposito-325x170.png 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/casa_esposito-650x340.png 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/casa_esposito-95x50.png 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/casa_esposito-480x251.png 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/08/casa_esposito.png 1200w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/09/01/ricostruzione-post-sisma-esposito-la-mia-casa-demolita-so-cosa-si-prova-il-parlamento-puo-fare-molto/1671886/" title="Ricostruzione post sisma, Esposito: <br> «La mia casa demolita, so cosa si prova. <br> Il Parlamento può fare molto»" rel="bookmark">Ricostruzione post sisma, Esposito: <br> «La mia casa demolita, so cosa si prova. <br> Il Parlamento può fare molto»</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">13:03</span> - <a href="https://www.cronachemaceratesi.it/2022/09/04/triennale-del-colore-ecco-i-premiati/1672826/" title="&quot;Triennale del colore&quot;, &lt;br&gt; ecco i premiati" >"Triennale del colore", <br> ecco i premiati</a></li><li><span class="date">12:52</span> - <a href="https://www.cronachemaceratesi.it/2022/09/04/vitavita-lo-spettacolo-itinerante-riempie-le-vie-e-le-piazze-del-centro/1672769/" title="VitaVita, lo spettacolo itinerante &lt;br&gt; riempie le vie e le piazze del centro" >VitaVita, lo spettacolo itinerante <br> riempie le vie e le piazze del centro</a></li><li><span class="date">12:02</span> - <a href="https://www.cronachemaceratesi.it/2022/09/04/il-dilemma-di-villa-dei-pini-risorsa-o-costo-per-larea-vasta/1672753/" title="Il dilemma di Villa dei Pini, &lt;br&gt; risorsa o costo per l’Area Vasta?" >Il dilemma di Villa dei Pini, <br> risorsa o costo per l’Area Vasta?</a></li><li><span class="date">11:46</span> - <a href="https://www.cronachemaceratesi.it/2022/09/04/petronilla-caciorgna-la-prima-pilotessa-di-minimoto/1672754/" title="Petronilla Caciorgna, &lt;br&gt; la prima pilotessa di minimoto" >Petronilla Caciorgna, <br> la prima pilotessa di minimoto</a></li><li><span class="date">10:53</span> - <a href="https://www.cronachemaceratesi.it/2022/09/04/marco-e-valentina-sposi-il-matrimonio-e-un-gemellaggio-tra-macerata-e-napoli/1672737/" title="Marco e Valentina sposi, &lt;br&gt; il matrimonio è un gemellaggio &lt;br&gt; tra Macerata e Napoli" >Marco e Valentina sposi, <br> il matrimonio è un gemellaggio <br> tra Macerata e Napoli</a></li><li><span class="date">10:18</span> - <a href="https://www.cronachemaceratesi.it/2022/09/04/lega-in-festa-a-civitanova-con-la-delega-alla-sicurezza-stiamo-dando-risposte-alla-citta/1672731/" title="Lega in festa a Civitanova &lt;br&gt; «Con la delega alla sicurezza &lt;br&gt; stiamo dando risposte alla città»" >Lega in festa a Civitanova <br> «Con la delega alla sicurezza <br> stiamo dando risposte alla città»</a></li><li><span class="date">09:48</span> - <a href="https://www.cronachemaceratesi.it/2022/09/04/triathlon-a-civitanova-con-la-madrina-justine-mattera-cosi-ho-iniziato-questa-disciplina/1672730/" title="Triathlon a Civitanova &lt;br&gt; con la madrina Justine Mattera: &lt;br&gt; «Così ho iniziato questa disciplina»" >Triathlon a Civitanova <br> con la madrina Justine Mattera: <br> «Così ho iniziato questa disciplina»</a></li><li><span class="date">08:55</span> - <a href="https://www.cronachemaceratesi.it/2022/09/04/fatti-e-piccole-usanze-de-li-tempi-jiti/1671643/" title="Fatti e piccole usanze &lt;br&gt; de li tempi jiti" >Fatti e piccole usanze <br> de li tempi jiti</a></li><li><span class="date">20:59</span> - <a href="https://www.cronachemaceratesi.it/2022/09/03/la-giunta-si-spacca-su-puliti-no-al-rinnovo-dellincarico-il-mega-dirigente-va-in-pensione/1672684/" title="La Giunta si spacca su Puliti &lt;br&gt; No al rinnovo dell&#039;incarico&lt;br&gt; Il mega-dirigente va in pensione" >La Giunta si spacca su Puliti <br> No al rinnovo dell'incarico<br> Il mega-dirigente va in pensione</a></li><li><span class="date">20:29</span> - <a href="https://www.cronachemaceratesi.it/2022/09/03/lotta-alla-poliomelite-raccolti-oltre-2mila-euro/1672724/" title="Lotta alla poliomelite, &lt;br&gt; raccolti oltre 2mila euro" >Lotta alla poliomelite, <br> raccolti oltre 2mila euro</a></li><li><span class="date">20:19</span> - <a href="https://www.cronachemaceratesi.it/2022/09/03/civitanova-lingegner-marco-orioli-dirigente-del-quinto-settore/1672692/" title="Civitanova, l&#039;ingegner Marco Orioli &lt;br&gt; dirigente del quinto settore" >Civitanova, l'ingegner Marco Orioli <br> dirigente del quinto settore</a></li><li><span class="date">18:53</span> - <a href="https://www.cronachemaceratesi.it/2022/09/03/cuccu-risponde-a-garcia-e-pari-fra-trodica-e-civitanovese/1672695/" title="Cuccù risponde a Garcia: &lt;br&gt; è pari fra Trodica e Civitanovese" >Cuccù risponde a Garcia: <br> è pari fra Trodica e Civitanovese</a></li><li><span class="date">17:40</span> - <a href="https://www.cronachemaceratesi.it/2022/09/03/la-maceratese-stecca-allesordio-il-montefano-domina-vince-2-a-0-e-ipoteca-il-passaggio-del-turno-in-coppa/1672673/" title="La Maceratese stecca all&#039;esordio &lt;br&gt; Il Montefano domina, vince 2 a 0 &lt;br&gt; e ipoteca il passaggio del turno in Coppa" >La Maceratese stecca all'esordio <br> Il Montefano domina, vince 2 a 0 <br> e ipoteca il passaggio del turno in Coppa</a></li><li><span class="date">17:08</span> - <a href="https://www.cronachemaceratesi.it/2022/09/03/elezioni-si-presenta-il-centrosinistra-si-possono-battere-le-destre-a-noi-lunico-voto-utile/1672636/" title="Elezioni, si presenta il centrosinistra:&lt;br&gt; «Si possono battere le destre&lt;br&gt; A noi l&#039;unico voto utile»" >Elezioni, si presenta il centrosinistra:<br> «Si possono battere le destre<br> A noi l'unico voto utile»</a></li><li><span class="date">17:00</span> - <a href="https://www.cronachemaceratesi.it/2022/09/03/la-squadra-a-5stelle-si-presenta-siamo-gli-unici-a-rappresentare-le-marche-e-a-poter-parlare-di-cio-che-abbiamo-fatto/1672653/" title="La squadra a 5Stelle si presenta: &lt;br&gt; «Siamo gli unici a rappresentare le Marche &lt;br&gt; e a poter parlare di ciò che abbiamo fatto»" >La squadra a 5Stelle si presenta: <br> «Siamo gli unici a rappresentare le Marche <br> e a poter parlare di ciò che abbiamo fatto»</a></li><li><span class="date">16:55</span> - <a href="https://www.cronachemaceratesi.it/2022/09/03/colpo-sangiustese-ecco-titone-operazione-possibile-grazie-ad-uno-sponsor-di-fuori-regione/1672666/" title="Colpo Sangiustese, ecco Titone: &lt;br&gt; «Operazione possibile grazie &lt;br&gt; ad uno sponsor di fuori regione»" >Colpo Sangiustese, ecco Titone: <br> «Operazione possibile grazie <br> ad uno sponsor di fuori regione»</a></li><li><span class="date">16:44</span> - <a href="https://www.cronachemaceratesi.it/2022/09/03/recanatese-allesordio-in-serie-c-inizia-un-nuovo-capitolo-piu-interessante-e-affascinante/1672658/" title="Recanatese all&#039;esordio in Serie C: &lt;br&gt; «Inizia un nuovo capitolo &lt;br&gt; più interessante e affascinante»" >Recanatese all'esordio in Serie C: <br> «Inizia un nuovo capitolo <br> più interessante e affascinante»</a></li><li><span class="date">16:09</span> - <a href="https://www.cronachemaceratesi.it/2022/09/03/fdi-suona-la-carica-ci-candidiamo-ad-essere-il-primo-partito-delle-marche-e-ditalia/1672634/" title="FdI suona la carica: &lt;br&gt; «Ci candidiamo ad essere &lt;br&gt; il primo partito delle Marche e d&#039;Italia»" >FdI suona la carica: <br> «Ci candidiamo ad essere <br> il primo partito delle Marche e d'Italia»</a></li><li><span class="date">15:43</span> - <a href="https://www.cronachemaceratesi.it/2022/09/03/addio-a-liliana-melatini-il-cordoglio-di-vittorio-sgarbi/1672632/" title="Addio a Liliana Melatini, &lt;br&gt; il cordoglio di Vittorio Sgarbi" >Addio a Liliana Melatini, <br> il cordoglio di Vittorio Sgarbi</a></li><li><span class="date">13:46</span> - <a href="https://www.cronachemaceratesi.it/2022/09/03/swim-for-parkinson-da-pollenza-alla-traversata-dello-stretto-di-messina/1672627/" title="&quot;Swim for Parkinson&quot;, &lt;br&gt; da Pollenza alla traversata &lt;br&gt; dello stretto di Messina" >"Swim for Parkinson", <br> da Pollenza alla traversata <br> dello stretto di Messina</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
					<li>
	<span class='date'>23 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/23/una-piazza-gremita-per-giorgia-meloni-mi-fate-ben-sperare-qui-nelle-marche-abbiamo-dimostrato-di-saper-governare/1670011/'>
	Una piazza gremita per Giorgia Meloni: <br> «Mi fate ben sperare, qui nelle Marche<br> abbiamo dimostrato di saper governare» (<span style='font-style:italic'>194</span>)
	</a>
</li>
<li>
	<span class='date'>19 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/19/stroncato-da-un-malore-mentre-gioca-a-calcio-in-peru-addio-al-25enne-michele-gironella/1669079/'>
	Stroncato da un malore <br> mentre gioca a calcio in Perù: <br> addio al 25enne Michele Gironella (<span style='font-style:italic'>188</span>)
	</a>
</li>
<li>
	<span class='date'>20 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/20/dalla-dolce-vita-romana-al-ristorante-da-pippo-e-gabriella-addio-a-giuseppe-domizi/1669397/'>
	Dalla Dolce vita romana, <br> al ristorante &#8220;Da Pippo e Gabriella&#8221; <br> Addio a Giuseppe Domizi (<span style='font-style:italic'>147</span>)
	</a>
</li>
<li>
	<span class='date'>27 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/27/bolletta-triplicata-per-tutto-gelato-valutiamo-una-temporanea-chiusura/1670875/'>
	Bolletta triplicata per Tutto Gelato: <br> «Valutiamo una temporanea chiusura» (<span style='font-style:italic'>115</span>)
	</a>
</li>
<li>
	<span class='date'>2 Set</span> - <a href='https://www.cronachemaceratesi.it/2022/09/02/lutto-per-giacomo-bonaventura-e-morto-il-padre-gianfranco-il-cordoglio-della-fiorentina/1672438/'>
	Lutto per Giacomo Bonaventura, <br> è morto il padre Gianfranco. <br> Il cordoglio della Fiorentina (<span style='font-style:italic'>114</span>)
	</a>
</li>
<li>
	<span class='date'>21 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/21/mia-figlia-e-i-suoi-amici-minacciati-con-un-coltello-in-corso-umberto-i/1669626/'>
	«Mia figlia e i suoi amici minacciati <br> con un coltello in corso Umberto I» (<span style='font-style:italic'>103</span>)
	</a>
</li>
<li>
	<span class='date'>2 Set</span> - <a href='https://www.cronachemaceratesi.it/2022/09/02/stroncato-da-un-malore-improvviso-agente-di-commercio-muore-a-46-anni/1672377/'>
	Stroncato da un malore improvviso, <br> agente di commercio muore a 46 anni (<span style='font-style:italic'>101</span>)
	</a>
</li>
<li>
	<span class='date'>31 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/31/lomelia-politica-di-san-giuliano-il-vescovo-non-vi-dico-chi-votare-ma-le-sette-regole-del-vangelo-per-scegliere/1671934/'>
	L&#8217;omelia politica di San Giuliano, <br> il vescovo: «Non vi dico chi votare <br> ma 7 regole del Vangelo per scegliere» (<span style='font-style:italic'>99</span>)
	</a>
</li>
<li>
	<span class='date'>24 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/24/chiara-ferragni-contro-fdi-nelle-marche-ha-reso-impossibile-abortire/1670098/'>
	Elezioni, Chiara Ferragni contro FdI: <br> «Nelle Marche ha reso <br> impossibile abortire» (<span style='font-style:italic'>93</span>)
	</a>
</li>
<li>
	<span class='date'>17 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/17/giorgia-meloni-parte-da-ancona-la-accoglieremo-con-il-calore-e-lentusiasmo-che-ci-condurranno-a-vincere-le-elezioni/1668705/'>
	Giorgia Meloni parte da Ancona <br> «La accoglieremo con il calore e l&#8217;entusiasmo <br> che ci condurranno a vincere le elezioni» (<span style='font-style:italic'>92</span>)
	</a>
</li>
<li>
	<span class='date'>22 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/22/incendio-al-cosmari-fiamme-in-un-capannone/1669868/'>
	Incendio al Cosmari, <br> bruciano i rifiuti in un deposito (<span style='font-style:italic'>84</span>)
	</a>
</li>
<li>
	<span class='date'>30 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/30/pagamento-con-la-carta-non-accettato-sanzionato-un-esercente/1671663/'>
	Pagamento con la carta non accettato: <br> sanzionato un esercente (<span style='font-style:italic'>82</span>)
	</a>
</li>
<li>
	<span class='date'>21 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/21/tutti-col-naso-allinsu-foto-video-il-cielo-e-tricolore-a-porto-recanati-con-lo-spettacolo-delle-frecce/1669636/'>
	Tutti col naso all&#8217;insù <span> (Foto/Video) </span> <br> Il cielo è tricolore a Porto Recanati <br> con lo spettacolo delle Frecce (<span style='font-style:italic'>77</span>)
	</a>
</li>
<li>
	<span class='date'>15 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/15/le-nozze-doro-di-marisa-e-aurelio-una-processione-li-fece-incontrare/1668121/'>
	Le nozze d&#8217;oro <br> di Marisa e Aurelio <br> Una processione li fece incontrare (<span style='font-style:italic'>75</span>)
	</a>
</li>
<li>
	<span class='date'>23 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/23/e-morta-la-maestra-piergiorgia-paolinelli/1669941/'>
	E&#8217; morta la maestra Piergiorgia Paolinelli (<span style='font-style:italic'>70</span>)
	</a>
</li>
<li>
	<span class='date'>3 Set</span> - <a href='https://www.cronachemaceratesi.it/2022/09/03/risse-e-aggressioni-a-civitanova-scatta-il-dacur-per-otto-ragazzi/1672609/'>
	Risse e aggressioni a Civitanova, <br> scatta il Dacur per otto ragazzi (<span style='font-style:italic'>61</span>)
	</a>
</li>
<li>
	<span class='date'>24 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/24/e-morta-stefania-scuri-docente-unicam-e-presidente-della-corsa-alla-spada-un-esempio-per-tutti-noi/1670095/'>
	E&#8217; morta Stefania Scuri, docente Unicam <br> e presidente della Corsa alla Spada <br> «Un esempio per tutti noi» (<span style='font-style:italic'>60</span>)
	</a>
</li>
<li>
	<span class='date'>17 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/17/caos-pd-morani-ci-ripensa-sono-a-disposizione-ma-il-collegio-e-gia-andato-europa/1668760/'>
	Caos Pd, Morani ci ripensa: <br>«Sono a disposizione» <br>Ma il collegio è andato a +Europa (<span style='font-style:italic'>59</span>)
	</a>
</li>
<li>
	<span class='date'>30 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/30/metano-prezzi-record-a-macerata-chiusi-tutti-i-distributori-leuropa-non-dovrebbe-permetterlo/1671682/'>
	Metano, prezzi record:  <br> a Macerata chiusi tutti i distributori <br> «L&#8217;Europa non dovrebbe permetterlo» (<span style='font-style:italic'>59</span>)
	</a>
</li>
<li>
	<span class='date'>28 Ago</span> - <a href='https://www.cronachemaceratesi.it/2022/08/28/giuseppe-conte-nelle-marche-emiliozzi-focus-sulla-legge-salvamare/1671178/'>
	Giuseppe Conte nelle Marche, <br> Emiliozzi: «Focus sulla legge Salvamare» (<span style='font-style:italic'>59</span>)
	</a>
</li>
				</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>8 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/08/accoltellamento-sul-lungomare-ce-un-morto/1666531/">Uomo accoltellato sul lungomare, <br> secondo omicidio in mezzo alla strada <br> <span> (Foto/Video) </span></a></li>
	<li><span class='date'>11 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/11/dimentica-di-chiudere-la-porta-del-bar-tre-giovani-entrano-e-prendono-da-bere-mi-hanno-lasciato-i-soldi-e-un-biglietto/1667234/">Dimentica di chiudere la porta del bar, <br> tre giovani entrano e prendono da bere <br> «Mi hanno lasciato i soldi e un biglietto»</a></li>
	<li><span class='date'>26 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/26/perde-il-controllo-dello-scooter-si-schiantra-contro-un-palo-e-muore/1670548/">Perde il controllo dello scooter, <br> si schianta contro un palo e muore</a></li>
	<li><span class='date'>7 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/07/tragedia-a-civitanova-uomo-annegato-in-mare/1666070/">Malore mentre nuota, <br> 79enne muore in mare</a></li>
	<li><span class='date'>1 Set</span> - <a href="https://www.cronachemaceratesi.it/2022/09/01/imprenditore-si-impicca-nel-capannone-della-sua-azienda/1672137/">Imprenditore si impicca <br> nel capannone della sua azienda</a></li>
	<li><span class='date'>19 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/19/stroncato-da-un-malore-mentre-gioca-a-calcio-in-peru-addio-al-25enne-michele-gironella/1669079/">Stroncato da un malore <br> mentre gioca a calcio in Perù: <br> addio al 25enne Michele Gironella</a></li>
	<li><span class='date'>24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/24/uccisa-a-martellate-sotto-casa-arrestato-marchigiano-di-26-anni/1670148/">Uccisa a martellate sotto casa: <br> arrestato marchigiano di 26 anni</a></li>
	<li><span class='date'>25 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/25/uomo-annega-in-mare-disperati-tentativi-di-salvarlo/1670519/">Malore mentre si trova in mare, <br> muore davanti agli occhi della moglie</a></li>
	<li><span class='date'>27 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/27/bolletta-triplicata-per-tutto-gelato-valutiamo-una-temporanea-chiusura/1670875/">Bolletta triplicata per Tutto Gelato: <br> «Valutiamo una temporanea chiusura»</a></li>
	<li><span class='date'>30 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/30/metano-prezzi-record-a-macerata-chiusi-tutti-i-distributori-leuropa-non-dovrebbe-permetterlo/1671682/">Metano, prezzi record:  <br> a Macerata chiusi tutti i distributori <br> «L&#8217;Europa non dovrebbe permetterlo»</a></li>
	<li><span class='date'>20 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/20/precipita-dal-balcone-portato-a-torrette/1669447/">Due volte precipita dal balcone, <br> due volte finisce su quello di sotto</a></li>
	<li><span class='date'>11 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/11/lei-diventa-uomo-lui-donna-e-ora-pensano-al-matrimonio/1667571/">Lei diventa uomo, lui donna <br>e ora pensano al matrimonio</a></li>
	<li><span class='date'>6 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/06/lite-fra-ragazzi-degenera-calci-e-pugni-in-strada/1665710/">Lite fra ragazzi degenera, <br> calci e pugni in strada</a></li>
	<li><span class='date'>17 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/17/schianto-fatale-in-francia-lamica-della-vittima-in-condizioni-critiche-si-indaga-per-omicidio-colposo/1668680/">Incidente fatale in Francia, <br> l&#8217;amica della vittima in condizioni critiche<br> Si indaga per omicidio colposo</a></li>
	<li><span class='date'>16 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/16/schianto-in-moto-in-francia-morta-donna-di-san-severino/1668569/">Schianto in moto in Francia, <br> morta donna di San Severino</a></li>
	<li><span class='date'>29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/29/miss-marche-e-di-civitanova-glelany-cavalcante-sogna-in-grande-voglio-la-vittoria-foto-video/1671243/">Miss Marche è di Civitanova, <br> Glelany Cavalcante sogna in grande: <br> «Voglio la vittoria» <span> (Foto/Video) </span></a></li>
	<li><span class='date'>21 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/21/mia-figlia-e-i-suoi-amici-minacciati-con-un-coltello-in-corso-umberto-i/1669626/">«Mia figlia e i suoi amici minacciati <br> con un coltello in corso Umberto I»</a></li>
	<li><span class='date'>5 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/05/muore-a-24-anni-dopo-lincidente-donati-gli-organi-di-enrico-pichierri/1664949/">Muore a 24 anni dopo l&#8217;incidente, <br> donati gli organi di Enrico Pichierri <br>«Ultimo gesto di un ragazzo d&#8217;oro»</a></li>
	<li><span class='date'>5 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/05/lite-fra-vicini-di-casa-finisce-a-botte-due-feriti/1665543/">Lite fra vicini di casa finisce a botte: <br> un ferito all&#8217;orecchio con le forbici</a></li>
	<li><span class='date'>26 Ago</span> - <a href="https://www.cronachemaceratesi.it/2022/08/26/youness-andava-a-trovare-i-colleghi-poi-lo-schianto-mortale-sul-lungomare-sognava-la-francia-per-stare-con-la-fidanzata/1670705/">Youness andava a trovare i colleghi, <br> poi lo schianto mortale sul lungomare. <br> Sognava la Francia <br> per stare con la fidanzata</a></li>
</ol>
<!-- File generato in data 2022-09-04 12:53:25  -->				</ul>

		</div>

		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2022/09/03/fdi-suona-la-carica-ci-candidiamo-ad-essere-il-primo-partito-delle-marche-e-ditalia/1672634/#comment-543976">
								<span>Marco Romagnoli</span>:
								<span class="comment_text">&laquo;Il buon governo del CENTRO DESTRA.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/09/02/controlli-a-tappeto-dei-carabinieri-identificate-460-persone-in-tre-nei-guai-per-furto/1672550/#comment-543975">
								<span>Giorgio Rapanelli</span>:
								<span class="comment_text">&laquo;Per fortuna che la nostra ARMA c'è,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/09/03/la-giunta-si-spacca-su-puliti-no-al-rinnovo-dellincarico-il-mega-dirigente-va-in-pensione/1672684/#comment-543974">
								<span>Alfonso Valori</span>:
								<span class="comment_text">&laquo;Torna alla Robur, Pacca! Lì sì che eri...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/09/03/addio-a-liliana-melatini-il-cordoglio-di-vittorio-sgarbi/1672632/#comment-543973">
								<span>Gianluca Bernacchia</span>:
								<span class="comment_text">&laquo;Claudia, Renza un grande e sincero...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/09/03/elezioni-si-presenta-il-centrosinistra-si-possono-battere-le-destre-a-noi-lunico-voto-utile/1672636/#comment-543972">
								<span>Enrico Morresi</span>:
								<span class="comment_text">&laquo;dovrebbero cambiare il nome da PD a BE...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/09/03/elezioni-si-presenta-il-centrosinistra-si-possono-battere-le-destre-a-noi-lunico-voto-utile/1672636/#comment-543971">
								<span>Sauro Micucci</span>:
								<span class="comment_text">&laquo;Un commento coì, tolte alcune parole...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/09/03/la-giunta-si-spacca-su-puliti-no-al-rinnovo-dellincarico-il-mega-dirigente-va-in-pensione/1672684/#comment-543970">
								<span>Massimo Vita</span>:
								<span class="comment_text">&laquo;In pensione, largo ai giovani, basta con...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/09/03/la-giunta-si-spacca-su-puliti-no-al-rinnovo-dellincarico-il-mega-dirigente-va-in-pensione/1672684/#comment-543969">
								<span>Sauro Micucci</span>:
								<span class="comment_text">&laquo;Parcaroli, tu rappresenti anzi sei La Lega...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/09/03/addio-a-liliana-melatini-il-cordoglio-di-vittorio-sgarbi/1672632/#comment-543968">
								<span>Piero Bonarini</span>:
								<span class="comment_text">&laquo;Sentite condoglianze a Claudia e Renza  per ...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/09/03/sferisterio-sold-out-e-standing-ovation-gabbani-infiamma-il-maceratesis-karma/1672601/#comment-543967">
								<span>Sauro Micucci</span>:
								<span class="comment_text">&laquo;Nei concerti, una standing ovation si usava...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=677034a624&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=6.0.2' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1672731"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	<div id="infooter" class='dfp'>

	<!-- 728x90_infooter_articoli -->
	<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
		</script>
	</div>

	<div id="close_infooter">X</div>

</div>

	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


	<script>
		window.lista_candidati_filename = "https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/javascript/elezioni/json/articoli/490.json?v=1";
		window.elementId = "#slider_elettorale";
	</script>
	
	<script type="text/javascript" src="https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/javascript/elezioni/490x180.js?v=1"></script>


<!-- OneTagSour Website Inputs-->
<script type="text/javascript">
    window._sour = {
       pageType: "article"
    }
</script>
<!-- End OneTagSour -->

<!-- OneTagSour -->
<script type="text/javascript" src="https://cdn.codesour.com/codesour/cronachemaceratesi/cronachemaceratesi.prod.js"></script>
<!-- End OneTagSour -->

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1662289829 -->