<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Sgarbi inaugura la mostra di Listri:  «Scatti intrisi di solitudine e fascino» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=36" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","45179","6487","44","3343"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","45179","6487","44","3343"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Sgarbi inaugura la mostra di Listri:  «Scatti intrisi di solitudine e fascino» Feed dei commenti" href="https://www.cronachemaceratesi.it/2021/06/26/sgarbi-inaugura-la-mostra-di-listri-scatti-intrisi-di-solitudine-e-fascino/1541439/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-16308844-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-16308844-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.7.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1541439" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2021/06/26/sgarbi-inaugura-la-mostra-di-listri-scatti-intrisi-di-solitudine-e-fascino/1541439/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1541439' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F06%2F26%2Fsgarbi-inaugura-la-mostra-di-listri-scatti-intrisi-di-solitudine-e-fascino%2F1541439%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F06%2F26%2Fsgarbi-inaugura-la-mostra-di-listri-scatti-intrisi-di-solitudine-e-fascino%2F1541439%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.7.0 -->

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Sgarbi inaugura la mostra di Listri: «Scatti intrisi di solitudine e fascino»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2021/06/26/sgarbi-inaugura-la-mostra-di-listri-scatti-intrisi-di-solitudine-e-fascino/1541439/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="CIVITANOVA - Il critico ha presenziato oggi all&#039;inaugurazione dell&#039;esposizione &quot;La solitudine delle cose&quot; di cui è curatore. «E&#039; la prima volta che presento un vecchio amico come artista, vede gli spazi più belli al mondo e poi entra in queste stanze segrete. Sono immagini poetiche»"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-12-e1624732993464.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-12-e1624732993464.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-12-e1624732993464.jpeg"/>
  <meta property="article:published_time" content="2021-06-26T20:41:12+02:00"/>
  <meta property="article:modified_time" content="2021-06-26T20:45:19+02:00" />
  <meta property="og:updated_time" content="2021-06-26T20:45:19+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Extra Doppia Foto - 2"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sgarbi inaugura la mostra di Listri: «Scatti intrisi di solitudine e fascino»"/>
  <meta itemprop="headline" content="Sgarbi inaugura la mostra di Listri: «Scatti intrisi di solitudine e fascino»"/>
  <meta itemprop="description" content="CIVITANOVA - Il critico ha presenziato oggi all&#039;inaugurazione dell&#039;esposizione &quot;La solitudine delle cose&quot; di cui è curatore. «E&#039; la prima volta che presento un vecchio amico come artista, vede gli spazi più belli al mondo e poi entra in queste stanze segrete. Sono immagini poetiche»"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-12-e1624732993464.jpeg"/>
  <meta itemprop="datePublished" content="2021-06-26"/>
  <meta itemprop="dateModified" content="2021-06-26T20:45:19+02:00" />
  <meta itemprop="author" content="Gianluca Ginella"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sgarbi inaugura la mostra di Listri: «Scatti intrisi di solitudine e fascino»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2021/06/26/sgarbi-inaugura-la-mostra-di-listri-scatti-intrisi-di-solitudine-e-fascino/1541439/"/>
  <meta name="twitter:description" content="CIVITANOVA - Il critico ha presenziato oggi all&#039;inaugurazione dell&#039;esposizione &quot;La solitudine delle cose&quot; di cui è curatore. «E&#039; la prima volta che presento un vecchio amico come artista, vede gli spazi più belli al mondo e poi entra in queste stanze segrete. Sono immagini poetiche»"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-12-e1624732993464.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	
	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1541439">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Sgarbi inaugura la mostra di Listri: <br> «Scatti intrisi di solitudine e fascino»</h1>
		<script type="text/javascript">
		var id_articolo = 1541439;
		</script>

		<div class="titoletto-inside">
			CIVITANOVA - Il critico ha presenziato oggi all'inaugurazione dell'esposizione "La solitudine delle cose" di cui è curatore. «E' la prima volta che presento un vecchio amico come artista, vede gli spazi più belli al mondo e poi entra in queste stanze segrete. Sono immagini poetiche»		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2021-06-26T20:41:12+02:00"
				title="2021-06-26" itemprop="datePublished">26 Giugno 2021 - Ore 20:41</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1541439" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2021/06/26/sgarbi-inaugura-la-mostra-di-listri-scatti-intrisi-di-solitudine-e-fascino/1541439/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<div id="attachment_1541433" style="width: 660px" class="wp-caption aligncenter"><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-12.jpeg"><img aria-describedby="caption-attachment-1541433" loading="lazy" class="wp-image-1541433 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-12-650x488.jpeg" alt="sgarbi-civitanova-12-650x488"  width="650" height="488" /></a><p id="caption-attachment-1541433" class="wp-caption-text">Vittorio Sgarbi, Massimo Listri e il sindaco Fabrizio Ciarapica tagliano il nastro</p></div>
<p>&nbsp;</p>
<p>di <strong>Laura Boccanera</strong></p>
<p><strong>Le parti brutte dei luoghi più belli al mondo diventano negli scatti di Massimo Listri quadri pittorici. Si è aperta a Civitanova Alta &#8220;La solitudine delle cose&#8221;, mostra del fotografo storico di Franco Maria Ricci. </strong></p>
<div id="attachment_1541430" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1541430" loading="lazy" class="wp-image-1541430 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-9-325x244.jpeg" alt="sgarbi-civitanova-9-325x244"  width="325" height="244" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-9-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-9-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-9-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-9-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-9.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1541430" class="wp-caption-text">Da sinistra Stefano Papetti, Enrica Bruni, Vittorio Sgarbi, Claudia Baiocco, Massimo Listri e il sindaco Fabrizio Ciarapica</p></div>
<p>Nelle mani di <strong>Vittorio Sgarbi</strong> (e nell&#8217;uso sapiente e miracoloso di Guzzini illuminazione che ha curato l&#8217;allestimento illuminotecnico) <strong>il &#8220;dopolavoro&#8221; di Listri diventa arte</strong>. Un&#8217;esposizione attesa che ha aperto la stagione culturale civitanovese. E il vernissage è quello dei grandi eventi pre Covid e dove c&#8217;è Sgarbi il carico di mondanità e jet set non manca mai. Tanti i volti della politica che hanno preso parte all&#8217;evento: c&#8217;erano i consiglieri regionali <strong>Pierpaolo Borroni e Mauro Lucentini</strong>, il deputato della Lega <strong>Tullio Patassini</strong> e quella del Movimento 5 Stelle <strong>Mirella Emiliozzi</strong>, il coordinatore di Fdi <strong>Carlo Ciccioli</strong>, il sindaco di Osimo Simone Pugnaloni. E poi quelli della cultura, il professore <strong>Stefano Papetti, il poeta Umberto Piersanti</strong>. Presente anche l&#8217;artista che per la prima volta a Civitanova ha raccolto una serie di scatti realizzati durante le pause del suo lavoro per l&#8217;editore e che ritraggono il dietro le quinte delle dimore più belle al mondo: sono luoghi a volta abbandonati, oppure depositi, ali di architetture non ammesse allo sguardo pubblico. Con la camera che inquadra ad altezza cuore e al centro della stanza Listri rimane affascinato da quell&#8217;abbandono, da quella solitudine di intonaci ammuffiti, pavimenti scheggiati, sedie, archivi pieni di tarme e filigrana decadente.<strong> Immagini polverose che però nell&#8217;allestimento dell&#8217;auditorium San Francesco si animano come tableaux vivants,</strong> acquistando profondità e dignità d&#8217;arte. Il castello di Schwetzingen in Germania sembra una tela fiamminga da cui qualcuno abbia rapito i protagonisti, l&#8217;ex manifattura Tabacchi di Firenze sembra un&#8217;opera di Rotchko, lo stabilimento Seves di Firenze un quadro di Burri.</p>
<p>«<strong>E&#8217; la prima volta che presento un vecchio amico come artista</strong> &#8211; ha detto Sgarbi &#8211; lui faceva servizi fotografici, che già nel nome sembra un lavoro da prostituta, poi però scattava per se stesso immagini intrise di solitudine e di fascino, che hanno una loro poetica. Vede gli spazi più belli al mondo e poi entra in queste stanze segrete. Qui per la prima volta abbiamo raccolto questi suoi scatti e ne è nata una mostra. L&#8217;abilità dei Guzzini che ieri sera sono arrivati qui per il sopralluogo ha fatto il resto animando le immagini come se fossero diapositive».</p>
<div id="attachment_1541434" style="width: 335px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1541434" loading="lazy" class="wp-image-1541434 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-13-325x244.jpeg" alt="sgarbi-civitanova-13-325x244"  width="325" height="244" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-13-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-13-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-13-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-13-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-13.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1541434" class="wp-caption-text">Stupinigi, Piemonte, 2007</p></div>
<p><strong>Per lo storico dell&#8217;arte quest&#8217;estate è tutta geolocalizzata nelle Marche</strong>: prima l&#8217;apertura ad Urbino della mostra dedicata a Luciano Ventrone, poi quella ascolana &#8220;La ricerca della Bellezza&#8221;, due settimane fa ad  Apecchio, oggi Civitanova dove tornerà per gestire un minifestival dedicato a Dante con ospiti Aldo Cazzullo e Alessandro Preziosi. «Non ho mai organizzato così tante mostre in vita mia come nelle Marche, belle e plurali dove registro sempre un grande clima di ottimismo, pur essendo una regione piccola ha più vivacità di qualsiasi altra parte d&#8217;Italia. Civitanova poi si candida addirittura ad essere la nuova Spoleto». Soddisfatto del risultato l&#8217;artista Massimo Listri: «io parlo peggio di Sgarbi &#8211; si schernisce &#8211; questa mostra nasce proprio dalla sua volontà, il mio è un percorso parallelo a quello professionale di fotografo di una rivista. Queste immagini nascono dall&#8217;impulso del momento, dalla visione di questi luoghi». Al termine dell&#8217;inaugurazione Sgarbi e Listri si sono intrattenuti con il pubblico e proprio dall&#8217;auditorium San Francesco Sgarbi sarà in diretta questa sera su Rete 4 per &#8220;Stasera Italia&#8221;. Al termine della diretta cena mondana in esclusiva a Villa Grazia dall&#8217;imprenditore Germano Ercoli con pochissimi e selezionatissimi invitati: oltre a Sgarbi e al sindaco Fabrizio Ciarapica, saranno presenti Tullio Patassini, Mauro Lucentini. Atteso anche l&#8217;ex sottosegretario Armando Siri.</p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="ZMOIfi5fkb"><p><a href="https://www.cronachemaceratesi.it/2021/06/14/sgarbi-battezza-la-sua-mostra-si-fa-tutto-a-civitanova-prossimo-capoluogo-di-regione/1537365/">Sgarbi battezza la sua mostra:  «Si fa tutto a Civitanova,  prossimo capoluogo di regione»</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Sgarbi battezza la sua mostra: &lt;br&gt; «Si fa tutto a Civitanova, &lt;br&gt; prossimo capoluogo di regione»&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2021/06/14/sgarbi-battezza-la-sua-mostra-si-fa-tutto-a-civitanova-prossimo-capoluogo-di-regione/1537365/embed/#?secret=ZMOIfi5fkb" data-secret="ZMOIfi5fkb" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-15.jpeg"><img loading="lazy" class="aligncenter size-large wp-image-1541436" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-15-650x488.jpeg" alt="sgarbi-civitanova-15-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-15-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-15-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-15-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-15-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-15.jpeg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-14.jpeg"><img loading="lazy" class="aligncenter size-large wp-image-1541435" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-14-650x488.jpeg" alt="sgarbi-civitanova-14-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-14-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-14-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-14-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-14-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-14.jpeg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-11.jpeg"><img loading="lazy" class="aligncenter size-large wp-image-1541432" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-11-650x488.jpeg" alt="sgarbi-civitanova-11-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-11-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-11-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-11-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-11-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-11.jpeg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<div id="attachment_1541431" style="width: 660px" class="wp-caption aligncenter"><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-10.jpeg"><img aria-describedby="caption-attachment-1541431" loading="lazy" class="wp-image-1541431 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-10-650x488.jpeg" alt="sgarbi-civitanova-10-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-10-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-10-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-10-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-10-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-10.jpeg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a><p id="caption-attachment-1541431" class="wp-caption-text">Massimo Listri e Vittorio Sgarbi</p></div>
<p><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-8.jpeg"><img loading="lazy" class="aligncenter size-large wp-image-1541429" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-8-650x488.jpeg" alt="sgarbi-civitanova-8-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-8-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-8-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-8-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-8-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-8.jpeg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-3.jpeg"><img loading="lazy" class="aligncenter size-large wp-image-1541424" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-3-650x488.jpeg" alt="sgarbi-civitanova-3-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-3-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-3-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-3-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-3-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-3.jpeg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-4.jpeg"><img loading="lazy" class="aligncenter size-large wp-image-1541425" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-4-650x488.jpeg" alt="sgarbi-civitanova-4-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-4-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-4-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-4-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-4-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-4.jpeg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-5.jpeg"><img loading="lazy" class="aligncenter size-large wp-image-1541426" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-5-650x488.jpeg" alt="sgarbi-civitanova-5-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-5-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-5-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-5-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-5-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-5.jpeg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<div id="attachment_1541437" style="width: 660px" class="wp-caption aligncenter"><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-1.jpeg"><img aria-describedby="caption-attachment-1541437" loading="lazy" class="wp-image-1541437 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-1-650x488.jpeg" alt="sgarbi-civitanova-1-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-1-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-1-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-1-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-1-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-civitanova-1.jpeg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a><p id="caption-attachment-1541437" class="wp-caption-text">I consiglieri regionali Pierpaolo Borroni e Mauro Lucentini</p></div>
<div id="attachment_1541438" style="width: 660px" class="wp-caption aligncenter"><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi.jpeg"><img aria-describedby="caption-attachment-1541438" loading="lazy" class="wp-image-1541438 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-650x488.jpeg" alt="sgarbi"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/sgarbi.jpeg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a><p id="caption-attachment-1541438" class="wp-caption-text">Musei Vaticani, Roma, 2014</p></div>
<p>&nbsp;</p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2021/06/26/sgarbi-inaugura-la-mostra-di-listri-scatti-intrisi-di-solitudine-e-fascino/1541439/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F06%2F26%2Fsgarbi-inaugura-la-mostra-di-listri-scatti-intrisi-di-solitudine-e-fascino%2F1541439%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">CAMPIONE</a></li>
					<li class="secondTab"><a href="#riquadro-2">OSCAR</a></li>
					<li class="mostCommented"><a href="#riquadro-3">GREEN</a></li>
					<li class="mostCommented"><a href="#riquadro-4">MISSION</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2021/06/25/toto-schillaci-a-civitanova-video-senza-quel-al-75esimo-allaustria-le-notti-magiche-non-sarebbero-iniziate/1541171/" title="Totò Schillaci a Civitanova <span> (Video) </span> <br> «Senza quel gol al 75esimo all&#8217;Austria <br> le Notti magiche non sarebbero iniziate»" rel="bookmark">
						<img width="325" height="216" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/torricelli-e-chillaci-calcio-civitanova-FDM-3-325x216.jpg"  alt="torricelli e chillaci &#8211; calcio &#8211; civitanova &#8211; FDM (3)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/torricelli-e-chillaci-calcio-civitanova-FDM-3-325x216.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/torricelli-e-chillaci-calcio-civitanova-FDM-3-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/torricelli-e-chillaci-calcio-civitanova-FDM-3-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/torricelli-e-chillaci-calcio-civitanova-FDM-3-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/torricelli-e-chillaci-calcio-civitanova-FDM-3-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/torricelli-e-chillaci-calcio-civitanova-FDM-3.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/06/25/toto-schillaci-a-civitanova-video-senza-quel-al-75esimo-allaustria-le-notti-magiche-non-sarebbero-iniziate/1541171/" title="Totò Schillaci a Civitanova <span> (Video) </span> <br> «Senza quel gol al 75esimo all&#8217;Austria <br> le Notti magiche non sarebbero iniziate»" rel="bookmark">Totò Schillaci a Civitanova <span> (Video) </span> <br> «Senza quel gol al 75esimo all&#8217;Austria <br> le Notti magiche non sarebbero iniziate»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2021/06/24/dante-ferretti-torna-a-macerata-il-museo-resta-nel-cassetto-foto/1540671/" title="Dante Ferretti torna a Macerata, <br> il museo resta nel &#8220;cassetto&#8221; <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/DanteFerretti_FF-11-325x217.jpg"  alt="DanteFerretti_FF-11" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/DanteFerretti_FF-11-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/DanteFerretti_FF-11-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/DanteFerretti_FF-11-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/DanteFerretti_FF-11-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/DanteFerretti_FF-11-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/DanteFerretti_FF-11.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/06/24/dante-ferretti-torna-a-macerata-il-museo-resta-nel-cassetto-foto/1540671/" title="Dante Ferretti torna a Macerata, <br> il museo resta nel &#8220;cassetto&#8221; <span> (Foto) </span>" rel="bookmark">Dante Ferretti torna a Macerata, <br> il museo resta nel &#8220;cassetto&#8221; <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/junior/2021/06/24/la-basilicon-valley-di-piantiamocela-le-idee-per-un-futuro-migliore-partono-dal-civitanova-film-festival/60837/" title="La &#8220;Basilicon Valley&#8221; di &#8220;Piantiamocela&#8221;: <br> le idee per un futuro migliore <br> partono dal Civitanova Film Festival" rel="bookmark">
						<img width="325" height="201" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/cff-civitanova-film-festival-2021-cm-junior-FDM-6-325x201.jpg"  alt="cff civitanova film festival 2021 &#8211; cm junior &#8211; FDM (6)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/cff-civitanova-film-festival-2021-cm-junior-FDM-6-325x201.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/cff-civitanova-film-festival-2021-cm-junior-FDM-6-650x403.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/cff-civitanova-film-festival-2021-cm-junior-FDM-6-95x59.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/cff-civitanova-film-festival-2021-cm-junior-FDM-6-480x297.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/cff-civitanova-film-festival-2021-cm-junior-FDM-6.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/junior/2021/06/24/la-basilicon-valley-di-piantiamocela-le-idee-per-un-futuro-migliore-partono-dal-civitanova-film-festival/60837/" title="La &#8220;Basilicon Valley&#8221; di &#8220;Piantiamocela&#8221;: <br> le idee per un futuro migliore <br> partono dal Civitanova Film Festival" rel="bookmark">La &#8220;Basilicon Valley&#8221; di &#8220;Piantiamocela&#8221;: <br> le idee per un futuro migliore <br> partono dal Civitanova Film Festival</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2021/06/24/un-maceratese-a-caccia-dello-squalo-bianco-in-sicilia-lo-scopo-e-taggarlo/1539884/" title="Un maceratese a &#8220;caccia&#8221; <br> dello squalo bianco in Sicilia <br> «Lo scopo è taggarlo»" rel="bookmark">
						<img width="325" height="183" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/squali-1-325x183.jpeg"  alt="squali (1)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/squali-1-325x183.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/squali-1-650x366.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/squali-1-95x53.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/squali-1-480x270.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/squali-1-160x90.jpeg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/squali-1.jpeg 1024w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/06/24/un-maceratese-a-caccia-dello-squalo-bianco-in-sicilia-lo-scopo-e-taggarlo/1539884/" title="Un maceratese a &#8220;caccia&#8221; <br> dello squalo bianco in Sicilia <br> «Lo scopo è taggarlo»" rel="bookmark">Un maceratese a &#8220;caccia&#8221; <br> dello squalo bianco in Sicilia <br> «Lo scopo è taggarlo»</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">20:41</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/sgarbi-inaugura-la-mostra-di-listri-scatti-intrisi-di-solitudine-e-fascino/1541439/" title="Sgarbi inaugura la mostra di Listri: &lt;br&gt; «Scatti intrisi di solitudine e fascino»" >Sgarbi inaugura la mostra di Listri: <br> «Scatti intrisi di solitudine e fascino»</a></li><li><span class="date">20:22</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/mi-dicevano-che-ero-malato-per-mia-madre-cio-che-sono-non-esiste-la-storia-di-samuele-al-marche-pride-foto/1541448/" title="«Mi dicevano che ero malato &lt;br&gt; Per mia madre ciò che sono non esiste» &lt;br&gt; La storia di Samuele al Marche Pride &lt;span&gt; (Foto) &lt;/span&gt;" >«Mi dicevano che ero malato <br> Per mia madre ciò che sono non esiste» <br> La storia di Samuele al Marche Pride <span> (Foto) </span></a></li><li><span class="date">19:54</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/novita-montefano-e-valdichienti-ponte-in-panchina-menghini-e-marinelli/1541422/" title="Novità Montefano e Valdichienti Ponte: &lt;br&gt; in panchina Menghini e Marinelli" >Novità Montefano e Valdichienti Ponte: <br> in panchina Menghini e Marinelli</a></li><li><span class="date">18:55</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/negare-il-saluto-allanpi-e-unoperazione-di-revisionismo-degna-di-orban/1541356/" title="«Negare il saluto all&#039;Anpi &lt;br&gt; è un&#039;operazione di revisionismo &lt;br&gt; degna di Orban»" >«Negare il saluto all'Anpi <br> è un'operazione di revisionismo <br> degna di Orban»</a></li><li><span class="date">18:49</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/la-1000-curve-a-camerino-sindaco-e-arcivescovo-in-moto-foto/1541403/" title="La 1000 Curve a Camerino, &lt;br&gt; sindaco e arcivescovo in moto &lt;span&gt; (Foto) &lt;/span&gt;" >La 1000 Curve a Camerino, <br> sindaco e arcivescovo in moto <span> (Foto) </span></a></li><li><span class="date">18:21</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/castelluccio-i-sindaci-marchigiani-colpo-mortale-alla-nostra-economia/1541388/" title="Castelluccio, i sindaci marchigiani: &lt;br&gt; «Colpo mortale alla nostra economia»" >Castelluccio, i sindaci marchigiani: <br> «Colpo mortale alla nostra economia»</a></li><li><span class="date">17:51</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/investe-ragazza-e-cane-motociclista-in-ospedale/1541355/" title="Investe ragazza e cane, &lt;br&gt; motociclista in ospedale" >Investe ragazza e cane, <br> motociclista in ospedale</a></li><li><span class="date">17:40</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/va-a-correre-al-porto-il-cane-muore/1541333/" title="Va a correre al porto, il cane muore" >Va a correre al porto, il cane muore</a></li><li><span class="date">17:32</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/donazioni-a-caldarola-dopo-il-sisma-cittadinanza-onoraria-a-giorgia-rossi/1541366/" title="Donazioni a Caldarola dopo il sisma: &lt;br&gt; cittadinanza onoraria a Giorgia Rossi" >Donazioni a Caldarola dopo il sisma: <br> cittadinanza onoraria a Giorgia Rossi</a></li><li><span class="date">17:17</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/la-trasformazione-dellinformazione-alla-luce-dellarticolo-21-festival-del-giornalismo-a-sarnano/1541347/" title="La trasformazione dell’informazione &lt;br&gt; alla luce dell’articolo 21: &lt;br&gt; festival del giornalismo a Sarnano" >La trasformazione dell’informazione <br> alla luce dell’articolo 21: <br> festival del giornalismo a Sarnano</a></li><li><span class="date">17:10</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/matelica-ancona-il-primo-tassello-e-la-conferma-di-federico-moretti/1541352/" title="Matelica Ancona, il primo tassello &lt;br&gt; è la conferma di Federico Moretti" >Matelica Ancona, il primo tassello <br> è la conferma di Federico Moretti</a></li><li><span class="date">16:00</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/fondazione-per-lav3-15-milioni-in-2-anni-saltamartini-la-variante-indiana-preoccupa-pronti-per-gli-ospedali-di-macerata-e-pesaro/1541316/" title="Fondazione per l&#039;Av3: 1,5 milioni in 2 anni &lt;br&gt; Saltamartini: «La variante indiana preoccupa &lt;br&gt; Pronti per gli ospedali di Macerata e Pesaro»" >Fondazione per l'Av3: 1,5 milioni in 2 anni <br> Saltamartini: «La variante indiana preoccupa <br> Pronti per gli ospedali di Macerata e Pesaro»</a></li><li><span class="date">15:29</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/tappa-nel-maceratese-per-carloni-incontro-con-apicoltori-e-produttori-di-vino/1541317/" title="Tappa nel Maceratese per Carloni: &lt;br&gt; incontro con apicoltori e produttori di vino" >Tappa nel Maceratese per Carloni: <br> incontro con apicoltori e produttori di vino</a></li><li><span class="date">14:55</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/raid-mentre-i-proprietari-dormono-il-sindaco-mette-in-fuga-il-ladro-era-davanti-a-me-e-ho-iniziato-a-urlare/1541288/" title="Raid mentre i proprietari dormono, &lt;br&gt; il sindaco mette in fuga il ladro &lt;br&gt; «Era davanti a me e ho iniziato a urlare»" >Raid mentre i proprietari dormono, <br> il sindaco mette in fuga il ladro <br> «Era davanti a me e ho iniziato a urlare»</a></li><li><span class="date">14:28</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/prima-era-un-compagno-di-squadra-ora-celebra-il-suo-matrimonio-nozze-da-film-per-capitan-serrani/1541295/" title="Prima era un compagno di squadra, &lt;br&gt; ora celebra il suo matrimonio: &lt;br&gt; nozze da film per capitan Serrani" >Prima era un compagno di squadra, <br> ora celebra il suo matrimonio: <br> nozze da film per capitan Serrani</a></li><li><span class="date">14:18</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/protocollo-dintesa-per-la-legalita-contro-i-rischi-dinfiltrazioni/1541305/" title="Protocollo d&#039;intesa per la legalità &lt;br&gt; contro i rischi d&#039;infiltrazioni" >Protocollo d'intesa per la legalità <br> contro i rischi d'infiltrazioni</a></li><li><span class="date">13:13</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/lucio-corsi-extraliscio-e-gualazzi-risorgimarche-2021-svela-le-carte-noi-ci-siamo-ancora/1541260/" title="Lucio Corsi, Extraliscio e Gualazzi &lt;br&gt; RisorgiMarche 2021 svela le carte:  &lt;br&gt; «Noi ci siamo ancora»" >Lucio Corsi, Extraliscio e Gualazzi <br> RisorgiMarche 2021 svela le carte:  <br> «Noi ci siamo ancora»</a></li><li><span class="date">12:49</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/alla-guida-ubriaco-finisce-con-lauto-in-un-fosso-denunciato-un-60enne/1541265/" title="Alla guida ubriaco, &lt;br&gt; finisce con l&#039;auto nel fosso: &lt;br&gt; denunciato un 60enne" >Alla guida ubriaco, <br> finisce con l'auto nel fosso: <br> denunciato un 60enne</a></li><li><span class="date">12:29</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/capitali-italiane-della-cultura-anche-recanati-tra-le-citta-protagoniste-a-parma/1541261/" title="“Capitali italiane della cultura&quot;, &lt;br&gt; Anche Recanati tra le città &lt;br&gt; protagoniste a Parma" >“Capitali italiane della cultura", <br> Anche Recanati tra le città <br> protagoniste a Parma</a></li><li><span class="date">11:53</span> - <a href="https://www.cronachemaceratesi.it/2021/06/26/la-variante-delta-arriva-nelle-marche-individuati-i-primi-tre-casi/1541244/" title="La variante Delta arriva nelle Marche, &lt;br&gt; individuati i primi tre casi" >La variante Delta arriva nelle Marche, <br> individuati i primi tre casi</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">8 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/08/e-morta-floriana-rastelli-fondatrice-di-tutto-gelato/1535481/">E&#8217; morta Floriana Rastelli, <br> fondatrice di &#8220;Tutto Gelato&#8221; (<span style="font-style:italic">87</span>)</a></li>

											<li><span class="date">20 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/20/e-morto-a-56-anni-nazario-cesca-radiologo-dellospedale-di-macerata/1539474/">E&#8217; morto a 56 anni Nazario Cesca, <br> radiologo dell&#8217;ospedale di Macerata (<span style="font-style:italic">81</span>)</a></li>

											<li><span class="date">16 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/16/in-superstrada-a-piedi-trascinando-un-carrello-bloccato/1538168/">In superstrada a piedi <br> trascinando un carrello: bloccato (<span style="font-style:italic">80</span>)</a></li>

											<li><span class="date">12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/12/vittorio-leroe-della-superstrada-quel-ragazzo-era-un-kamikaze-lho-inseguito-e-chiuso-nellauto/1536776/"><span> Vittorio, l&#8217;eroe della superstrada: </span> <br> «Quel ragazzo era un kamikaze, <br> l&#8217;ho inseguito e chiuso nell&#8217;auto» (<span style="font-style:italic">64</span>)</a></li>

											<li><span class="date">11 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/11/contromano-sulla-superstrada-panico-dopo-montecosaro-video/1536455/">Gira l&#8217;auto e va contromano, <br> il passeggero salta e scappa: <br> panico in superstrada <span> (Video) </span> (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">22 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/22/auto-finisce-in-una-scarpata-muore-giovane-papa-di-36-anni/1540091/">Auto finisce in una scarpata, <br> muore giovane papà di 36 anni (<span style="font-style:italic">41</span>)</a></li>

											<li><span class="date">22 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/22/in-crisi-dopo-2-anni-di-fidanzamento-coppia-maceratese-prova-a-ritrovarsi-davanti-alle-telecamere-di-temptation-island/1539839/">In crisi dopo 2 anni di fidanzamento, <br> coppia maceratese prova a ritrovarsi <br> sulla spiaggia di Temptation Island (<span style="font-style:italic">41</span>)</a></li>

											<li><span class="date">21 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/21/addio-allimam-di-macerata-aveva-creato-un-ponte-fra-le-religioni/1539575/">Addio all&#8217;imam di Macerata <br> «Aveva creato un ponte fra le religioni» (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">22 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/22/superstrada-pedonale-stavolta-e-un-70enne-che-aveva-litigato-con-la-moglie/1540049/">Superstrada pedonale: <br> stavolta è un 70enne <br> che aveva litigato con la moglie (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">11 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/11/e-morto-il-magistrato-onorario-severini-dolore-e-un-minuto-di-silenzio-in-tribunale/1536418/">E&#8217; morto il magistrato onorario Severini, <br> dolore e un minuto di silenzio in tribunale (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">23 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/23/un-carabiniere-di-monte-urano-ha-salvato-il-piccolo-nicola/1540481/">Un carabiniere di Monte Urano <br> ha salvato il piccolo Nicola (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">10 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/10/caos-lavori-a14-da-sabato-pedaggio-dimezzato-sui-tratti-con-piu-cantieri/1536305/">Caos lavori A14, <br> da sabato pedaggio dimezzato <br> sui tratti con più cantieri (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">25 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/25/liberazione-di-macerata-lanpi-non-ci-e-stato-concesso-di-parlare-il-comune-sara-una-cerimonia-istituzionale/1540979/">Liberazione di Macerata, l&#8217;Anpi: <br> «Non ci è stato concesso di parlare <br> Una scelta politica provocatoria» (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">11 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/11/esplosione-di-coccinelle-e-moscerini-dipende-da-temperature-e-umidita-voraci-di-pidocchi-e-richiamano-predatori/1536415/">&#8220;Esplosione&#8221; di coccinelle e moscerini <br> «Dipende da temperature e umidità, <br> voraci di pidocchi e richiamano predatori» (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">19 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/19/addio-a-romano-dezi-fondo-il-museo-di-storia-naturale/1539090/">Addio a Romano Dezi, <br> fondò il museo di Storia naturale (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">16 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/16/ricoverato-dopo-un-malessere-muore-funzionario-della-provincia-dieci-giorni-fa-aveva-fatto-il-vaccino/1538013/">Ricoverato dopo un malessere, <br> muore funzionario della Provincia <br> Dieci giorni fa aveva fatto il vaccino (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">15 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/15/fatali-le-complicanze-del-covid-ingegnere-muore-a-45-anni/1537533/">Fatali le complicanze del Covid, <br> ingegnere muore a 45 anni (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">18 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/18/il-sindaco-in-ospedale-infiammazione-alla-colonna-cervicale/1538746/">Il sindaco in ospedale: <br> «Infiammazione alla colonna cervicale» (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">25 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/25/lutto-nellordine-dei-medici-muore-lodontoiatra-cristina-monachesi/1540900/">Lutto nell&#8217;Ordine dei medici, <br> muore l&#8217;odontoiatra Cristina Monachesi (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">20 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/20/resort-per-i-gatti-del-cimitero-realizzata-la-struttura/1539428/">&#8220;Resort&#8221; per i gatti del cimitero, <br> realizzata la struttura (<span style="font-style:italic">21</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>11 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/11/contromano-sulla-superstrada-panico-dopo-montecosaro-video/1536455/">Gira l&#8217;auto e va contromano, <br> il passeggero salta e scappa: <br> panico in superstrada <span> (Video) </span></a></li>
	<li><span class='date'>12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/12/vittorio-leroe-della-superstrada-quel-ragazzo-era-un-kamikaze-lho-inseguito-e-chiuso-nellauto/1536776/"><span> Vittorio, l&#8217;eroe della superstrada: </span> <br> «Quel ragazzo era un kamikaze, <br> l&#8217;ho inseguito e chiuso nell&#8217;auto»</a></li>
	<li><span class='date'>23 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/23/lacqua-di-san-giovanni-tra-leggende-e-tradizioni-popolari-alla-scoperta-delliperico/1539909/">L’acqua di San Giovanni: <br> tra leggende e tradizioni popolari, <br> alla scoperta dell’Iperico</a></li>
	<li><span class='date'>16 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/16/ricoverato-dopo-un-malessere-muore-funzionario-della-provincia-dieci-giorni-fa-aveva-fatto-il-vaccino/1538013/">Ricoverato dopo un malessere, <br> muore funzionario della Provincia <br> Dieci giorni fa aveva fatto il vaccino</a></li>
	<li><span class='date'>22 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/22/auto-finisce-in-una-scarpata-muore-giovane-papa-di-36-anni/1540091/">Auto finisce in una scarpata, <br> muore giovane papà di 36 anni</a></li>
	<li><span class='date'>22 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/22/in-crisi-dopo-2-anni-di-fidanzamento-coppia-maceratese-prova-a-ritrovarsi-davanti-alle-telecamere-di-temptation-island/1539839/">In crisi dopo 2 anni di fidanzamento, <br> coppia maceratese prova a ritrovarsi <br> sulla spiaggia di Temptation Island</a></li>
	<li><span class='date'>15 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/15/fatali-le-complicanze-del-covid-ingegnere-muore-a-45-anni/1537533/">Fatali le complicanze del Covid, <br> ingegnere muore a 45 anni</a></li>
	<li><span class='date'>16 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/16/in-superstrada-a-piedi-trascinando-un-carrello-bloccato/1538168/">In superstrada a piedi <br> trascinando un carrello: bloccato</a></li>
	<li><span class='date'>27 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/27/prof-trovato-morto-in-casa-soccorsi-chiamati-dai-frati/1531694/">Prof trovato morto in casa, <br>soccorsi chiamati dai frati</a></li>
	<li><span class='date'>12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/12/tragedia-a-recanati-trovato-morto-giovane-padre/1536802/">Tragedia a Recanati, <br> trovato morto giovane padre</a></li>
	<li><span class='date'>16 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/16/si-vaccina-e-contrae-il-covid-muore-dopo-due-mesi-di-ricovero/1538077/">Si vaccina e contrae il Covid, <br> muore dopo due mesi di ricovero</a></li>
	<li><span class='date'>9 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/09/scompare-in-campagna-trovato-morto-in-un-pozzo/1535753/">Trovato morto in un pozzo <br> dopo ore di ricerche</a></li>
	<li><span class='date'>20 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/20/tragedia-nella-notte-51enne-trovato-morto/1539422/">Tragedia nella notte, <br> 51enne trovato morto</a></li>
	<li><span class='date'>29 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/29/cani-si-attaccano-sul-corso-il-proprietario-aggredisce-3-ragazze/1532425/">Cani si attaccano sul corso, <br> il proprietario aggredisce 3 ragazze</a></li>
	<li><span class='date'>20 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/20/e-morto-a-56-anni-nazario-cesca-radiologo-dellospedale-di-macerata/1539474/">E&#8217; morto a 56 anni Nazario Cesca, <br> radiologo dell&#8217;ospedale di Macerata</a></li>
	<li><span class='date'>21 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/21/oss-muore-alcuni-giorni-dopo-loperazione-la-famiglia-chiede-le-cartelle-cliniche/1539681/">Oss muore alcuni giorni <br> dopo l&#8217;operazione: <br> la famiglia chiede le cartelle cliniche</a></li>
	<li><span class='date'>27 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/27/stregati-da-bolognola-ci-siamo-trasferiti-qui-e-come-stare-sempre-in-vacanza/1531590/">«Stregati da Bolognola, <br> ci siamo trasferiti qui <br> E&#8217; come stare sempre in vacanza»</a></li>
	<li><span class='date'>8 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/08/e-morta-floriana-rastelli-fondatrice-di-tutto-gelato/1535481/">E&#8217; morta Floriana Rastelli, <br> fondatrice di &#8220;Tutto Gelato&#8221;</a></li>
	<li><span class='date'>2 Giu</span> - <a href="https://www.cronachemaceratesi.it/2021/06/02/stroncata-da-un-male-a-39-anni-il-tuo-sorriso-rimarra-nei-nostri-cuori/1533623/">Stroncata da un male a 39 anni <br> «Il tuo sorriso rimarrà nei nostri cuori»</a></li>
	<li><span class='date'>29 Mag</span> - <a href="https://www.cronachemaceratesi.it/2021/05/29/cade-dentro-un-laghetto-un-uomo-trovato-annegato/1532413/">Cade dentro un laghetto, <br> un uomo trovato annegato</a></li>
</ol>
<!-- File generato in data 2021-06-26 20:50:03  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2021/06/26/castelluccio-i-sindaci-marchigiani-colpo-mortale-alla-nostra-economia/1541388/#comment-471943">
								<span>Alberto Cameli</span>:
								<span class="comment_text">&laquo;Dopo la pandemia non ha senso chiudere...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/06/26/balotelli-a-civitanova-serata-al-madeira/1541216/#comment-471942">
								<span>Elisabetta Fiorani</span>:
								<span class="comment_text">&laquo;Non è proprio un bell'esempio....se avesse...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/06/26/balotelli-a-civitanova-serata-al-madeira/1541216/#comment-471941">
								<span>Andrea Quarchioni</span>:
								<span class="comment_text">&laquo;Super Mario.pensavo fosse Draghi!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/06/26/linfermiere-chef-barbieri-fa-50-gli-auguri-dei-colleghi/1541227/#comment-471940">
								<span>Miriam Sannucci</span>:
								<span class="comment_text">&laquo;Tanti auguri&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/06/26/linfermiere-chef-barbieri-fa-50-gli-auguri-dei-colleghi/1541227/#comment-471939">
								<span>Francesca Acquasanta</span>:
								<span class="comment_text">&laquo;che bello.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/06/26/va-a-correre-al-porto-il-cane-muore/1541333/#comment-471938">
								<span>Maria Rita Raschioni</span>:
								<span class="comment_text">&laquo;non ho parole....e non dite che è stata una...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/06/25/villa-lauri-apre-il-15-luglio-ospitera-listituto-confucio-e-il-china-center-di-unimc/1541159/#comment-471936">
								<span>Anna Maria Simonelli</span>:
								<span class="comment_text">&laquo;questi cinesi invece di portare la loro...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/06/26/lucio-corsi-extraliscio-e-gualazzi-risorgimarche-2021-svela-le-carte-noi-ci-siamo-ancora/1541260/#comment-471935">
								<span>Francesco Filegi Tomè</span>:
								<span class="comment_text">&laquo;Avanti detrattori di Risorgimarche nessuno a...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/06/26/fondazione-per-lav3-15-milioni-in-2-anni-saltamartini-la-variante-indiana-preoccupa-pronti-per-gli-ospedali-di-macerata-e-pesaro/1541316/#comment-471934">
								<span>Marco Romagnoli</span>:
								<span class="comment_text">&laquo;La mascherina non me la togliero' dalla...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/06/26/la-variante-delta-arriva-nelle-marche-individuati-i-primi-tre-casi/1541244/#comment-471933">
								<span>Marco Romagnoli</span>:
								<span class="comment_text">&laquo;E' tutta colpa nostra se il virus circola...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=fcb7f6b75b&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.7.2' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1541439"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624734521 -->