<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Dante Ferretti firma &#8220;Scenaria&#8221;,  il primo festival della scenografia  nasce a Macerata  (Video)  | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=32" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","13231","18830","6487","44","1779","3355"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Dante Ferretti firma &#8220;Scenaria&#8221;,  il primo festival della scenografia  nasce a Macerata  (Video)  Feed dei commenti" href="https://www.cronachemaceratesi.it/2021/04/08/dante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video/1514680/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-16308844-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-16308844-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.7' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1514680" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2021/04/08/dante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video/1514680/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1514680' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F04%2F08%2Fdante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video%2F1514680%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F04%2F08%2Fdante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video%2F1514680%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.6.2 -->

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Dante Ferretti firma &quot;Scenaria&quot;, il primo festival della scenografia nasce a Macerata (Video)"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2021/04/08/dante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video/1514680/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="IDEA - Il tre volte premio Oscar annuncia il nuovo progetto: «Sono felice che prenda il via proprio dalla mia città natale». Il sindaco Parcaroli: «Accogliamo questa iniziativa con profondo orgoglio». Nel 2022 l&#039;assegnazione di un premio"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37.jpeg"/>
  <meta property="article:published_time" content="2021-04-08T18:49:36+02:00"/>
  <meta property="article:modified_time" content="2021-04-08T20:26:35+02:00" />
  <meta property="og:updated_time" content="2021-04-08T20:26:35+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Box Dentro Articolo"/>
  <meta property="article:section" content="A - Fascione base"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Eventi"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Dante Ferretti firma &quot;Scenaria&quot;, il primo festival della scenografia nasce a Macerata (Video)"/>
  <meta itemprop="headline" content="Dante Ferretti firma &quot;Scenaria&quot;, il primo festival della scenografia nasce a Macerata (Video)"/>
  <meta itemprop="description" content="IDEA - Il tre volte premio Oscar annuncia il nuovo progetto: «Sono felice che prenda il via proprio dalla mia città natale». Il sindaco Parcaroli: «Accogliamo questa iniziativa con profondo orgoglio». Nel 2022 l&#039;assegnazione di un premio"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37.jpeg"/>
  <meta itemprop="datePublished" content="2021-04-08"/>
  <meta itemprop="dateModified" content="2021-04-08T20:26:35+02:00" />
  <meta itemprop="author" content="Michele Carbonari"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Dante Ferretti firma &quot;Scenaria&quot;, il primo festival della scenografia nasce a Macerata (Video)"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2021/04/08/dante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video/1514680/"/>
  <meta name="twitter:description" content="IDEA - Il tre volte premio Oscar annuncia il nuovo progetto: «Sono felice che prenda il via proprio dalla mia città natale». Il sindaco Parcaroli: «Accogliamo questa iniziativa con profondo orgoglio». Nel 2022 l&#039;assegnazione di un premio"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	
	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1514680">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Dante Ferretti firma &#8220;Scenaria&#8221;, <br> il primo festival della scenografia <br> nasce a Macerata <span> (Video) </span></h1>
		<script type="text/javascript">
		var id_articolo = 1514680;
		</script>

		<div class="titoletto-inside">
			IDEA - Il tre volte premio Oscar annuncia il nuovo progetto: «Sono felice che prenda il via proprio dalla mia città natale». Il sindaco Parcaroli: «Accogliamo questa iniziativa con profondo orgoglio». Nel 2022 l'assegnazione di un premio 		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2021-04-08T18:49:36+02:00"
				title="2021-04-08" itemprop="datePublished">8 Aprile 2021 - Ore 18:49</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1514680" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2021/04/08/dante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video/1514680/#comments" class="comments-link" title="Commenti" style="color:#b00;">
					1 commento</a>
				</div>

				
			</div>

			
					<style>
						.area_video {
							background-color:#000;
							height:auto;
							width: 640px;
							text-align: center;
							padding: 1px;
							margin: 10px auto;
						}
						#didascalia_video {
							line-height: 40px;
							text-align: center;
							font-size: 16px;
							color:#f7f7f7 !important;
							font-family: Arial, Verdana, sans-serif;
						}
					</style>

				<div class="area_video">

					
							<iframe width="640" height="360" src="https://www.youtube.com/embed/pRYyqvRJKXQ?autoplay=0&rel=0&amp;controls=1&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>

							<div id="didascalia_video">
								Marche, una terra di scenografi							</div>

							
				</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<p>&nbsp;</p>
<p><strong>Dante Ferretti</strong>, tre Premi Oscar al suo attivo, è il padre nobile di Scenaria il primo Festival internazionale della scenografia che<strong> nasce a Macerata</strong>, sua terra natale.</p>
<div id="attachment_1363882" style="width: 309px" class="wp-caption alignleft"><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/DanteFerretti_IstitutoDArte_FF-12.jpg"><img aria-describedby="caption-attachment-1363882" loading="lazy" class=" wp-image-1363882" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/DanteFerretti_IstitutoDArte_FF-12-325x216.jpg" alt="DanteFerretti_IstitutoDArte_FF-12-325x216"  width="299" height="198" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/DanteFerretti_IstitutoDArte_FF-12-325x216.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/DanteFerretti_IstitutoDArte_FF-12-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/DanteFerretti_IstitutoDArte_FF-12-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/DanteFerretti_IstitutoDArte_FF-12-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/DanteFerretti_IstitutoDArte_FF-12-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/02/DanteFerretti_IstitutoDArte_FF-12.jpg 1280w" sizes="(max-width: 299px) 100vw, 299px" /></a><p id="caption-attachment-1363882" class="wp-caption-text">Dante Ferretti durante una visita nella sua Macerata nel febbraio 2020</p></div>
<p>Un Festival dedicato alla creazione degli spazi diretto dal pluripremiato Maestro italiano nell’Olimpo dalla scenografia mondiale con gli Oscar vinti per le scenografie di <em>The Aviator</em> di Martin Scorsese (2005), <em>Sweeney Todd &#8211; Il diabolico barbiere</em> di Fleet Street di Tim Burton (2008) e <em>Hugo Cabret</em>, regia di Martin Scorsese (2012).<br />
<strong>«La scenografia è arte abitata, è la rappresentazione di un mondo – ha dichiarato Dante Ferretti –</strong> mi fa piace aver ispirato e partecipare al progetto Scenaria, il primo Festival che si occupa di scenografia nei vari settori. Sono felice inoltre che prenda il via proprio dalla mia città natale: Macerata. Spero che la scenografia sa essere il mezzo per una rinnovata stagione delle arti».<br />
Scenaria si propone di far conoscere l’arte magica della scenografia in tutte le sue forme artistiche, da quelle storiche artigianali a quelle tecniche, fino ad arrivare alle ultime innovazioni tecnologiche e spettacolari dei grandi allestimenti cinematografici, teatrali e televisivi. <strong>Nel 2022 il Festival assegnerà un premio per la migliore scenografia nei settori cinema, teatro e televisione e un riconoscimento dedicato ai giovani studenti.</strong></p>
<div id="attachment_1514701" style="width: 240px" class="wp-caption alignleft"><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/mauro-mazziero.jpg"><img aria-describedby="caption-attachment-1514701" loading="lazy" class=" wp-image-1514701" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/mauro-mazziero-325x285.jpg" alt="mauro-mazziero"  width="230" height="202" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/mauro-mazziero-325x285.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/mauro-mazziero-650x571.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/mauro-mazziero-95x83.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/mauro-mazziero-480x422.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/mauro-mazziero.jpg 748w" sizes="(max-width: 230px) 100vw, 230px" /></a><p id="caption-attachment-1514701" class="wp-caption-text">Mauro Mazziero</p></div>
<p><strong>«È con un profondo senso di orgoglio che il Comune di Macerata ha accolto Scenaria</strong> &#8211; ha affermato il sindaco di Macerata Sandro Parcaroli &#8211; un grande progetto che coinvolge il territorio nel nome dell&#8217;arte della scenografia. Macerata saprà essere punto di riferimento per questa nobile arte, le cui radici sono ben piantate, oggi come ieri, nella storia della nostra città».</p>
<p>Negli anni la scenografia ha ricoperto sempre di più un ruolo sostanziale in tutto il mondo artistico, dal teatro all’opera, dal cinema alla televisione, nata da un’idea dall’artista Mauro Mazziero, Scenaria si pone l’obiettivo di mettere a confronto i grandi scenografi e promuovere i giovani talenti.</p>
<div id="attachment_1418558" style="width: 335px" class="wp-caption alignright"><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.50.56-1.jpeg"><img aria-describedby="caption-attachment-1418558" loading="lazy" class="size-medium wp-image-1418558" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.50.56-1-325x217.jpeg" alt="fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.50.56-1-325x217"  width="325" height="217" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.50.56-1-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.50.56-1-650x434.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.50.56-1-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.50.56-1-1536x1026.jpeg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.50.56-1-480x321.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.50.56-1-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.50.56-1.jpeg 1600w" sizes="(max-width: 325px) 100vw, 325px" /></a><p id="caption-attachment-1418558" class="wp-caption-text">Dante Ferretti è tornato a Macerata lo scorso giugno</p></div>
<p><strong>«Scenaria è il racconto dello spazio che si fa arte, il luogo che da sfondo diviene elemento importante nella vita dell’uomo &#8211; ha spiegato Mauro Mazziero Presidente di Scenaria &#8211;</strong>. Lo spazio e i suoi autori diventano così protagonisti di storie e processi creativi che acquistano un valore autonomo rispetto ai contenuti di film e spettacoli».<br />
Nei tempi del Covid, Scenaria apre la sua attività con progetti dedicati alla valorizzazione dell’arte della scenografia e dei suoi protagonisti con la produzione di filmati e reportage, tra cui il corto documentario Marche una terra di scenografi, visibile da oggi sul sito www.scenariafestival.it, un viaggio ispirato da Dante Ferretti e dedicato ai grandi protagonisti della scenografia di ieri e di oggi della terra dei cento teatri, diretto dal regista Tommaso Malaisi e a cura di Cristina Tilio. Una regione che ha dato i natali a tanti scenografi che dal 1600 ad oggi, hanno fatto la storia del teatro, del cinema e della televisione italiana, tra gli ultimi più noti ricordiamo Carlo Cesarini da Senigallia, autore delle famose scenografie televisive Rai degli anni Cinquanta come Studio Uno o Canzonissima, Mario Garbuglia, vincitore di numerosi David di Donatello e Nastri d&#8217;Argento per le scenografie di grandi film tra cui Il Gattopardo, Rocco e i suoi Fratelli, La grande Guerra, e Ferdinando Scarfiotti, premio Oscar nel 1988 per la scenografia de L’ultimo imperatore di Bernardo Bertolucci.</p>
<p><em>Il trailer: </em></p>
<p><iframe loading="lazy" title="Trailer" width="500" height="281" src="https://www.youtube.com/embed/v8UKwCJutvo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2021/04/08/dante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video/1514680/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


	<br />

	<h4 id="comments">
			</h4>

    <!--googleoff: all-->

    <div class="comments_wrapper">
		<ol class="commentlist commentiVeri">
				
			
			<li id="comment-461743">

				
				<div class="numerazione">1</div>

				
				<div class="intestazione">
					<img src="https://www.cronachemaceratesi.it/wp-content/uploads/userphoto/2046.thumbnail.jpg" alt="Filippo Davoli" width="52" height="80" class="photo" />					<cite>
					<a rel='nofollow' href='/author/filippo-davoli/' title='Leggi tutti i commenti di Filippo Davoli'>Filippo Davoli</a>					</cite><span> il 8 Aprile 2021 alle 19:40 </span>

				</div>

							<div class="commenttext">
					<p>Una meravigliosa notizia. Congratulazioni all&#8217;amico Mauro Mazziero, bravissimo artista ed eccellente fotografo, per l&#8217;ottima idea. E chi meglio di Dante Ferretti avrebbe potuto tenere a battesimo un&#8217;iniziatica così?</p>
				</div>

							<div class="voto">
					 <img style="padding: 0px; margin: 0px; border: none;" id="up-461743" src="https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_up.png" alt="Thumb up"  /> <span id="karma-461743-up" style="font-size:12px; color:#009933;">2</span>&nbsp;<img style="padding: 0px; margin: 0px; border: none;" id="down-461743" src="https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/images/1_14_gray_down.png" alt="Thumb down"  /> <span id="karma-461743-down" style="font-size:12px; color:#990033;">0</span> <strong>Per votare devi essere <a href='https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F04%2F08%2Fdante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video%2F1514680%3Fp%3D1514680%26year%3D2021%26monthnum%3D04%26day%3D08%26name%3Ddante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video'>autenticato</a></strong>  &nbsp;<strong id='advice_461743'></strong>				</div>
			
		</li>
		
		</ol>

		<h4 class='comment_area_title'>1 commento da opinionisti certificati</h4>	</div>

	<!--<div id="avviso_commenti">[clicca sul nome dell'utente per visualizzare tutti i commenti postati]</div>-->

	<!--googleon: all-->

	<!--
	<div class="navigation">
		<div class="previous"></div>
		<div class="next"></div>
		<div class="clear"></div>
	</div>
-->

 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F04%2F08%2Fdante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video%2F1514680%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">OSCAR</a></li>
					<li class="secondTab"><a href="#riquadro-2">CHIUSO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">APPELLO</a></li>
					<li class="mostCommented"><a href="#riquadro-4">CLIMA</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2021/04/08/dante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video/1514680/" title="Dante Ferretti firma &#8220;Scenaria&#8221;, <br> il primo festival della scenografia <br> nasce a Macerata <span> (Video) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37-325x217.jpeg"  alt="fOscar Ferretti Cinema Corso Andrea Petinari 2020-06-25 at 16.54.37" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37-650x434.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37-1536x1026.jpeg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37-480x321.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/fOscar-Ferretti-Cinema-Corso-Andrea-Petinari-2020-06-25-at-16.54.37.jpeg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/04/08/dante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video/1514680/" title="Dante Ferretti firma &#8220;Scenaria&#8221;, <br> il primo festival della scenografia <br> nasce a Macerata <span> (Video) </span>" rel="bookmark">Dante Ferretti firma &#8220;Scenaria&#8221;, <br> il primo festival della scenografia <br> nasce a Macerata <span> (Video) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2021/04/07/lofficina-cimini-spegne-i-motori-troppi-cambiamenti-e-pochi-giovani-a-cui-passare-un-mestiere/1513874/" title="L&#8217;officina Cimini spegne i motori <br> «Troppi cambiamenti e pochi giovani <br> a cui passare un mestiere»" rel="bookmark">
						<img width="325" height="207" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/PHOTO-2021-04-07-11-29-14-e1617798300552-325x207.jpg"  alt="Andrea Cimini" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/PHOTO-2021-04-07-11-29-14-e1617798300552-325x207.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/PHOTO-2021-04-07-11-29-14-e1617798300552-650x414.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/PHOTO-2021-04-07-11-29-14-e1617798300552-95x60.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/PHOTO-2021-04-07-11-29-14-e1617798300552-480x306.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/PHOTO-2021-04-07-11-29-14-e1617798300552.jpg 1200w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/04/07/lofficina-cimini-spegne-i-motori-troppi-cambiamenti-e-pochi-giovani-a-cui-passare-un-mestiere/1513874/" title="L&#8217;officina Cimini spegne i motori <br> «Troppi cambiamenti e pochi giovani <br> a cui passare un mestiere»" rel="bookmark">L&#8217;officina Cimini spegne i motori <br> «Troppi cambiamenti e pochi giovani <br> a cui passare un mestiere»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2021/04/06/medico-contagiato-nonostante-il-vaccino-pero-mi-ha-evitato-il-ricovero/1513729/" title="Medico contagiato <br> nonostante il vaccino <br> «Però mi ha evitato il ricovero»" rel="bookmark">
						<img width="325" height="275" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/dottore-ortopedico-merheb-al-merhaby-e1617726373323-325x275.jpg"  alt="dottore ortopedico merheb al merhaby" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/dottore-ortopedico-merheb-al-merhaby-e1617726373323-325x275.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/dottore-ortopedico-merheb-al-merhaby-e1617726373323-95x80.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/dottore-ortopedico-merheb-al-merhaby-e1617726373323-480x407.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/dottore-ortopedico-merheb-al-merhaby-e1617726373323.jpg 608w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/04/06/medico-contagiato-nonostante-il-vaccino-pero-mi-ha-evitato-il-ricovero/1513729/" title="Medico contagiato <br> nonostante il vaccino <br> «Però mi ha evitato il ricovero»" rel="bookmark">Medico contagiato <br> nonostante il vaccino <br> «Però mi ha evitato il ricovero»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2021/04/06/dai-bagni-al-mare-alla-neve-nel-giro-di-4-giorni/1513829/" title="Dai bagni al mare alla neve <br> nel giro di 4 giorni" rel="bookmark">
						<img width="325" height="182" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/visso-325x182.jpg"  alt="visso" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/visso-325x182.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/visso-650x365.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/visso-95x53.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/visso-480x269.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/visso-160x90.jpg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/visso.jpg 1155w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/04/06/dai-bagni-al-mare-alla-neve-nel-giro-di-4-giorni/1513829/" title="Dai bagni al mare alla neve <br> nel giro di 4 giorni" rel="bookmark">Dai bagni al mare alla neve <br> nel giro di 4 giorni</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">20:25</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/allarme-macchie-rosse-in-mare-e-sulla-battigia-e-solo-un-fenomeno-naturale/1514727/" title="Allarme macchie rosse &lt;br&gt; in mare e sulla battigia: &lt;br&gt; «è solo un fenomeno naturale»" >Allarme macchie rosse <br> in mare e sulla battigia: <br> «è solo un fenomeno naturale»</a></li><li><span class="date">19:55</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/recanati-si-tinge-di-rosso-aido/1514720/" title="Recanati si tinge &lt;br&gt; di &quot;rosso Aido&quot;" >Recanati si tinge <br> di "rosso Aido"</a></li><li><span class="date">19:20</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/procaccini-torna-a-fare-lassessore-dopo-le-dimissioni-di-marzo-concluso-screening-a-scuola-3-positivi/1514703/" title="Procaccini torna a fare l&#039;assessore &lt;br&gt; dopo le dimissioni di marzo &lt;br&gt; Concluso screening a scuola, 3 positivi" >Procaccini torna a fare l'assessore <br> dopo le dimissioni di marzo <br> Concluso screening a scuola, 3 positivi</a></li><li><span class="date">18:49</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/dante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video/1514680/" title="Dante Ferretti firma &quot;Scenaria&quot;, &lt;br&gt; il primo festival della scenografia &lt;br&gt; nasce a Macerata &lt;span&gt; (Video) &lt;/span&gt;" >Dante Ferretti firma "Scenaria", <br> il primo festival della scenografia <br> nasce a Macerata <span> (Video) </span></a></li><li><span class="date">18:21</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/covid-5-morti-in-provincia-tra-le-vittime-una-ex-prof/1514682/" title="Covid, 5 morti in provincia: &lt;br&gt; tra le vittime una ex prof" >Covid, 5 morti in provincia: <br> tra le vittime una ex prof</a></li><li><span class="date">18:16</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/in-treno-con-leroina-arrestato-un-34enne/1514650/" title="In treno con l&#039;eroina: &lt;br&gt; arrestato un 34enne" >In treno con l'eroina: <br> arrestato un 34enne</a></li><li><span class="date">17:50</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/scontro-allo-stop-56enne-in-ospedale/1514657/" title="Scontro allo stop, &lt;br&gt; 56enne in ospedale" >Scontro allo stop, <br> 56enne in ospedale</a></li><li><span class="date">17:42</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/copagri-incontra-il-sottosegretario-battistoni-agricoltura-bene-il-governo-ma-al-primario-serve-di-piu/1514667/" title="Copagri incontra &lt;br&gt; il sottosegretario Battistoni: &lt;br&gt; «Agricoltura: bene il Governo &lt;br&gt; ma al “primario” serve di più»" >Copagri incontra <br> il sottosegretario Battistoni: <br> «Agricoltura: bene il Governo <br> ma al “primario” serve di più»</a></li><li><span class="date">17:32</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/sacchi-torna-nel-posticipo-arbitrera-fiorentina-atalanta/1514658/" title="Sacchi torna nel posticipo: &lt;br&gt; arbitrerà Fiorentina-Atalanta" >Sacchi torna nel posticipo: <br> arbitrerà Fiorentina-Atalanta</a></li><li><span class="date">17:07</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/figliuolo-promuove-le-marche-cio-che-ho-visto-mi-conforta/1514632/" title="Figliuolo promuove le Marche: &lt;br&gt;«Ciò che ho visto mi conforta»" >Figliuolo promuove le Marche: <br>«Ciò che ho visto mi conforta»</a></li><li><span class="date">16:50</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/redditi-bassi-il-comune-non-fa-pagare-la-tari/1514625/" title="Redditi bassi, &lt;br&gt; il Comune non fa pagare la Tari" >Redditi bassi, <br> il Comune non fa pagare la Tari</a></li><li><span class="date">16:33</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/il-pd-provinciale-cambia-i-vertici-accordo-per-paola-castricini/1514616/" title="Il Pd provinciale cambia i vertici, &lt;br&gt; accordo per Paola Castricini" >Il Pd provinciale cambia i vertici, <br> accordo per Paola Castricini</a></li><li><span class="date">16:13</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/muore-a-54-anni-al-covid-center-era-portiere-in-un-collegio-di-unimc/1514589/" title="Muore a 54 anni al Covid center, &lt;br&gt; era portiere in un collegio di Unimc" >Muore a 54 anni al Covid center, <br> era portiere in un collegio di Unimc</a></li><li><span class="date">16:08</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/sabato-torna-il-mercato-ma-i-parchi-restano-chiusi/1514601/" title="Sabato torna il mercato &lt;br&gt; ma i parchi restano chiusi" >Sabato torna il mercato <br> ma i parchi restano chiusi</a></li><li><span class="date">15:47</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/il-nostro-distretto-biologico-sara-il-piu-grande-deuropa/1514582/" title="«Il nostro Distretto biologico &lt;br&gt; sarà il più grande d’Europa»" >«Il nostro Distretto biologico <br> sarà il più grande d’Europa»</a></li><li><span class="date">15:35</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/nuova-caserma-in-stallo-il-comune-pronto-a-cambiare-location/1514551/" title="Nuova caserma in stallo, &lt;br&gt; il Comune pronto a cambiare location" >Nuova caserma in stallo, <br> il Comune pronto a cambiare location</a></li><li><span class="date">15:26</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/notte-della-geografia-le-iniziative-di-unicam/1514581/" title="Notte della geografia, &lt;br&gt; le iniziative di Unicam" >Notte della geografia, <br> le iniziative di Unicam</a></li><li><span class="date">15:13</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/agriturismi-vanno-riaperti-subito-possono-gia-garantire-sicurezza/1514566/" title="«Riaprire subito gli agriturismi &lt;br&gt; Possono già garantire sicurezza»" >«Riaprire subito gli agriturismi <br> Possono già garantire sicurezza»</a></li><li><span class="date">15:03</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/caro-ludwig-al-politeama-quattro-percorsi-musicali-in-streaming-gratuito/1514558/" title="&quot;Caro Ludwig&quot;, al Politeama &lt;br&gt; quattro percorsi musicali &lt;br&gt; in streaming gratuito" >"Caro Ludwig", al Politeama <br> quattro percorsi musicali <br> in streaming gratuito</a></li><li><span class="date">15:01</span> - <a href="https://www.cronachemaceratesi.it/2021/04/08/da-topolino-ai-manga-apre-la-sezione-del-fumetto/1514550/" title="Da Topolino ai manga, &lt;br&gt; apre la sezione del fumetto" >Da Topolino ai manga, <br> apre la sezione del fumetto</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">7 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/07/messa-per-mio-padre-morto-di-covid-il-prete-ha-fatto-unomelia-no-vax-siamo-usciti-dalla-chiesa/1513995/">«Messa per mio padre morto di Covid, <br> il prete ha fatto un&#8217;omelia no vax <br> Siamo usciti dalla chiesa» (<span style="font-style:italic">79</span>)</a></li>

											<li><span class="date">22 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/22/al-centro-vaccini-situazione-paradossale-anziani-assembrati-e-ore-di-attesa-foto/1508264/">«Al centro vaccini situazione paradossale, <br> anziani assembrati e ore di attesa» <span> (Foto) </span> (<span style="font-style:italic">70</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/29/prenotazioni-vaccino-nel-pallone-saltamartini-diventa-lufficio-reclami-e-ce-chi-prova-direttamente-alle-poste/1510824/">Prenotazioni vaccino nel pallone, <br> Saltamartini diventa l&#8217;ufficio reclami <br> e c&#8217;è chi prova direttamente alle Poste (<span style="font-style:italic">68</span>)</a></li>

											<li><span class="date">19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/19/letizia-ultracentenaria-sprint-la-piu-anziana-di-macerata-fa-105/1507574/">Letizia, ultracentenaria sprint: <br> la più anziana di Macerata fa 105 (<span style="font-style:italic">68</span>)</a></li>

											<li><span class="date">30 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/30/covid-dolore-per-stefano-morto-a-59-anni/1511331/">Covid, dolore per Stefano <br> morto a 59 anni (<span style="font-style:italic">68</span>)</a></li>

											<li><span class="date">6 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/06/ci-ha-lasciato-donatella-donati-patrimonio-di-memoria-e-conoscenza/1512954/">Ci ha lasciato Donatella Donati, <br> patrimonio di memoria e conoscenza (<span style="font-style:italic">66</span>)</a></li>

											<li><span class="date">21 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/21/mia-madre-e-morta-per-un-tumore-era-positiva-al-covid-e-ha-dovuto-sospendere-le-chemio/1508114/">«Mia madre è morta per un tumore: <br> era positiva al Covid <br> e ha dovuto sospendere le chemio» (<span style="font-style:italic">65</span>)</a></li>

											<li><span class="date">20 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/20/i-pronto-soccorso-a-rischio-collasso-62-pazienti-covid-in-poche-ore-i-medici-non-bastano-piu/1507790/">I Pronto soccorso a rischio collasso: <br> «62 pazienti Covid in poche ore, <br> i medici non bastano più» (<span style="font-style:italic">64</span>)</a></li>

											<li><span class="date">30 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/30/covid-maria-giuseppina-e-sauro-muoiono-a-distanza-di-6-giorni-scossi-da-questo-dramma-familiare/1511364/">Covid, Maria Giuseppina e Sauro <br> muoiono a distanza di 6 giorni: <br> «Scossi da questo dramma familiare» (<span style="font-style:italic">63</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/29/covid-morto-un-52enne-mai-avuto-problemi-di-salute-in-pochi-giorni-se-ne-andato/1510859/">Covid, morto un 52enne: <br> «Mai avuto problemi di salute, <br> in pochi giorni se n&#8217;è andato» (<span style="font-style:italic">61</span>)</a></li>

											<li><span class="date">19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/19/katia-si-e-spenta-a-50-anni-ricorderemo-il-tuo-sorriso/1507678/">Katia si è spenta a 50 anni: <br> «Ricorderemo il tuo sorriso» (<span style="font-style:italic">60</span>)</a></li>

											<li><span class="date">2 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/02/cento-rose-per-mamma-laura/1512676/">Cento rose per mamma Laura (<span style="font-style:italic">56</span>)</a></li>

											<li><span class="date">24 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/24/e-morto-ulivetto-aguzzi-il-compagno-di-urbisaglia/1509126/">E&#8217; morto Ulivetto Aguzzi, <br> il &#8220;compagno&#8221; di Urbisaglia (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">27 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/27/positivo-al-covid-muore-a-47-anni/1510349/">Positivo al Covid, muore a 47 anni (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">21 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/21/una-quindicina-di-persone-ricoverate-dopo-una-festa-di-laurea-e-inaccettabile/1507943/">«Una quindicina di persone ricoverate <br> dopo una festa di laurea: è inaccettabile» (<span style="font-style:italic">54</span>)</a></li>

											<li><span class="date">2 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/02/via-roma-addio-al-passaggio-a-livello-il-comune-accelera-col-progetto/1512649/">Via Roma, addio al passaggio a livello <br> Il Comune accelera col progetto (<span style="font-style:italic">53</span>)</a></li>

											<li><span class="date">20 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/20/vaccini-poche-dosi-anche-ad-aprile-alle-marche-ne-arriveranno-210mila/1507683/">«Vaccini, poche dosi anche ad aprile: <br> alle Marche ne arriveranno 210mila» (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/19/non-respiravo-piu-mi-sentivo-morire-il-racconto-del-giovane-papa-di-29-anni-che-ha-vinto-la-battaglia-contro-il-covid/1507535/">«Non respiravo più, mi sentivo morire» <br> Il racconto del giovane papà di 29 anni <br> che ha vinto la battaglia contro il Covid (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">19 Mar</span> - <a href="https://www.cronachemaceratesi.it/junior/2021/03/19/alberto-damiani-papa-e-medico-con-il-covid-lavoro-molto-di-piu-labbraccio-dei-figli-la-migliore-cura/57329/">Alberto Damiani, papà e medico <br>«Con il Covid lavoro molto di più <br> L&#8217;abbraccio dei figli la migliore cura» (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">30 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/30/non-vaccinano-la-madre-infermiere-chiama-la-polizia-passa-avanti-la-protezione-civile/1511391/">Non vaccinano la madre, <br> infermiere chiama la polizia <br> «Passa avanti la Protezione civile» (<span style="font-style:italic">47</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>21 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/21/una-quindicina-di-persone-ricoverate-dopo-una-festa-di-laurea-e-inaccettabile/1507943/">«Una quindicina di persone ricoverate <br> dopo una festa di laurea: è inaccettabile»</a></li>
	<li><span class='date'>11 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/11/casi-gravi-dopo-la-somministrazione-stop-dellaifa-per-un-lotto-astrazeneca-nelle-marche-bloccate-1-600-dosi/1504865/">«Casi gravi dopo la somministrazione» <br> Stop dell&#8217;Aifa per un lotto Astrazeneca, <br> <span> nelle Marche bloccate 1.600 dosi </span></a></li>
	<li><span class='date'>31 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/31/tragedia-a-macerata-stefano-valchi-muore-a-32-anni/1511727/">Tragedia a Macerata: <br> Stefano Valchi muore a 32 anni</a></li>
	<li><span class='date'>30 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/30/non-vaccinano-la-madre-infermiere-chiama-la-polizia-passa-avanti-la-protezione-civile/1511391/">Non vaccinano la madre, <br> infermiere chiama la polizia <br> «Passa avanti la Protezione civile»</a></li>
	<li><span class='date'>25 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/25/lascia-una-lettera-ai-genitori-poi-si-allontana-da-casa-scattano-le-ricerche-di-un-34enne/1509470/">Lascia una lettera ai genitori e sparisce: <br> trovato dopo una giornata di ricerche</a></li>
	<li><span class='date'>17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/17/parrucchiere-trovato-morto-in-casa-era-positivo-al-covid/1506608/">Parrucchiere trovato morto in casa, <br> era positivo al Covid</a></li>
	<li><span class='date'>2 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/02/le-marche-in-zona-arancione-scuola-commercio-spostamenti-ecco-cosa-cambia-dopo-pasqua/1512558/"><span> Le Marche in zona arancione </span> <br> Scuola, commercio, spostamenti: <br> ecco cosa cambia dopo Pasqua</a></li>
	<li><span class='date'>24 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/24/vaccinazione-di-massa-ecco-i-turni-priorita-alle-persone-vulnerabili-e-i-piu-giovani-la-faranno-a-luglio/1508996/">Vaccinazione di massa, ecco i turni: <br> priorità alle persone vulnerabili <br> E i più giovani la faranno a luglio</a></li>
	<li><span class='date'>13 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/13/de-vivo-protesta-choc-al-market-sputa-e-passa-la-mano-sul-cibo-nessuno-rispetta-le-regole-il-video/1505413/">De Vivo, protesta choc al market: <br> sputa e passa la mano sul cibo <br> «Nessuno rispetta le regole» <span> (Il Video) </span></a></li>
	<li><span class='date'>28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/28/vaccini-per-la-fascia-deta-70-79-anni-al-via-le-prenotazioni/1510469/">Vaccini per la fascia d&#8217;età 70-79 anni, <br> al via le prenotazioni</a></li>
	<li><span class='date'>12 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/12/disponibile-solo-lastrazeneca-accettato-per-paura-del-covid-e-ce-chi-rinuncia-a-vaccinarsi-foto/1505202/">«Disponibile solo l&#8217;Astrazeneca, <br> accettato per paura del Covid» <br> E c&#8217;è chi rinuncia a vaccinarsi <span> (Foto) </span></a></li>
	<li><span class='date'>18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/18/si-e-spento-il-sorriso-di-daniela-era-positiva-al-covid/1507304/">Si è spento il sorriso di Daniela, <br> era positiva al Covid</a></li>
	<li><span class='date'>27 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/27/forte-scossa-in-mare-avvertita-in-tutto-il-centro-italia/1510138/">Forte scossa in mare, <br> avvertita in tutto il Centro Italia</a></li>
	<li><span class='date'>29 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/29/covid-morto-un-52enne-mai-avuto-problemi-di-salute-in-pochi-giorni-se-ne-andato/1510859/">Covid, morto un 52enne: <br> «Mai avuto problemi di salute, <br> in pochi giorni se n&#8217;è andato»</a></li>
	<li><span class='date'>4 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/04/attaccati-da-un-asino-feriti-una-donna-e-un-uomo/1513362/">Attaccati da un asino, <br> feriti una donna e un uomo</a></li>
	<li><span class='date'>30 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/30/covid-dolore-per-stefano-morto-a-59-anni/1511331/">Covid, dolore per Stefano <br> morto a 59 anni</a></li>
	<li><span class='date'>9 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/09/elio-era-morto-da-almeno-un-mese-la-perdita-dei-genitori-e-una-vita-molto-solitaria/1504101/">Elio era morto da almeno un mese <br> La perdita dei genitori <br> e una vita molto solitaria</a></li>
	<li><span class='date'>5 Apr</span> - <a href="https://www.cronachemaceratesi.it/2021/04/05/finisce-con-lauto-in-un-dirupo-muore-45enne/1513380/">Malore mentre guida, <br> finisce con l&#8217;auto in un dirupo: <br> muore 45enne</a></li>
	<li><span class='date'>20 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/20/i-pronto-soccorso-a-rischio-collasso-62-pazienti-covid-in-poche-ore-i-medici-non-bastano-piu/1507790/">I Pronto soccorso a rischio collasso: <br> «62 pazienti Covid in poche ore, <br> i medici non bastano più»</a></li>
	<li><span class='date'>19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/19/non-respiravo-piu-mi-sentivo-morire-il-racconto-del-giovane-papa-di-29-anni-che-ha-vinto-la-battaglia-contro-il-covid/1507535/">«Non respiravo più, mi sentivo morire» <br> Il racconto del giovane papà di 29 anni <br> che ha vinto la battaglia contro il Covid</a></li>
</ol>
<!-- File generato in data 2021-04-08 19:50:02  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2021/04/08/covid-5-morti-in-provincia-tra-le-vittime-una-ex-prof/1514682/#comment-461750">
								<span>Annamaria Carletti</span>:
								<span class="comment_text">&laquo;Condoglianze alla famiglia&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/04/08/procaccini-torna-a-fare-lassessore-dopo-le-dimissioni-di-marzo-concluso-screening-a-scuola-3-positivi/1514703/#comment-461749">
								<span>Ivano Tacconi</span>:
								<span class="comment_text">&laquo;Assessore Procaccini la tua esperienza è...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/04/08/covid-5-morti-in-provincia-tra-le-vittime-una-ex-prof/1514682/#comment-461748">
								<span>Simona Ramazzotti</span>:
								<span class="comment_text">&laquo;Sarah Spinaci..... La prof di molti di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/04/08/in-treno-con-leroina-arrestato-un-34enne/1514650/#comment-461747">
								<span>Giuliano Principi</span>:
								<span class="comment_text">&laquo;Su 50 notizie di spaccio di droga 49...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/04/08/muore-a-54-anni-al-covid-center-era-portiere-in-un-collegio-di-unimc/1514589/#comment-461746">
								<span>Giulia Pozzuoli</span>:
								<span class="comment_text">&laquo;Ciao grande amico, non doveva finire così....&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/04/08/muore-a-54-anni-al-covid-center-era-portiere-in-un-collegio-di-unimc/1514589/#comment-461745">
								<span>Giuliana Viola</span>:
								<span class="comment_text">&laquo;Ciao Bruno, riposa in pace. Condoglianze...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/04/08/muore-a-54-anni-al-covid-center-era-portiere-in-un-collegio-di-unimc/1514589/#comment-461744">
								<span>Francesco Ponzio</span>:
								<span class="comment_text">&laquo;Che brutta notizia.... ciao grande Bruno.......&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/04/08/dante-ferretti-firma-scenaria-il-primo-festival-della-scenografia-nasce-a-macerata-video/1514680/#comment-461743">
								<span>Filippo Davoli</span>:
								<span class="comment_text">&laquo;Una meravigliosa notizia. Congratulazioni...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/04/08/da-topolino-ai-manga-apre-la-sezione-del-fumetto/1514550/#comment-461742">
								<span>Francesca Acquasanta</span>:
								<span class="comment_text">&laquo;bravi&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/04/08/covid-5-morti-in-provincia-tra-le-vittime-una-ex-prof/1514682/#comment-461741">
								<span>Bettina Lucarelli</span>:
								<span class="comment_text">&laquo;Sarah Spinaci anche la mia&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=1c882d9be9&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.7' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1514680"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1617906527 -->