<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Si ribalta lungo un sentiero di montagna,  42enne portato in ospedale | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=40" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","6598","6487","44","3351"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_728x90_video', [728, 90], 'div-gpt-ad-1664880835275-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","6598","6487","44","3351"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Si ribalta lungo un sentiero di montagna,  42enne portato in ospedale Feed dei commenti" href="https://www.cronachemaceratesi.it/2022/12/11/si-ribalta-lungo-un-sentiero-di-montagna-42enne-portato-in-ospedale/1708585/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='f1rehead-slideshow-block-css' href='https://www.cronachemaceratesi.it/wp-content/plugins/slideshow-se/block/style-index.css?ver=1663662107' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.cronachemaceratesi.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-rest-user-css' href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=6.1.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1708585" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2022/12/11/si-ribalta-lungo-un-sentiero-di-montagna-42enne-portato-in-ospedale/1708585/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1708585' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F12%2F11%2Fsi-ribalta-lungo-un-sentiero-di-montagna-42enne-portato-in-ospedale%2F1708585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F12%2F11%2Fsi-ribalta-lungo-un-sentiero-di-montagna-42enne-portato-in-ospedale%2F1708585%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16308844-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-16308844-1');
		</script>

	
	<!-- Google tag (gtag.js) -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-1T7X1PQQV3"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-1T7X1PQQV3');
	</script>



<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Si ribalta lungo un sentiero di montagna, 42enne portato in ospedale"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2022/12/11/si-ribalta-lungo-un-sentiero-di-montagna-42enne-portato-in-ospedale/1708585/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="FIUMINATA - L&#039;uomo si trovava alla guida di un quad ed era a circa un chilometro da Passo Cornello quando è avvenuto l&#039;incidente. Il mezzo è rotolato dentro un dirupo per una ventina di metri"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/ambulanza-118-archivio-arkiv-1.png"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/ambulanza-118-archivio-arkiv-1.png"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/ambulanza-118-archivio-arkiv-1.png"/>
  <meta property="article:published_time" content="2022-12-11T18:30:24+01:00"/>
  <meta property="article:modified_time" content="2022-12-11T20:20:33+01:00" />
  <meta property="og:updated_time" content="2022-12-11T20:20:33+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Alta"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Si ribalta lungo un sentiero di montagna, 42enne portato in ospedale"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2022/12/11/si-ribalta-lungo-un-sentiero-di-montagna-42enne-portato-in-ospedale/1708585/"/>
  <meta name="twitter:description" content="FIUMINATA - L&#039;uomo si trovava alla guida di un quad ed era a circa un chilometro da Passo Cornello quando è avvenuto l&#039;incidente. Il mezzo è rotolato dentro un dirupo per una ventina di metri"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/ambulanza-118-archivio-arkiv-1.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
  <meta name="description" content="FIUMINATA - L&#039;uomo si trovava alla guida di un quad ed era a circa un chilometro da Passo Cornello quando è avvenuto l&#039;incidente. Il mezzo è rotolato dentro un dirupo per una ventina di metri"/>
  <meta name="author" content="Gianluca Ginella"/>
  <meta name="publisher" content="Cronache Maceratesi"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=9" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://junior.cronachemaceratesi.it/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM14</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1708585">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Si ribalta lungo un sentiero di montagna, <br> 42enne portato in ospedale</h1>
		<script type="text/javascript">
		var id_articolo = 1708585;
		</script>

		<div class="titoletto-inside">
			FIUMINATA - L'uomo si trovava alla guida di un quad ed era a circa un chilometro da Passo Cornello quando è avvenuto l'incidente. Il mezzo è rotolato dentro un dirupo per una ventina di metri		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2022-12-11T18:30:24+01:00"
				title="2022-12-11" >11 Dicembre 2022 - Ore 18:30</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1708585" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2022/12/11/si-ribalta-lungo-un-sentiero-di-montagna-42enne-portato-in-ospedale/1708585/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<div class='contenuto'>
			<p><strong><img decoding="async" class=" wp-image-1705751 alignleft" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/ambulanza-118-archivio-arkiv-1-650x465.png" alt="ambulanza-118-archivio-arkiv-1-650x465"  width="301" height="215" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/ambulanza-118-archivio-arkiv-1-650x465.png 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/ambulanza-118-archivio-arkiv-1-325x233.png 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/ambulanza-118-archivio-arkiv-1-95x68.png 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/ambulanza-118-archivio-arkiv-1-480x344.png 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/ambulanza-118-archivio-arkiv-1-90x65.png 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/ambulanza-118-archivio-arkiv-1.png 1028w" sizes="(max-width: 301px) 100vw, 301px" /></strong></p>
<p>&nbsp;</p>
<p><strong>Col quad lungo un sentiero di montagna, si ribalta a circa un chilometro da Passo Cornello e il mezzo precipita per una ventina di metri dentro una scarpata: soccorso un 42enne. L’incidente è avvenuto a Fiuminata intorno alle 15,30 di questo pomeriggio. </strong></p>
<p>L’uomo stava percorrendo un persone verso Passo Cornello quando è uscito di strada. Il mezzo è poi rotolato per una ventina di metri dentro una scarpata fino a fermarsi contro una pianta. Il 42enne è rimasto bloccato all’interno del quad per circa un’ora e mezza quando le squadre dei soccorritori, vigili del fuoco, Soccorso alpino e 118, sono riuscite a raggiungerlo. Una impresa che non è stata semplice vista la zona impervia. Il Soccorso alpino si è poi calato dentro la scarpata per recuperare il ferito. L’uomo è stato affidato alle cure del 118, sul posto con l’automedica di Matelica, e trasportato all’ospedale di Camerino in codice rosso.<strong> Il 42enne è stato trasportato all’ospedale di Camerino in codice rosso, non sarebbe in pericolo di vita.</strong></p>
<p><em>(Ultimo aggiornamento alle 20)</em></p>
			</div>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2022/12/11/si-ribalta-lungo-un-sentiero-di-montagna-42enne-portato-in-ospedale/1708585/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F12%2F11%2Fsi-ribalta-lungo-un-sentiero-di-montagna-42enne-portato-in-ospedale%2F1708585%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	
	<div class="post_events_wrapper">

	<ul class='inner_post_events'>
		<li>
	<div><strong>Dal 10/12/2022 al 11/12/2022</strong></div>
	<a target='_blank' href='https://www.cronachemaceratesi.it/2022/12/07/la-mostra-di-biumor-aperta-anche-a-dicembre/1707350/'>"Autres Regards" - la mostra di Biumor- Tolentino</a>
</li>
<li>
	<div><strong>Oggi</strong></div>
	<a target='_blank' href='https://junior.cronachemaceratesi.it/2022/12/06/il-gatto-con-gli-stivali-in-scena-attori-e-pupazzi/72826/'>Il gatto con gli stivali - Treia</a>
</li>
<li>
	<div><strong>Dal 08/12/2022 al 11/12/2022</strong></div>
	<a target='_blank' href='https://www.cronachemaceratesi.it/2022/12/07/limmacolata-in-montagna-riaprono-le-saliere-dj-set-allo-zchalet/1707369/'>Ponte dell'Immacolata in Montagna tra Bolognola e Frontignano</a>
</li>
	</ul>
	<a class='cta_all_events' href='/category/archivi/eventi-spettacoli/'>Vedi tutti gli eventi</a>
</div>
	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">CALCIO</a></li>
					<li class="secondTab"><a href="#riquadro-2">REUNION</a></li>
					<li class="mostCommented"><a href="#riquadro-3">PREMI</a></li>
					<li class="mostCommented"><a href="#riquadro-4">VIDEO</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2022/12/11/recanatese-male-la-prima-al-tubaldi-la-virtus-entella-vince-2-a-1/1708592/" title="Recanatese, male la prima al Tubaldi: <br> la Virtus Entella vince 2 a 1 <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/Recanatese-Virtus-Entella-7-325x217.jpeg"  alt="Recanatese &#8211; Virtus Entella 7" decoding="async" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/Recanatese-Virtus-Entella-7-325x217.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/Recanatese-Virtus-Entella-7-650x434.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/Recanatese-Virtus-Entella-7-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/Recanatese-Virtus-Entella-7-480x320.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/Recanatese-Virtus-Entella-7-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/Recanatese-Virtus-Entella-7.jpeg 1024w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/12/11/recanatese-male-la-prima-al-tubaldi-la-virtus-entella-vince-2-a-1/1708592/" title="Recanatese, male la prima al Tubaldi: <br> la Virtus Entella vince 2 a 1 <span> (Foto) </span>" rel="bookmark">Recanatese, male la prima al Tubaldi: <br> la Virtus Entella vince 2 a 1 <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2022/12/10/linimitabile-5b-cena-di-classe-ogni-anno-fin-dal-1976/1708284/" title="L&#8217;inimitabile 5B, <br> cena di classe ogni anno <br> fin dal 1976" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/incontro5b-1-325x244.jpeg"  alt="incontro5b (1)" decoding="async" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/incontro5b-1-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/incontro5b-1-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/incontro5b-1-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/incontro5b-1-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/incontro5b-1.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/12/10/linimitabile-5b-cena-di-classe-ogni-anno-fin-dal-1976/1708284/" title="L&#8217;inimitabile 5B, <br> cena di classe ogni anno <br> fin dal 1976" rel="bookmark">L&#8217;inimitabile 5B, <br> cena di classe ogni anno <br> fin dal 1976</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2022/12/10/il-grazie-di-recanati-ai-mecenati-della-cultura-esempio-virtuoso-di-collaborazione-tra-enti-locali-e-aziende-private-foto/1708184/" title="Il grazie di Recanati ai mecenati della cultura <br> «Esempio virtuoso di collaborazione <br> tra enti locali e aziende private» <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="200" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/0-I-mecenati-Art-Bonus-Recanati-e-le-associazioni-beneficiarie-325x200.jpg"   I mecenati Art Bonus Recanati e le associazioni beneficiarie" decoding="async" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/0-I-mecenati-Art-Bonus-Recanati-e-le-associazioni-beneficiarie-325x200.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/0-I-mecenati-Art-Bonus-Recanati-e-le-associazioni-beneficiarie-650x400.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/0-I-mecenati-Art-Bonus-Recanati-e-le-associazioni-beneficiarie-95x58.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/0-I-mecenati-Art-Bonus-Recanati-e-le-associazioni-beneficiarie-480x295.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/0-I-mecenati-Art-Bonus-Recanati-e-le-associazioni-beneficiarie.jpg 1012w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/12/10/il-grazie-di-recanati-ai-mecenati-della-cultura-esempio-virtuoso-di-collaborazione-tra-enti-locali-e-aziende-private-foto/1708184/" title="Il grazie di Recanati ai mecenati della cultura <br> «Esempio virtuoso di collaborazione <br> tra enti locali e aziende private» <span> (Foto) </span>" rel="bookmark">Il grazie di Recanati ai mecenati della cultura <br> «Esempio virtuoso di collaborazione <br> tra enti locali e aziende private» <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2022/12/09/un-team-di-dottoresse-per-le-adolescenti-interruzioni-di-gravidanza-diffuse-tra-le-giovani-e-importante-prevenire/1707506/" title="Un team di dottoresse per le adolescenti <br> «Interruzioni di gravidanza <br> diffuse tra le giovani, bene prevenire»" rel="bookmark">
						<img width="325" height="183" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/martino_pelagalli-325x183.jpeg"  alt="martino_pelagalli" decoding="async" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/martino_pelagalli-325x183.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/martino_pelagalli-650x366.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/martino_pelagalli-95x53.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/martino_pelagalli-480x270.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/martino_pelagalli-160x90.jpeg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/12/martino_pelagalli.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/12/09/un-team-di-dottoresse-per-le-adolescenti-interruzioni-di-gravidanza-diffuse-tra-le-giovani-e-importante-prevenire/1707506/" title="Un team di dottoresse per le adolescenti <br> «Interruzioni di gravidanza <br> diffuse tra le giovani, bene prevenire»" rel="bookmark">Un team di dottoresse per le adolescenti <br> «Interruzioni di gravidanza <br> diffuse tra le giovani, bene prevenire»</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">19:53</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/cbf-balducci-ko-al-tie-break-pinerolo-si-aggiudica-lo-scontro-salvezza-dopo-10-sconfitte-consecutive-foto/1708571/" title="Cbf Balducci ko al tie break: &lt;br&gt; Pinerolo si aggiudica lo scontro salvezza &lt;br&gt; dopo 10 sconfitte consecutive &lt;span&gt; (Foto) &lt;/span&gt;" >Cbf Balducci ko al tie break: <br> Pinerolo si aggiudica lo scontro salvezza <br> dopo 10 sconfitte consecutive <span> (Foto) </span></a></li><li><span class="date">19:46</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/recanatese-male-la-prima-al-tubaldi-la-virtus-entella-vince-2-a-1/1708592/" title="Recanatese, male la prima al Tubaldi: &lt;br&gt; la Virtus Entella vince 2 a 1 &lt;span&gt; (Foto) &lt;/span&gt;" >Recanatese, male la prima al Tubaldi: <br> la Virtus Entella vince 2 a 1 <span> (Foto) </span></a></li><li><span class="date">18:35</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/regione-strenna-natalizia-per-macerata-mezzo-milione-per-sferisterio-maxi-mostra-al-buonaccorsi-e-musicultura/1708504/" title="Regione, strenna natalizia per Macerata: &lt;br&gt; mezzo milione per Sferisterio, &lt;br&gt; maxi mostra al Buonaccorsi e Musicultura" >Regione, strenna natalizia per Macerata: <br> mezzo milione per Sferisterio, <br> maxi mostra al Buonaccorsi e Musicultura</a></li><li><span class="date">18:30</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/si-ribalta-lungo-un-sentiero-di-montagna-42enne-portato-in-ospedale/1708585/" title="Si ribalta lungo un sentiero di montagna, &lt;br&gt; 42enne portato in ospedale" >Si ribalta lungo un sentiero di montagna, <br> 42enne portato in ospedale</a></li><li><span class="date">18:26</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/chiesanuova-torna-a-muovere-la-classifica-dopo-tre-sconfitte-uno-0-a-0/1708567/" title="Chiesanuova torna a muovere la classifica, &lt;br&gt; dopo tre sconfitte uno 0 a 0" >Chiesanuova torna a muovere la classifica, <br> dopo tre sconfitte uno 0 a 0</a></li><li><span class="date">17:56</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/sangiustese-tris-alla-jesina-pareggiano-in-trasferta-montefano-e-valdichienti/1708551/" title="Sangiustese, tris alla Jesina. &lt;br&gt; Pareggiano in trasferta &lt;br&gt; Montefano e Valdichienti" >Sangiustese, tris alla Jesina. <br> Pareggiano in trasferta <br> Montefano e Valdichienti</a></li><li><span class="date">17:50</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/presenze-ebraiche-nelle-marche-nel-comitato-anche-2-maceratesi/1708545/" title="Presenze ebraiche nelle Marche, &lt;br&gt; nel comitato anche 2 maceratesi" >Presenze ebraiche nelle Marche, <br> nel comitato anche 2 maceratesi</a></li><li><span class="date">17:32</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/parcaroli-e-sacchi-weekend-in-francia-con-i-gemelli-di-issy-les-moulineaux-e-i-podisti-vestiti-da-babbo-natale-foto/1708544/" title="Parcaroli e Sacchi, weekend in Francia &lt;br&gt; con i gemelli di Issy-les-Moulineaux  &lt;br&gt; e i podisti vestiti da Babbo Natale" >Parcaroli e Sacchi, weekend in Francia <br> con i gemelli di Issy-les-Moulineaux  <br> e i podisti vestiti da Babbo Natale</a></li><li><span class="date">17:01</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/cheddira-e-la-favola-mondiale-mancini-non-mi-ha-mai-cercato-ma-avrei-comunque-scelto-il-marocco/1708466/" title="Cheddira e la favola Mondiale: &lt;br&gt; «Mancini non mi ha mai cercato, &lt;br&gt; ma avrei comunque scelto il Marocco»" >Cheddira e la favola Mondiale: <br> «Mancini non mi ha mai cercato, <br> ma avrei comunque scelto il Marocco»</a></li><li><span class="date">17:00</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/risultati-e-classifiche-dalla-serie-d-alla-terza-categoria-78/1707906/" title="Risultati e classifiche, &lt;br&gt; dalla Serie D alla Terza categoria" >Risultati e classifiche, <br> dalla Serie D alla Terza categoria</a></li><li><span class="date">16:41</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/maceratese-tris-a-porto-santelpidio-e-rivoluzione-sul-mercato/1708503/" title="Maceratese, tris a Porto Sant&#039;Elpidio &lt;br&gt; e rivoluzione sul mercato" >Maceratese, tris a Porto Sant'Elpidio <br> e rivoluzione sul mercato</a></li><li><span class="date">16:40</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/eurogol-di-vitiello-e-trastevere-ribaltato-tolentino-vince-dopo-undici-partite/1708514/" title="Eurogol di Vitiello e Trastevere ribaltato: &lt;br&gt; Tolentino vince dopo undici partite" >Eurogol di Vitiello e Trastevere ribaltato: <br> Tolentino vince dopo undici partite</a></li><li><span class="date">16:37</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/il-ministro-sangiuliano-in-visita-a-villa-buonaccorsi/1708467/" title="Il ministro Sangiuliano in visita &lt;br&gt; a Villa Buonaccorsi" >Il ministro Sangiuliano in visita <br> a Villa Buonaccorsi</a></li><li><span class="date">16:00</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/auto-in-contromano-allarme-sulla-superstrada/1708486/" title="Auto in contromano, &lt;br&gt; allarme sulla superstrada" >Auto in contromano, <br> allarme sulla superstrada</a></li><li><span class="date">15:38</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/controllo-del-vicinato-nascera-anche-a-mogliano/1708465/" title="Controllo del vicinato, &lt;br&gt; nascerà anche a Mogliano" >Controllo del vicinato, <br> nascerà anche a Mogliano</a></li><li><span class="date">15:14</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/e-nato-il-piccolo-noah-fiocco-azzurro-in-casa-lube-volley/1708454/" title="E&#039; nato il piccolo Noah, &lt;br&gt; fiocco azzurro in casa Lube Volley" >E' nato il piccolo Noah, <br> fiocco azzurro in casa Lube Volley</a></li><li><span class="date">13:45</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/auto-in-fiamme-sullo-svincolo-della14/1708442/" title="Auto in fiamme sullo svincolo dell&#039;A14" >Auto in fiamme sullo svincolo dell'A14</a></li><li><span class="date">13:05</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/il-marocco-continua-a-far-sognare-a-porto-recanati-una-pizza-mondiale-dedicata-a-walid-cheddira/1708432/" title="Il Marocco fa sognare, &lt;br&gt; a Porto Recanati una pizza &quot;mondiale&quot; &lt;br&gt; dedicata a Walid Cheddira" >Il Marocco fa sognare, <br> a Porto Recanati una pizza "mondiale" <br> dedicata a Walid Cheddira</a></li><li><span class="date">12:48</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/il-natale-del-sambuco-fa-il-pienone-tutto-pronto-per-il-bis/1708426/" title="Il Natale del Sambuco &lt;br&gt; fa il pienone &lt;br&gt; Tutto pronto per il bis" >Il Natale del Sambuco <br> fa il pienone <br> Tutto pronto per il bis</a></li><li><span class="date">12:14</span> - <a href="https://www.cronachemaceratesi.it/2022/12/11/mancinelli-ricci-e-ghergo-per-bonaccini-con-lui-possiamo-realizzare-un-sogno/1708416/" title="Mancinelli, Ricci e Ghergo per Bonaccini &lt;br&gt;«Con lui possiamo realizzare un sogno»" >Mancinelli, Ricci e Ghergo per Bonaccini <br>«Con lui possiamo realizzare un sogno»</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
					<li>
	<span class='date'>1 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/01/e-morto-il-cavalier-prato-leclettico-tramandatore-invento-il-parco-della-fantasia/1705263/'>
	E&#8217; morto il cavalier Prato, <br> l&#8217;eclettico &#8220;tramandatore&#8221; <br> Inventò il Parco della fantasia (<span style='font-style:italic'>142</span>)
	</a>
</li>
<li>
	<span class='date'>4 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/04/notissimo-eclettico-e-amico-di-tutti-e-morto-francesco-cervigni/1706296/'>
	«Notissimo, eclettico e amico di tutti», <br> è morto Francesco Cervigni (<span style='font-style:italic'>134</span>)
	</a>
</li>
<li>
	<span class='date'>5 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/05/civitanova-un-cinghiale-a-spasso-lungo-la-banchina-del-porto-video/1706845/'>
	Civitanova, un cinghiale a spasso&#8230;<br>lungo la banchina del porto <span> (Video) </span> (<span style='font-style:italic'>108</span>)
	</a>
</li>
<li>
	<span class='date'>28 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/28/mamma-di-47-anni-stroncata-da-una-malattia/1704376/'>
	Mamma di 47 anni <br> stroncata da una malattia (<span style='font-style:italic'>80</span>)
	</a>
</li>
<li>
	<span class='date'>24 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/24/laurea-bis-con-la-sindrome-di-down-giorno-di-festa-per-margherita-campanelli-sogno-di-aprire-un-agrinido/1702971/'>
	Laurea bis con la sindrome di Down, <br> giorno di festa per Margherita Campanelli: <br> «Sogno di aprire un agrinido» (<span style='font-style:italic'>70</span>)
	</a>
</li>
<li>
	<span class='date'>9 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/09/civitanova-a-colori-ecco-il-nuovo-murales-nel-sottopasso-di-viale-indipendenza/1707848/'>
	Civitanova a colori, ecco il murales <br> nel sottopasso di viale Indipendenza (<span style='font-style:italic'>58</span>)
	</a>
</li>
<li>
	<span class='date'>7 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/07/elena-belvederesi-la-prima-magistrata-di-potenza-picena/1707486/'>
	Elena Belvederesi, <br> la prima magistrata <br> di Potenza Picena (<span style='font-style:italic'>57</span>)
	</a>
</li>
<li>
	<span class='date'>3 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/03/mia-figlia-di-12-anni-e-invalida-ha-bisogno-di-una-visita-oculistica-ma-e-impossibile-prenotarla/1705953/'>
	«Mia figlia di 12 anni è invalida, <br> ha bisogno di una visita oculistica <br> ma è impossibile prenotarla» (<span style='font-style:italic'>56</span>)
	</a>
</li>
<li>
	<span class='date'>1 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/01/un-47enne-trovato-morto-nella-roulotte-il-corpo-era-in-stato-di-decomposizione/1705490/'>
	Un 47enne trovato morto nella roulotte: <br> il corpo era in stato di decomposizione (<span style='font-style:italic'>53</span>)
	</a>
</li>
<li>
	<span class='date'>5 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/05/niente-albero-alla-clementoni-col-risparmio-della-corrente-un-fondo-per-le-famiglie-in-difficolta/1706596/'>
	Niente albero alla Clementoni <br> «Col risparmio della corrente <br> un fondo per le famiglie in difficoltà» (<span style='font-style:italic'>53</span>)
	</a>
</li>
<li>
	<span class='date'>8 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/08/lavinia-e-nicola-sposi-festa-a-montecassiano/1707656/'>
	Lavinia e Nicola sposi, <br> festa a Montecassiano (<span style='font-style:italic'>47</span>)
	</a>
</li>
<li>
	<span class='date'>30 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/30/stroncato-da-un-malore-muore-a-28-anni/1704958/'>
	Stroncato da un malore, <br> muore a 28 anni (<span style='font-style:italic'>47</span>)
	</a>
</li>
<li>
	<span class='date'>21 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/21/geometra-trovato-morto-in-studio/1701990/'>
	Va al lavoro nel suo studio, <br> geometra trovato morto dai clienti (<span style='font-style:italic'>46</span>)
	</a>
</li>
<li>
	<span class='date'>7 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/07/prof-muore-a-51-anni-gli-amici-un-uomo-geniale/1707606/'>
	Prof muore a 51 anni, <br> gli amici: «Un uomo geniale» (<span style='font-style:italic'>46</span>)
	</a>
</li>
<li>
	<span class='date'>10 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/10/marocco-in-semifinale-ai-mondiali-esplode-la-festa-a-macerata-foto-video/1708310/'>
	Marocco in semifinale ai Mondiali, <br> esplode la festa a Macerata <span> (Foto/Video) </span> (<span style='font-style:italic'>46</span>)
	</a>
</li>
<li>
	<span class='date'>4 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/04/la-secessione-dei-ricchi-che-fa-male-alle-marche/1706263/'>
	La “secessione dei ricchi” <br> che fa male alle Marche (<span style='font-style:italic'>39</span>)
	</a>
</li>
<li>
	<span class='date'>28 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/28/influenza-in-anticipo-di-tre-settimane-e-mancata-la-mezza-stagione-indossare-mascherine-e-un-obbligo-morale/1704298/'>
	«Influenza in anticipo di tre settimane, <br> è mancata la mezza stagione. <br> Indossare mascherine è un obbligo morale» (<span style='font-style:italic'>34</span>)
	</a>
</li>
<li>
	<span class='date'>26 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/26/nuovo-ospedale-macerata-nulla-si-muove-nonostante-le-favole-di-parcaroli-e-saltarmatini/1703772/'>
	«Nuovo ospedale Macerata, nulla si muove <br> nonostante le favole <br> di Parcaroli e Saltarmatini» (<span style='font-style:italic'>34</span>)
	</a>
</li>
<li>
	<span class='date'>6 Dic</span> - <a href='https://www.cronachemaceratesi.it/2022/12/06/incendio-alla-rimel-scuole-chiuse-a-casette-verdini-e-sforzacosta-non-aprite-le-finestre/1706901/'>
	Incendio alla Rimel, <br> scuole chiuse in quattro Comuni <br> «Non aprite le finestre» (<span style='font-style:italic'>33</span>)
	</a>
</li>
<li>
	<span class='date'>23 Nov</span> - <a href='https://www.cronachemaceratesi.it/2022/11/23/attacco-dei-lupi-sbranati-due-vitelli-appena-nati/1702707/'>
	Attacco dei lupi, <br> sbranati due vitelli appena nati (<span style='font-style:italic'>32</span>)
	</a>
</li>
				</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>13 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/13/renato-zero-blitz-nel-maceratese-pranzo-a-san-severino-e-ritorno-nella-sua-esanatoglia/1693341/"><span> Renato Zero, blitz nel Maceratese: </span> <br> pranzo a San Severino <br> e ritorno nella &#8220;sua&#8221; Esanatoglia</a></li>
	<li><span class='date'>17 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/17/rissa-al-termine-del-funerale-un-giovane-al-pronto-soccorso/1694420/">Botte dopo il funerale, <br> 41enne finisce in ospedale: <br> la miccia partita da un orologio</a></li>
	<li><span class='date'>21 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/21/bus-in-fiamme-in-via-roma-foto/1702025/">Incendio sul bus, due esplosioni  <br> Caos in via Roma <span> (Foto/Video) </span> <br> L&#8217;autista: «Subito scesi, poi un boato»</a></li>
	<li><span class='date'>27 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/27/anziana-uccisa-in-casa-sospetti-sul-figlio/1703990/">Uccide la madre a colpi di forbici <br> e prova a darle fuoco:  arrestato</a></li>
	<li><span class='date'>6 Dic</span> - <a href="https://www.cronachemaceratesi.it/2022/12/06/incendio-alla-rimel-scuole-chiuse-a-casette-verdini-e-sforzacosta-non-aprite-le-finestre/1706901/">Incendio alla Rimel, <br> scuole chiuse in quattro Comuni <br> «Non aprite le finestre»</a></li>
	<li><span class='date'>1 Dic</span> - <a href="https://www.cronachemaceratesi.it/2022/12/01/un-47enne-trovato-morto-nella-roulotte-il-corpo-era-in-stato-di-decomposizione/1705490/">Un 47enne trovato morto nella roulotte: <br> il corpo era in stato di decomposizione</a></li>
	<li><span class='date'>19 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/19/ale-e-finito-in-un-girone-infernale-con-leroina-silludeva-di-governare-un-disagio-ma-ignorava-dove-lavrebbe-portato/1701426/">«Ale è finito in un girone infernale, <br> con l&#8217;eroina s&#8217;illudeva di governare un disagio <br> ma ignorava dove l&#8217;avrebbe portato»</a></li>
	<li><span class='date'>7 Dic</span> - <a href="https://www.cronachemaceratesi.it/2022/12/07/prof-muore-a-51-anni-gli-amici-un-uomo-geniale/1707606/">Prof muore a 51 anni, <br> gli amici: «Un uomo geniale»</a></li>
	<li><span class='date'>29 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/29/indagini-sullo-chalet-calamaretto-indagati-due-amministratori-un-assessore-e-tre-funzionari-della-capitaneria/1704679/">Inchiesta sullo chalet Calamaretto: <br> indagati due amministratori, un assessore <br> e tre funzionari della capitaneria</a></li>
	<li><span class='date'>4 Dic</span> - <a href="https://www.cronachemaceratesi.it/2022/12/04/notissimo-eclettico-e-amico-di-tutti-e-morto-francesco-cervigni/1706296/">«Notissimo, eclettico e amico di tutti», <br> è morto Francesco Cervigni</a></li>
	<li><span class='date'>21 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/21/geometra-trovato-morto-in-studio/1701990/">Va al lavoro nel suo studio, <br> geometra trovato morto dai clienti</a></li>
	<li><span class='date'>18 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/18/storica-commerciante-del-centro-stroncata-da-un-malore/1701251/">Storica commerciante del centro <br> stroncata da un malore</a></li>
	<li><span class='date'>20 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/20/terremoto-con-la-webcam-da-roma-vede-la-mamma-a-terra-in-casa-a-osimo-e-lancia-lallarme/1701614/">Terremoto, con la webcam da Roma <br> vede la mamma a terra in casa a Osimo <br> E lancia l&#8217;allarme</a></li>
	<li><span class='date'>6 Dic</span> - <a href="https://www.cronachemaceratesi.it/2022/12/06/vasto-incendio-alla-rimel/1706895/">Vasto incendio alla Rimel</a></li>
	<li><span class='date'>23 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/23/indagine-sulla-pedopornografia-larrestato-e-un-allenatore-di-54-anni-sequestrati-oltre-31mila-file/1702609/">Indagine sulla pedopornografia, <br> l&#8217;arrestato è un allenatore di 54 anni: <br> sequestrati oltre 31mila file</a></li>
	<li><span class='date'>18 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/18/il-paradiso-dei-golosi-sul-corso-arriva-il-pop-up-store-di-iginio-massari/1701246/">Il paradiso dei golosi sul corso: <br> arriva il pop up store di Iginio Massari</a></li>
	<li><span class='date'>28 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/28/mamma-di-47-anni-stroncata-da-una-malattia/1704376/">Mamma di 47 anni <br> stroncata da una malattia</a></li>
	<li><span class='date'>4 Dic</span> - <a href="https://www.cronachemaceratesi.it/2022/12/04/blitz-civitanovese-di-corona-cena-a-la-serra/1706357/">Blitz civitanovese di Corona, <br> cena a La Serra</a></li>
	<li><span class='date'>30 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/30/stroncato-da-un-malore-muore-a-28-anni/1704958/">Stroncato da un malore, <br> muore a 28 anni</a></li>
	<li><span class='date'>25 Nov</span> - <a href="https://www.cronachemaceratesi.it/2022/11/25/la-casa-del-futuro-e-a-pollenza/1703480/">La casa del futuro? E&#8217; a Pollenza</a></li>
</ol>
<!-- File generato in data 2022-12-11 19:53:26  -->				</ul>

		</div>

		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2022/12/11/auto-in-contromano-allarme-sulla-superstrada/1708486/#comment-561643">
								<span>Tamara Pirro</span>:
								<span class="comment_text">&laquo;pensano solo a mettere gli autovelox.....&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/12/11/mancinelli-ricci-e-ghergo-per-bonaccini-con-lui-possiamo-realizzare-un-sogno/1708416/#comment-561642">
								<span>Giuseppe Vallesi</span>:
								<span class="comment_text">&laquo;..."realizzare un sogno"...ah, anche qui...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/12/11/cheddira-e-la-favola-mondiale-mancini-non-mi-ha-mai-cercato-ma-avrei-comunque-scelto-il-marocco/1708466/#comment-561641">
								<span>Primo Stacchietti</span>:
								<span class="comment_text">&laquo;MARADONA.... HA GIOCATO 10 MINUTI E POI LA...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/12/11/mancinelli-ricci-e-ghergo-per-bonaccini-con-lui-possiamo-realizzare-un-sogno/1708416/#comment-561640">
								<span>Piergiorgio Marchegiani</span>:
								<span class="comment_text">&laquo;Visto il risultato di come state governando...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/12/10/inaugurata-la-nuova-chiesa-e-la-casa-dei-neocatecumenali-accogliera-12-comunita-e-circa-500-persone/1708120/#comment-561639">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;"Quando i ragni uniscono le loro reti,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/12/10/marocco-in-semifinale-ai-mondiali-esplode-la-festa-a-macerata-foto-video/1708310/#comment-561638">
								<span>Enrico Morresi</span>:
								<span class="comment_text">&laquo;che immagini progressiste, poi gridare e...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/12/11/cheddira-e-la-favola-mondiale-mancini-non-mi-ha-mai-cercato-ma-avrei-comunque-scelto-il-marocco/1708466/#comment-561637">
								<span>Angelo Francioni</span>:
								<span class="comment_text">&laquo;In 3 anni,da Loreto alla semifinale del...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/12/11/e-nato-il-piccolo-noah-fiocco-azzurro-in-casa-lube-volley/1708454/#comment-561636">
								<span>Catia Branchesi</span>:
								<span class="comment_text">&laquo;Auguri&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/12/10/marocco-in-semifinale-ai-mondiali-esplode-la-festa-a-macerata-foto-video/1708310/#comment-561635">
								<span>Roberto Mazzola</span>:
								<span class="comment_text">&laquo;La settimana scorsa la davano a 100&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/12/11/cinquanta-donne-realizzano-2mila-mattonelle-granny-alluncinetto-per-decorare-la-slitta-del-paese/1708291/#comment-561634">
								<span>Katia Gioia Torresetti</span>:
								<span class="comment_text">&laquo;Vista l'8 dicembre scorso.... veramente...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=114457929a&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=6.1.1' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1708585"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	<div id="infooter" class='dfp'>

	<!-- 728x90_infooter_articoli -->
	<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
		</script>
	</div>

	<div id="close_infooter">X</div>

</div>

	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript">
	
		/*
		var addthis_share = {
			url_transforms : {
				 add: {
					 utm_medium: 'social',
					 utm_campaign: 'cronachemaceratesi',
					 utm_source: '{{code}}'
				 }
			 } 
		} */

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


<!-- OneTagSour Website Inputs-->
<script type="text/javascript">
    window._sour = {
       pageType: "article"
    }
</script>
<!-- End OneTagSour -->

<!-- OneTagSour -->
<script type="text/javascript" src="https://cdn.codesour.com/codesour/cronachemaceratesi/cronachemaceratesi.prod.js"></script>
<!-- End OneTagSour -->

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1670786554 -->