<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Blengini carica la Lube:  «Semifinale difficile ed esaltante,  preparati per le sfide decisive» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=40" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","6487","44","43","3343","21067","53456"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Blengini carica la Lube:  «Semifinale difficile ed esaltante,  preparati per le sfide decisive» Feed dei commenti" href="https://www.cronachemaceratesi.it/2022/04/11/blengini-carica-la-lube-semifinale-difficile-ed-esaltante-preparati-per-le-sfide-decisive/1628950/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.9.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1628950" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2022/04/11/blengini-carica-la-lube-semifinale-difficile-ed-esaltante-preparati-per-le-sfide-decisive/1628950/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1628950' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F04%2F11%2Fblengini-carica-la-lube-semifinale-difficile-ed-esaltante-preparati-per-le-sfide-decisive%2F1628950%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F04%2F11%2Fblengini-carica-la-lube-semifinale-difficile-ed-esaltante-preparati-per-le-sfide-decisive%2F1628950%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16308844-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-16308844-1');
		</script>

	<!-- Stream WordPress user activity plugin v3.9.0 -->

<!-- Schema & Structured Data For WP v1.9.95 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Blengini carica la Lube: «Semifinale difficile ed esaltante, preparati per le sfide decisive»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2022/04/11/blengini-carica-la-lube-semifinale-difficile-ed-esaltante-preparati-per-le-sfide-decisive/1628950/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="PLAYOFF SCUDETTO - Giovedì all&#039;Eurosuole Forum gara 1 della serie contro Trento, la seconda sfida slitta a lunedì 18 aprile. Il tecnico biancorosso: «Siamo riusciti a superare i quarti in due match e ci troviamo dove volevamo essere per giocarci la parte clou della stagione»"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/time-out-blengini.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/time-out-blengini.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/time-out-blengini.jpg"/>
  <meta property="article:published_time" content="2022-04-11T15:25:49+02:00"/>
  <meta property="article:modified_time" content="2022-04-11T15:25:49+02:00" />
  <meta property="og:updated_time" content="2022-04-11T15:25:49+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Sport"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Colonna Sport"/>
  <meta property="article:section" content="[Mobile] Sport"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Blengini carica la Lube: «Semifinale difficile ed esaltante, preparati per le sfide decisive»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2022/04/11/blengini-carica-la-lube-semifinale-difficile-ed-esaltante-preparati-per-le-sfide-decisive/1628950/"/>
  <meta name="twitter:description" content="PLAYOFF SCUDETTO - Giovedì all&#039;Eurosuole Forum gara 1 della serie contro Trento, la seconda sfida slitta a lunedì 18 aprile. Il tecnico biancorosso: «Siamo riusciti a superare i quarti in due match e ci troviamo dove volevamo essere per giocarci la parte clou della stagione»"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/time-out-blengini.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
  <meta name="description" content="PLAYOFF SCUDETTO - Giovedì all&#039;Eurosuole Forum gara 1 della serie contro Trento, la seconda sfida slitta a lunedì 18 aprile. Il tecnico biancorosso: «Siamo riusciti a superare i quarti in due match e ci troviamo dove volevamo essere per giocarci la parte clou della stagione»"/>
  <meta name="author" content="Marco Cencioni"/>
  <meta name="publisher" content="Cronache Maceratesi"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=8" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://junior.cronachemaceratesi.it/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM13</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1628950">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Blengini carica la Lube: <br> «Semifinale difficile ed esaltante, <br> preparati per le sfide decisive»</h1>
		<script type="text/javascript">
		var id_articolo = 1628950;
		</script>

		<div class="titoletto-inside">
			PLAYOFF SCUDETTO - Giovedì all'Eurosuole Forum gara 1 della serie contro Trento, la seconda sfida slitta a lunedì 18 aprile. Il tecnico biancorosso: «Siamo riusciti a superare i quarti in due match e ci troviamo dove volevamo essere per giocarci la parte clou della stagione»		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2022-04-11T15:25:49+02:00"
				title="2022-04-11" >11 Aprile 2022 - Ore 15:25</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1628950" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2022/04/11/blengini-carica-la-lube-semifinale-difficile-ed-esaltante-preparati-per-le-sfide-decisive/1628950/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<p>&nbsp;</p>
<p><img class="size-medium wp-image-1615837 alignleft" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/time-out-blengini-325x217.jpg" alt="time-out-blengini"  width="325" height="217" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/time-out-blengini-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/time-out-blengini-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/time-out-blengini-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/time-out-blengini-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/time-out-blengini-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/time-out-blengini.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /><strong>«Ci attende una serie difficile, incerta ed esaltante contro avversari di altissimo livello». Con queste parole coach Blengini inquadra la sfida contro Trento, semifinale scudetto con gara 1 in programma giovedì alle 20,30 all&#8217;Eurosuole Forum</strong> (continua la prevendita biglietti al botteghino e su lubevolley.vivaticket.it). Intanto, la Lega Volley ha ufficializzato lo slittamento di gara 2 a lunedì 18 aprile (alle 18 con diretta Volleyballworld.tv e Radio Arancia) sul campo della Blm Group Arena di Trento. Il match era previsto inizialmente il 17 aprile alla stessa ora e nello stesso impianto.</p>
<p>Chicco Blengini, l’allenatore campione d’Italia, sta cercando di preparare il roster cuciniero a una battaglia sportiva che si preannuncia dura, sia dal punto di vista tecnico sia da quello agonistico, contro un collettivo già in Finale di Cev Champions League e ora intenzionato a sgambettare i detentori del tricolore.</p>
<p><img loading="lazy" class=" wp-image-1591609 alignright" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Blenginij-325x217.jpg" alt="Blenginij"  width="303" height="202" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Blenginij-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Blenginij-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Blenginij-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Blenginij-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Blenginij-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Blenginij.jpg 1280w" sizes="(max-width: 303px) 100vw, 303px" />«Al di là delle qualità di una squadra già molto forte, Trento attraversa un momento magico &#8211; spiega il tecnico biancorosso -. Dopo la sconfitta al tie break in gara2 dei quarti, i gialloblù sono riusciti vincere dei match molto difficili da affrontare in sequenza. Lo hanno fatto dimostrando anche grande capacità di adattamento alle difficoltà, come in occasione dell’infortunio di Kaziyski con Perugia. Ci aspettiamo una squadra ben strutturata e cresciuta molto durante l’arco della stagione. I trentini ora possono far leva su una fase di entusiasmo e grande fiducia. Per noi è un momento atteso fin da quando si progettava la costruzione della squadra e si programmava il lavoro &#8211; conclude Blengini -. <strong>Quello che conta è sempre arrivare preparati alle sfide decisive. Siamo riusciti a superare i quarti in due match e ci troviamo dove volevamo essere per giocarci la parte clou della stagione. Incontriamo un team altrettanto determinato e motivato».</strong></p>
<blockquote class="wp-embedded-content" data-secret="W0sGelWZUf"><p><a href="https://www.cronachemaceratesi.it/2022/04/10/lube-in-semifinale-ce-trento-per-la-terza-volta-di-fila/1628742/">Lube, in semifinale c&#8217;è Trento  Per la terza volta di fila</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Lube, in semifinale c&#8217;è Trento &lt;br&gt; Per la terza volta di fila&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2022/04/10/lube-in-semifinale-ce-trento-per-la-terza-volta-di-fila/1628742/embed/#?secret=g2fVDW0d3K#?secret=W0sGelWZUf" data-secret="W0sGelWZUf" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2022/04/11/blengini-carica-la-lube-semifinale-difficile-ed-esaltante-preparati-per-le-sfide-decisive/1628950/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F04%2F11%2Fblengini-carica-la-lube-semifinale-difficile-ed-esaltante-preparati-per-le-sfide-decisive%2F1628950%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">VIDEO</a></li>
					<li class="secondTab"><a href="#riquadro-2">CAMPIONE</a></li>
					<li class="mostCommented"><a href="#riquadro-3">DECANO</a></li>
					<li class="mostCommented"><a href="#riquadro-4">SANZIONI</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2022/04/10/mose-ambrosi-e-fontezoppa-al-vinitaly-vi-racconto-il-nostro-pepato/1624327/" title="Mosè Ambrosi e Fontezoppa al Vinitaly <br> «Vi racconto il nostro Pepato»" rel="bookmark">
						<img width="325" height="267" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/mose-ambrosi-e1649595752534-325x267.jpeg"  alt="mosè ambrosi" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/mose-ambrosi-e1649595752534-325x267.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/mose-ambrosi-e1649595752534-650x533.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/mose-ambrosi-e1649595752534-95x78.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/mose-ambrosi-e1649595752534-480x394.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/mose-ambrosi-e1649595752534.jpeg 1200w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/04/10/mose-ambrosi-e-fontezoppa-al-vinitaly-vi-racconto-il-nostro-pepato/1624327/" title="Mosè Ambrosi e Fontezoppa al Vinitaly <br> «Vi racconto il nostro Pepato»" rel="bookmark">Mosè Ambrosi e Fontezoppa al Vinitaly <br> «Vi racconto il nostro Pepato»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2022/04/09/simon-il-cuore-del-gigante-buono-cresciuto-tra-poverta-e-criminalita-aiuto-chi-ne-ha-veramente-bisogno/1626308/" title="Simon, il cuore del &#8220;gigante buono&#8221;: <br> «Cresciuto tra povertà e criminalità, <br> aiuto chi ne ha veramente bisogno»" rel="bookmark">
						<img width="325" height="224" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Esultanza-Simon-325x224.jpg"  alt="Esultanza Simon" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Esultanza-Simon-325x224.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Esultanza-Simon-650x448.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Esultanza-Simon-95x65.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Esultanza-Simon-480x331.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/03/Esultanza-Simon.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/04/09/simon-il-cuore-del-gigante-buono-cresciuto-tra-poverta-e-criminalita-aiuto-chi-ne-ha-veramente-bisogno/1626308/" title="Simon, il cuore del &#8220;gigante buono&#8221;: <br> «Cresciuto tra povertà e criminalità, <br> aiuto chi ne ha veramente bisogno»" rel="bookmark">Simon, il cuore del &#8220;gigante buono&#8221;: <br> «Cresciuto tra povertà e criminalità, <br> aiuto chi ne ha veramente bisogno»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2022/04/08/marzetti-appende-la-politica-al-chiodo-dopo-27-anni-ritorno-alla-campagna-quella-elettorale-sara-una-lotta-a-tre/1627746/" title="Marzetti appende la politica al chiodo: <br> «Dopo 27 anni ritorno alla campagna&#8230; <br> quella elettorale sarà una lotta a tre»" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/sergio-marzetti-civitanova-FDM-3-325x244.jpg"  alt="sergio marzetti &#8211; civitanova &#8211; FDM (3)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/sergio-marzetti-civitanova-FDM-3-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/sergio-marzetti-civitanova-FDM-3-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/sergio-marzetti-civitanova-FDM-3-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/sergio-marzetti-civitanova-FDM-3-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/sergio-marzetti-civitanova-FDM-3.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/04/08/marzetti-appende-la-politica-al-chiodo-dopo-27-anni-ritorno-alla-campagna-quella-elettorale-sara-una-lotta-a-tre/1627746/" title="Marzetti appende la politica al chiodo: <br> «Dopo 27 anni ritorno alla campagna&#8230; <br> quella elettorale sarà una lotta a tre»" rel="bookmark">Marzetti appende la politica al chiodo: <br> «Dopo 27 anni ritorno alla campagna&#8230; <br> quella elettorale sarà una lotta a tre»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2022/04/08/nei-cartelloni-un-prezzo-alla-pompa-uno-piu-alto-maxi-multe-ai-distributori-di-benzina/1627954/" title="Nei cartelloni un prezzo, <br> alla pompa uno più alto di 25 cent: <br> maxi multe ai distributori di benzina" rel="bookmark">
						<img width="325" height="195" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/finanza-distributori-benzina1-e1649426734433-325x195.jpg"  alt="finanza-distributori benzina1" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/finanza-distributori-benzina1-e1649426734433-325x195.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/finanza-distributori-benzina1-e1649426734433-650x391.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/finanza-distributori-benzina1-e1649426734433-95x57.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/finanza-distributori-benzina1-e1649426734433-480x289.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/04/finanza-distributori-benzina1-e1649426734433.jpg 727w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/04/08/nei-cartelloni-un-prezzo-alla-pompa-uno-piu-alto-maxi-multe-ai-distributori-di-benzina/1627954/" title="Nei cartelloni un prezzo, <br> alla pompa uno più alto di 25 cent: <br> maxi multe ai distributori di benzina" rel="bookmark">Nei cartelloni un prezzo, <br> alla pompa uno più alto di 25 cent: <br> maxi multe ai distributori di benzina</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">16:54</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/la-maceratese-finalmente-ce-peccato-laver-trovato-la-strada-in-ritardo/1629006/" title="La Maceratese (finalmente) c&#039;è: &lt;br&gt; peccato l&#039;aver trovato la strada in ritardo" >La Maceratese (finalmente) c'è: <br> peccato l'aver trovato la strada in ritardo</a></li><li><span class="date">16:36</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/sferisterio-marketing-affidato-a-maurizio-tosoroni/1628996/" title="Sferisterio, marketing affidato &lt;br&gt; a Maurizio Tosoroni" >Sferisterio, marketing affidato <br> a Maurizio Tosoroni</a></li><li><span class="date">16:36</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/le-marche-dello-sport-fanno-rima-con-turismo/1628998/" title="Le Marche dello sport &lt;br&gt; fanno rima con turismo" >Le Marche dello sport <br> fanno rima con turismo</a></li><li><span class="date">16:08</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/nuovo-logo-nuovi-spot-stesso-ct-mancini-guida-il-turismo-delle-marche-cosi-valorizziamo-la-nostra-regione/1628962/" title="Nuovo logo, nuovi spot, stesso ct: &lt;br&gt; Mancini guida il turismo delle Marche &lt;br&gt; «Così valorizziamo la nostra regione»" >Nuovo logo, nuovi spot, stesso ct: <br> Mancini guida il turismo delle Marche <br> «Così valorizziamo la nostra regione»</a></li><li><span class="date">16:00</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/fuga-del-primario-di-cardiologia-ciarapica-mente-e-fa-lo-struzzo/1628978/" title="«Fuga del primario di Cardiologia, &lt;br&gt; Ciarapica mente e fa lo struzzo»" >«Fuga del primario di Cardiologia, <br> Ciarapica mente e fa lo struzzo»</a></li><li><span class="date">15:39</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/civitanova-a-esine-si-rinnova-labbraccio-una-tradizione-che-dura-da-33-anni/1628952/" title="Civitanova a Esine, si rinnova l&#039;abbraccio &lt;br&gt; «Una tradizione che dura da 33 anni»" >Civitanova a Esine, si rinnova l'abbraccio <br> «Una tradizione che dura da 33 anni»</a></li><li><span class="date">15:33</span> - <a href="https://junior.cronachemaceratesi.it/2022/04/11/giornata-del-mare-la-tenente-di-vascello-illustra-il-decalogo-del-bagnante/67546/" title="Giornata del mare, &lt;br&gt; la tenente di vascello &lt;br&gt; illustra il decalogo del bagnante" >Giornata del mare, <br> la tenente di vascello <br> illustra il decalogo del bagnante</a></li><li><span class="date">15:26</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/la-pista-datletica-a-tolentino-si-fara-con-le-scarpe-da-tennis/1628861/" title="La pista d&#039;atletica a Tolentino &lt;br&gt; si farà con le scarpe da tennis" >La pista d'atletica a Tolentino <br> si farà con le scarpe da tennis</a></li><li><span class="date">15:25</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/blengini-carica-la-lube-semifinale-difficile-ed-esaltante-preparati-per-le-sfide-decisive/1628950/" title="Blengini carica la Lube: &lt;br&gt; «Semifinale difficile ed esaltante, &lt;br&gt; preparati per le sfide decisive»" >Blengini carica la Lube: <br> «Semifinale difficile ed esaltante, <br> preparati per le sfide decisive»</a></li><li><span class="date">15:02</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/musicultura-ecco-i-18-finalisti-due-giorni-di-concerti-a-recanati/1628944/" title="Musicultura, ecco i 18 finalisti: &lt;br&gt; due giorni di concerti a Recanati" >Musicultura, ecco i 18 finalisti: <br> due giorni di concerti a Recanati</a></li><li><span class="date">14:34</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/esonero-della-tari-al-via-le-domande/1628939/" title="Esonero della Tari, &lt;br&gt; al via le domande" >Esonero della Tari, <br> al via le domande</a></li><li><span class="date">14:26</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/comuniciclabili-civitanova-di-nuovo-bandiera-gialla/1628935/" title="ComuniCiclabili, &lt;br&gt; Civitanova di nuovo bandiera gialla" >ComuniCiclabili, <br> Civitanova di nuovo bandiera gialla</a></li><li><span class="date">14:15</span> - <a href="https://junior.cronachemaceratesi.it/2022/04/11/lo-spettacolo-di-natale-salta-per-covid-il-preside-mantiene-la-promessa-e-nasce-la-festa-di-primavera/67536/" title="Lo spettacolo di Natale salta per Covid, &lt;br&gt; il preside mantiene la promessa &lt;br&gt; e nasce la &quot;Festa di primavera&quot;" >Lo spettacolo di Natale salta per Covid, <br> il preside mantiene la promessa <br> e nasce la "Festa di primavera"</a></li><li><span class="date">14:01</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/scuole-superiori-borse-di-studio-per-le-famiglie/1628924/" title="Scuole superiori, &lt;br&gt; borse di studio per le famiglie" >Scuole superiori, <br> borse di studio per le famiglie</a></li><li><span class="date">13:47</span> - <a href="https://junior.cronachemaceratesi.it/2022/04/11/un-concerto-per-lucraina-aiutiamo-i-profughi-anche-a-macerata/67506/" title="Un concerto per l&#039;Ucraina &lt;br&gt; «Aiutiamo i profughi &lt;br&gt; anche a Macerata»" >Un concerto per l'Ucraina <br> «Aiutiamo i profughi <br> anche a Macerata»</a></li><li><span class="date">13:42</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/un-alloggio-per-le-donne-vittime-di-violenza/1628904/" title="Un alloggio per le donne &lt;br&gt;vittime di violenza" >Un alloggio per le donne <br>vittime di violenza</a></li><li><span class="date">13:32</span> - <a href="https://junior.cronachemaceratesi.it/2022/04/11/clown-giocolieri-e-artisti-di-strada-animano-la-piazza-dei-birichini/67501/" title="Clown, giocolieri e artisti di strada &lt;br&gt; animano &quot;La piazza dei birichini&quot;" >Clown, giocolieri e artisti di strada <br> animano "La piazza dei birichini"</a></li><li><span class="date">13:12</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/sviene-in-strada-cadono-dallo-scooter-per-evitarla/1628891/" title="Sviene in strada, &lt;br&gt; cadono dallo scooter per evitarla" >Sviene in strada, <br> cadono dallo scooter per evitarla</a></li><li><span class="date">13:07</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/rsu-nella-pubblica-amministrazione-nella-sanita-affermazione-della-cgil-ascesa-per-il-nursind-di-macerata/1628886/" title="Rsu pubblica amministrazione: &lt;br&gt; nella sanità si afferma la Cgil, &lt;br&gt; ascesa per il Nursind di Macerata" >Rsu pubblica amministrazione: <br> nella sanità si afferma la Cgil, <br> ascesa per il Nursind di Macerata</a></li><li><span class="date">12:58</span> - <a href="https://www.cronachemaceratesi.it/2022/04/11/schianto-allincrocio-due-feriti-al-pronto-soccorso/1628860/" title="Schianto all&#039;incrocio, &lt;br&gt; due feriti al pronto soccorso" >Schianto all'incrocio, <br> due feriti al pronto soccorso</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">8 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/08/muore-a-50-anni-per-un-male-civitanova-piange-cristina-giordani/1627687/">Muore a 50 anni per un male, <br> Civitanova piange Cristiana Giordani (<span style="font-style:italic">242</span>)</a></li>

											<li><span class="date">1 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/01/cgil-macerata-in-lutto-addio-a-giampaolo-cingolani/1625459/">Cgil Macerata in lutto, <br> addio a Giampaolo Cingolani (<span style="font-style:italic">199</span>)</a></li>

											<li><span class="date">7 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/07/stroncato-da-un-malore-mentre-dorme-nel-camion-addio-al-47enne-andrea-zocchi/1627318/">Stroncato da un malore <br> mentre dorme nel camion, <br> addio al 47enne Andrea Zocchi (<span style="font-style:italic">120</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/29/morta-rosa-cervellini-comunita-di-cristo-re-in-lutto/1624528/">Morta Rosa Cervellini, <br> comunità di Cristo Re in lutto (<span style="font-style:italic">95</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/29/i-miei-due-anni-di-medico-nelle-usca-un-salto-nel-vuoto-ma-o-noi-o-nessuno-facevamo-anche-600-visite-al-mese/1624163/"><span> «I miei due anni di medico nelle Usca: </span> <br> un salto nel vuoto, ma o noi o nessuno <br> Facevamo anche 600 visite al mese» (<span style="font-style:italic">78</span>)</a></li>

											<li><span class="date">23 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/23/a-sforzacosta-spunta-lantenna-iliad-erano-state-raccolte-400-firme-per-bloccarla/1622458/">A Sforzacosta spunta l&#8217;antenna Iliad <br> Erano state raccolte 400 firme per bloccarla (<span style="font-style:italic">73</span>)</a></li>

											<li><span class="date">30 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/30/controlli-sul-reddito-di-cittadinanza-scoperti-altri-17-furbetti-dovranno-restituire-150mila-euro/1624689/">Controlli sul reddito di cittadinanza, <br> scoperti altri 17 furbetti <br> «Dovranno restituire 150mila euro» (<span style="font-style:italic">63</span>)</a></li>

											<li><span class="date">2 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/02/corso-matteotti-in-festa-per-celeste-gioia-ed-emozioni-allinaugurazione-foto/1625922/">Corso Matteotti in festa per &#8220;Celeste&#8221; <br> Gioia ed emozioni all&#8217;inaugurazione <span> (Foto) </span> (<span style="font-style:italic">58</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/29/lutto-alla-locanda-cantalupo-e-morta-maria-giannangeli/1624466/">Lutto alla Locanda Cantalupo, <br> è morta Maria Giannangeli (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">25 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/25/caro-benzina-controlli-della-finanza-multa-da-mille-euro-ad-un-distributore/1623076/">Caro benzina, controlli della Finanza: <br> multa da mille euro ad un distributore (<span style="font-style:italic">46</span>)</a></li>

											<li><span class="date">23 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/23/lega-taglio-prezzi-carburante-grazie-al-nostro-intervento/1622524/">Lega: «Taglio prezzi carburante <br> grazie al nostro intervento» (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">26 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/26/vogliamo-produrre-energia-da-destinare-gratis-ai-dipendenti/1623602/">«Vogliamo produrre energia <br> da destinare gratis ai dipendenti» (<span style="font-style:italic">42</span>)</a></li>

											<li><span class="date">25 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/25/non-riesce-a-leggere-in-italiano-ma-ha-la-certificazione-di-un-istituto-indagate-preside-e-docente/1623156/">Non riesce a leggere in italiano <br> ma ha la certificazione di un istituto: <br> indagate preside e docente (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">3 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/03/sanita-i-marchigiani-pagano-troppo-spesso-visite-ed-esami-anche-nelle-strutture-pubbliche/1626055/">Sanità, i marchigiani pagano<br> troppo spesso visite ed esami  <br> anche nelle strutture pubbliche (<span style="font-style:italic">38</span>)</a></li>

											<li><span class="date">23 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/23/benzina-a-178-euro-al-litro-gasolio-a-177-o-partira-una-raffica-di-denunce/1622297/">«Benzina a 1,78 euro al litro, gasolio a 1,77 <br> o partirà una raffica di denunce» (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">26 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/26/la-mia-casa-a-emissioni-zero-non-teme-il-caro-bollette-spendiamo-circa-500-euro-allanno/1622662/">«La mia casa a emissioni zero <br> non teme il caro bollette: <br> spendiamo circa 500 euro all&#8217;anno» (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">25 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/25/sospensioni-nelle-universita-per-il-personale-senza-green-pass-protesta-dei-prof-discriminatorio/1623236/">Sospensioni nelle università <br> per il personale senza green pass, <br> protesta dei prof: «Discriminatorio» (<span style="font-style:italic">34</span>)</a></li>

											<li><span class="date">22 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/22/addio-alla-prof-paola-cannas-onesta-generosa-e-brillante/1622194/">Addio alla prof Paola Cannas <br> «Onesta, generosa e brillante» (<span style="font-style:italic">34</span>)</a></li>

											<li><span class="date">22 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/22/lionel-messi-origini-paterne-recanatesi-e-quelle-materne-sono-settempedane-pronta-la-cittadinanza-onoraria/1622040/">Lionel Messi, origini paterne recanatesi <br> e quelle materne sono settempedane: <br> pronta la cittadinanza onoraria (<span style="font-style:italic">34</span>)</a></li>

											<li><span class="date">5 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/05/a-23-anni-apre-un-market-nella-frazione-un-servizio-a-chi-non-puo-spostarsi/1626556/">A 23 anni apre un market nella frazione: <br> «Servizio a chi non può spostarsi» (<span style="font-style:italic">33</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/28/notte-choc-per-una-donna-35enne-entra-in-camera-per-violentarla-la-picchia-e-linsegue-fin-dentro-casa-del-padre/1624110/"><span> Notte choc per una donna: </span>  <br> 35enne entra in camera per violentarla, <br> la picchia e l&#8217;insegue in casa del padre</a></li>
	<li><span class='date'>14 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/14/caro-prezzi-crucianelli-ferma-dieci-cantieri-siamo-sovraccarichi-di-lavoro-ma-non-e-redditizio/1619626/">Crucianelli ferma dieci cantieri <br> «Siamo sovraccarichi di lavoro <br> ma non è redditizio»</a></li>
	<li><span class='date'>26 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/26/la-mia-casa-a-emissioni-zero-non-teme-il-caro-bollette-spendiamo-circa-500-euro-allanno/1622662/">«La mia casa a emissioni zero <br> non teme il caro bollette: <br> spendiamo circa 500 euro all&#8217;anno»</a></li>
	<li><span class='date'>14 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/14/pitbull-azzanna-due-donne-una-e-grave/1619674/">Pitbull azzanna due donne, <br> una è in condizioni gravi</a></li>
	<li><span class='date'>18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/18/scappa-dallucraina-al-nono-mese-e-partorisce-a-civitanova-davide-figlio-della-speranza-e-del-coraggio/1621100/">Scappa dall&#8217;Ucraina al nono mese <br> e partorisce a Civitanova: <br> Davide figlio di speranza e coraggio</a></li>
	<li><span class='date'>26 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/26/tragedia-a-borgo-san-giuliano-trovato-morto-un-47enne/1623653/">Tragedia a Borgo San Giuliano, <br> trovato morto un 47enne</a></li>
	<li><span class='date'>8 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/08/muore-a-50-anni-per-un-male-civitanova-piange-cristina-giordani/1627687/">Muore a 50 anni per un male, <br> Civitanova piange Cristiana Giordani</a></li>
	<li><span class='date'>31 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/31/auto-sfonda-il-gazebo-del-bar-jolly/1624966/">Auto sfonda il gazebo del bar Jolly <br> <span> (Il video dello schianto) </span></a></li>
	<li><span class='date'>7 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/07/stroncato-da-un-malore-mentre-dorme-nel-camion-addio-al-47enne-andrea-zocchi/1627318/">Stroncato da un malore <br> mentre dorme nel camion, <br> addio al 47enne Andrea Zocchi</a></li>
	<li><span class='date'>25 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/25/caro-benzina-controlli-della-finanza-multa-da-mille-euro-ad-un-distributore/1623076/">Caro benzina, controlli della Finanza: <br> multa da mille euro ad un distributore</a></li>
	<li><span class='date'>13 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/13/tragedia-a-treia-si-spara-un-colpo-alla-testa/1619546/">Tragedia a Treia, <br> si spara un colpo alla testa</a></li>
	<li><span class='date'>9 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/09/il-primario-di-cardiologia-in-fuga-dallospedale-di-civitanova/1628174/">«Il primario di Cardiologia in fuga <br> dall&#8217;ospedale di Civitanova»</a></li>
	<li><span class='date'>5 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/05/bimba-travolta-da-unauto/1626884/">Travolta da un&#8217;auto, <br> bimba soccorsa in eliambulanza</a></li>
	<li><span class='date'>7 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/07/rapina-in-una-gioielleria-commessa-al-pronto-soccorso/1627344/">Rapina a mano armata in gioielleria: <br> commessa ricoverata sotto choc</a></li>
	<li><span class='date'>5 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/05/scandalo-nel-liceo-la-preside-e-di-ancona-la-sorella-sesso-con-lo-studente-nessuna-prova-solo-una-ritorsione/1626828/">Scandalo nel liceo, la preside è di Ancona <br> La sorella: «Sesso con lo studente? <br> Nessuna prova, solo una ritorsione»</a></li>
	<li><span class='date'>28 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/28/trovato-morto-in-casa-caccia-al-pusher/1624171/">Trovato morto in casa, <br> caccia al pusher</a></li>
	<li><span class='date'>19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/19/investimento-sulla-strada-regina-ferito-trasportato-a-torrette/1621442/">Investimento sulla strada Regina, <br> ciclista 23enne muore a Torrette</a></li>
	<li><span class='date'>21 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/21/musica-alta-e-schiamazzi-qualcuno-vuol-vendere-casa-e-trasferirsi-protestano-i-residenti-del-centro/1621957/">«Musica alta e schiamazzi, <br> qualcuno vuol vendere casa e trasferirsi» <br> Protestano i residenti del centro</a></li>
	<li><span class='date'>7 Apr</span> - <a href="https://www.cronachemaceratesi.it/2022/04/07/papa-di-due-figli-muore-a-48-anni-era-pieno-di-vita-generoso-e-solare/1627481/">Papà di due figli muore a 48 anni <br> «Era pieno di vita, generoso e solare»</a></li>
	<li><span class='date'>16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2022/03/16/stipendi-piu-che-raddoppiati-per-sindaco-ed-assessori-a-parcaroli-quasi-10mila-euro-al-mese/1620315/">Stipendi più che raddoppiati <br> per sindaco ed assessori: <br> a Parcaroli quasi 10mila euro al mese</a></li>
</ol>
<!-- File generato in data 2022-04-11 16:49:18  -->				</ul>

		</div>

		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2022/04/11/podere-sabbioni-al-vinitalyselezionato-da-ian-dagatain-micro-mega-wines/1628696/#comment-515682">
								<span>Costantino Rita</span>:
								<span class="comment_text">&laquo;Massimo e signora sempre al top.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/04/10/green-day-in-spiaggia-raccolti-295-kg-di-rifiuti/1628676/#comment-515681">
								<span>Mario Della Libera</span>:
								<span class="comment_text">&laquo;grazie a chi ha partecipato all'evento&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/04/10/green-day-in-spiaggia-raccolti-295-kg-di-rifiuti/1628676/#comment-515680">
								<span>Stefano Feliciani</span>:
								<span class="comment_text">&laquo;Bravissimi, complimenti&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/04/10/scelta-irene-ruffini-per-la-direzione-dellufficio-anagrafe/1628683/#comment-515679">
								<span>Maria Laura Pierucci</span>:
								<span class="comment_text">&laquo;Complimenti Irene  e auguri di buon lavoro!!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/04/10/scelta-irene-ruffini-per-la-direzione-dellufficio-anagrafe/1628683/#comment-515678">
								<span>Federica Fratini</span>:
								<span class="comment_text">&laquo;Mi piace mi piace!!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/04/10/scelta-irene-ruffini-per-la-direzione-dellufficio-anagrafe/1628683/#comment-515677">
								<span>Sandra Vecchioni</span>:
								<span class="comment_text">&laquo;Complimenti e buon lavoro&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/04/10/paglialunga-da-preside-ai-banchi-della-politica-portero-il-lavoro-di-gruppo-in-comune-con-ciarapica-solo-mega-interessi-privati/1628709/#comment-515676">
								<span>Rosy Polizzi</span>:
								<span class="comment_text">&laquo;Ubaldo Mosca la nostra candidata non ha...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/04/10/paglialunga-da-preside-ai-banchi-della-politica-portero-il-lavoro-di-gruppo-in-comune-con-ciarapica-solo-mega-interessi-privati/1628709/#comment-515675">
								<span>Giulia Maria Gianfelici</span>:
								<span class="comment_text">&laquo;Grande Mirella Paglialunga!!!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/04/11/piu-borse-di-specializzazione-eliminazione-del-numero-chiuso-la-ministra-messa-non-mi-e-sembrata-entusiasta/1628784/#comment-515674">
								<span>Laura Baldini</span>:
								<span class="comment_text">&laquo;Saltamartini hai mai sentito parlare di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/04/11/podere-sabbioni-al-vinitalyselezionato-da-ian-dagatain-micro-mega-wines/1628696/#comment-515673">
								<span>Elisabetta Giorgini</span>:
								<span class="comment_text">&laquo;Azienda meravigliosa, vino buonissimo...la...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=7ddc5f4a45&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.9.3' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1628950"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.9.3' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	<div id="infooter" class='dfp'>

	<!-- 728x90_infooter_articoli -->
	<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
		</script>
	</div>

	<div id="close_infooter">X</div>

</div>

	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


<!-- OneTagSour Website Inputs-->
<script type="text/javascript">
    window._sour = {
       pageType: "article"
    }
</script>
<!-- End OneTagSour -->

<!-- OneTagSour -->
<script type="text/javascript" src="https://cdn.codesour.com/codesour/cronachemaceratesi/cronachemaceratesi.prod.js"></script>
<!-- End OneTagSour -->

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1649689761 -->