<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Unicam, l&#8217;opera di Carlo Crivelli  al centro della 2 giorni di studio | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=39" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","6487","5341","44","3337"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Unicam, l&#8217;opera di Carlo Crivelli  al centro della 2 giorni di studio Feed dei commenti" href="https://www.cronachemaceratesi.it/2021/10/14/unicam-lopera-di-carlo-crivelli-al-centro-della-due-giorni-di-studio/1574071/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.8.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1574071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2021/10/14/unicam-lopera-di-carlo-crivelli-al-centro-della-due-giorni-di-studio/1574071/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1574071' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F10%2F14%2Funicam-lopera-di-carlo-crivelli-al-centro-della-due-giorni-di-studio%2F1574071%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F10%2F14%2Funicam-lopera-di-carlo-crivelli-al-centro-della-due-giorni-di-studio%2F1574071%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.8.1 -->

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Unicam, l&#039;opera di Carlo Crivelli al centro della 2 giorni di studio"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2021/10/14/unicam-lopera-di-carlo-crivelli-al-centro-della-due-giorni-di-studio/1574071/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="EVENTO - Le due giornate, promosse e organizzate dall&#039;Università, si svolgeranno a Camerino (polo informatico “Carla Lodovici”) e ad Ascoli (palazzo dei Capitani - sala della ragione) il prossimo 22 e 23 ottobre"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/camerino-crivelli.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/camerino-crivelli.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/camerino-crivelli.jpeg"/>
  <meta property="article:published_time" content="2021-10-14T16:26:57+02:00"/>
  <meta property="article:modified_time" content="2021-10-14T16:29:56+02:00" />
  <meta property="og:updated_time" content="2021-10-14T16:29:56+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Alto Destra"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Unicam, l&#039;opera di Carlo Crivelli al centro della 2 giorni di studio"/>
  <meta itemprop="headline" content="Unicam, l&#039;opera di Carlo Crivelli al centro della 2 giorni di studio"/>
  <meta itemprop="description" content="EVENTO - Le due giornate, promosse e organizzate dall&#039;Università, si svolgeranno a Camerino (polo informatico “Carla Lodovici”) e ad Ascoli (palazzo dei Capitani - sala della ragione) il prossimo 22 e 23 ottobre"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/camerino-crivelli.jpeg"/>
  <meta itemprop="datePublished" content="2021-10-14"/>
  <meta itemprop="dateModified" content="2021-10-14T16:29:56+02:00" />
  <meta itemprop="author" content="Michele Carbonari"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Unicam, l&#039;opera di Carlo Crivelli al centro della 2 giorni di studio"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2021/10/14/unicam-lopera-di-carlo-crivelli-al-centro-della-due-giorni-di-studio/1574071/"/>
  <meta name="twitter:description" content="EVENTO - Le due giornate, promosse e organizzate dall&#039;Università, si svolgeranno a Camerino (polo informatico “Carla Lodovici”) e ad Ascoli (palazzo dei Capitani - sala della ragione) il prossimo 22 e 23 ottobre"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/camerino-crivelli.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	

	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->

	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1574071">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Unicam, l&#8217;opera di Carlo Crivelli <br> al centro della 2 giorni di studio</h1>
		<script type="text/javascript">
		var id_articolo = 1574071;
		</script>

		<div class="titoletto-inside">
			EVENTO - Le due giornate, promosse e organizzate dall'Università, si svolgeranno a Camerino (polo informatico “Carla Lodovici”) e ad Ascoli (palazzo dei Capitani - sala della ragione) il prossimo 22 e 23 ottobre		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2021-10-14T16:26:57+02:00"
				title="2021-10-14" itemprop="datePublished">14 Ottobre 2021 - Ore 16:26</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1574071" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2021/10/14/unicam-lopera-di-carlo-crivelli-al-centro-della-due-giorni-di-studio/1574071/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<p>&nbsp;</p>
<div id="attachment_948289" style="width: 267px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-948289" loading="lazy" class="wp-image-948289 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2017/04/Madonna_di_Poggio-di-Bretta-Carlo-Crivelli-museo-diocesano-di-Ascoli-Piceno-279x400.jpg" alt="Madonna_di_Poggio-di-Bretta-Carlo-Crivelli-museo-diocesano-di-Ascoli-Piceno"  width="257" height="369" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2017/04/Madonna_di_Poggio-di-Bretta-Carlo-Crivelli-museo-diocesano-di-Ascoli-Piceno-279x400.jpg 279w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/04/Madonna_di_Poggio-di-Bretta-Carlo-Crivelli-museo-diocesano-di-Ascoli-Piceno-66x95.jpg 66w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/04/Madonna_di_Poggio-di-Bretta-Carlo-Crivelli-museo-diocesano-di-Ascoli-Piceno-453x650.jpg 453w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/04/Madonna_di_Poggio-di-Bretta-Carlo-Crivelli-museo-diocesano-di-Ascoli-Piceno-480x689.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2017/04/Madonna_di_Poggio-di-Bretta-Carlo-Crivelli-museo-diocesano-di-Ascoli-Piceno.jpg 488w" sizes="(max-width: 257px) 100vw, 257px" /><p id="caption-attachment-948289" class="wp-caption-text">La Madonna di Poggio di Bretta, di Carlo Crivelli, conservata nel museo diocesano di Ascoli</p></div>
<p>&nbsp;</p>
<p><strong>Al via le giornate di studio, promosse e organizzate dall’Università di Camerino, con il sostegno della regione Marche e la collaborazione del comune di Ascoli, che si svolgeranno nel capoluogo piceno al palazzo dei Capitani (sala della ragione) e nella città ducale ad Unicam (polo informatico “Carla Lodovici”), il prossimo 22 e 23 ottobre, a cura di Daphne De Luca, Stefano Papetti, Graziella Roselli e Giuseppe Di Girolami</strong>. L’obiettivo degli appuntamenti è di riunire, per la prima volta, alcuni fra i massimi esperti del pittore veneziano, in un felice connubio fra studi storico-artistici e studi tecnici che vedono coinvolti storici dell’arte, restauratori, chimici e diagnosti. La prima giornata, che si aprirà con la <strong>lectio magistralis di</strong> <strong>Claudio Strinati</strong>, già <strong>soprintendente per il polo museale romano</strong>, è <strong>dedicata agli studi storico-artistici sul pittore con alcune nuove riflessioni di natura iconologica e iconografica</strong>: gioielli, vestiti, fiori, frutti, candele, insetti e altri oggetti che popolano gli animati parapetti marmorei o lignei nelle sue incredibili macchine d’altare ed altri capolavori. Ma non solo Crivelli. Nella prima giornata <strong>si approfondirà</strong>, inoltre, <strong>il contesto culturale e sociale nel quale si muove il pittore al suo arrivo nelle Marche</strong>, introducendo invenzioni iconografiche e compositive di grande qualità, e quale eredità lascerà sul territorio in un contesto artistico piuttosto fiacco. Si susseguiranno relatori studiosi di levatura internazionale provenienti, tra gli altri, dagli atenei di Bologna, Lille, Harvard, Sapienza, oltre ad esperti e docenti Unicam.</p>
<div id="attachment_1457809" style="width: 335px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1457809" loading="lazy" class="wp-image-1457809 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/madonna-con-bambino-crivelli-sarnano-e1602858481155-325x137.jpg" alt="madonna-con-bambino-crivelli-sarnano-e1602858481155-325x137"  width="325" height="137" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/madonna-con-bambino-crivelli-sarnano-e1602858481155-325x137.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/madonna-con-bambino-crivelli-sarnano-e1602858481155-650x274.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/madonna-con-bambino-crivelli-sarnano-e1602858481155-95x40.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/madonna-con-bambino-crivelli-sarnano-e1602858481155-480x203.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/10/madonna-con-bambino-crivelli-sarnano-e1602858481155.jpg 768w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1457809" class="wp-caption-text">La Madonna con il bambino, di Carlo Crivelli, a Sarnano</p></div>
<p><strong>Sabato 23 ottobre, a Camerino, si concentreranno gli interventi inerenti alla tecnica pittorica del maestro veneziano</strong>. Numerosi sono gli esperti fra restauratori, chimici e diagnosti che negli ultimi anni si sono dedicati all’analisi delle opere di Crivelli nel tentativo di svelare il modus operandi del pittore. Le più importanti istituzioni museali si confronteranno effettuando paragoni tecnici con i dati desunti da nutrite campagne diagnostiche spesso inedite: dalle tecniche di assemblaggio dei supporti lignei e delle maestose cornici, così imponenti con le loro predelle, cuspidi, pilastrini e lunette da divenire opere d’arte a sé stanti, agli strati preparatori e pittorici, dorature, graniture, punzonature e verniciature finali.</p>
<div id="attachment_1428172" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1428172" loading="lazy" class="wp-image-1428172 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/camerino-crivelli-325x311.jpeg" alt="camerino-crivelli"  width="325" height="311" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/camerino-crivelli-325x311.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/camerino-crivelli-650x622.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/camerino-crivelli-95x91.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/camerino-crivelli-480x459.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/07/camerino-crivelli.jpeg 695w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1428172" class="wp-caption-text">Un&#8217;opera di Crivelli, a Camerino</p></div>
<p><strong>Nella seconda, ed ultima, giornata di studio interverranno, tra gli altri, esperti e professionisti provenienti da importanti musei e gallerie sia italiani che stranieri</strong>. Per la prima volta dalla riscoperta del pittore si tenterà di presentare, alla comunità scientifica e no, un viaggio nella materia, dedicato all’esplorazione delle tecniche pittoriche di Crivelli svelate dalle indagini scientifiche. La giornata, connotata da un taglio prettamente tecnico, intende rivelare i segreti di bottega che hanno reso i polittici di Carlo non solo dipinti di straordinaria bellezza ma anche manufatti artigianali di grandissima qualità. Crivelli era infatti un eccellente pittore, dotato di grande abilità tecnica, che concepiva le sue opere come rutilanti gioielli di oreficeria nei quali l’oro e l’argento, finemente cesellati e impiegati per impreziosire sontuosi broccati in velluto veneziano, sono i protagonisti assoluti.</p>
<div id="attachment_1571471" style="width: 332px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1571471" loading="lazy" class=" wp-image-1571471" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/il-rettore-di-unicam-pettinari-325x249.jpg" alt="il-rettore-di-unicam-pettinari"  width="322" height="247" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/il-rettore-di-unicam-pettinari-325x249.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/il-rettore-di-unicam-pettinari-650x498.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/il-rettore-di-unicam-pettinari-95x73.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/il-rettore-di-unicam-pettinari-480x367.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/il-rettore-di-unicam-pettinari.jpg 883w" sizes="(max-width: 322px) 100vw, 322px" /><p id="caption-attachment-1571471" class="wp-caption-text">Il rettore Claudio Pettinari</p></div>
<p>«Siamo estremamente soddisfatti – ha sottolineato il rettore Unicam <strong>Claudio Pettinari</strong> – di poter ritornare in aula per affrontare queste due giornate di studio su un artista così importante per la storia delle Marche. Ringrazio la Regione ed il comune di Ascoli per il supporto e la collaborazione, ma naturalmente <strong>il ringraziamento più grande va ai docenti del nostro corso di laurea in “Tecnologie innovative per i beni culturali” che hanno organizzato un convegno di elevato spessore coinvolgendo i massimi esperti del Crivelli</strong>. Mettere le proprie conoscenze e competenze a disposizione del territorio è uno degli obiettivi dell’Università e questo convegno ne è una ottima dimostrazione».</p>
<div id="attachment_1521431" style="width: 304px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1521431" loading="lazy" class="wp-image-1521431 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/GIORGIA-LATINI-LEGA_ASSESSORE-MARCHE-325x244.jpg" alt="GIORGIA-LATINI-LEGA_ASSESSORE-MARCHE"  width="294" height="221" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/GIORGIA-LATINI-LEGA_ASSESSORE-MARCHE-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/GIORGIA-LATINI-LEGA_ASSESSORE-MARCHE-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/GIORGIA-LATINI-LEGA_ASSESSORE-MARCHE-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/GIORGIA-LATINI-LEGA_ASSESSORE-MARCHE-480x361.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/04/GIORGIA-LATINI-LEGA_ASSESSORE-MARCHE.jpg 760w" sizes="(max-width: 294px) 100vw, 294px" /><p id="caption-attachment-1521431" class="wp-caption-text">Giorgia Latini</p></div>
<p>«La Regione &#8211; commenta l&#8217;assessore alla Cultura <strong>Giorgia Latini</strong> &#8211; ha sostenuto sin dall&#8217;inizio questa iniziativa di confronto e di studio con lo scopo di illuminare aspetti ancora poco conosciuti di un artista che ha lasciato tracce indelebili nelle Marche e nella storia dell&#8217;arte. Attraverso queste due giornate valorizziamo il Crivelli, il contesto nel quale ha operato e ne approfondiamo gli aspetti più tecnici grazie ad una diagnostica avanzata. Queste giornate di studio sono inoltre la dimostrazione che dal dialogo costruttivo fra le istituzioni del territorio può veramente derivare un percorso comune utile a conoscere e dunque a promuovere il nostro patrimonio materiale e immateriale».</p>
<div id="attachment_1535301" style="width: 262px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1535301" loading="lazy" class="wp-image-1535301 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/MarcoFioravanti-325x372.jpg" alt="MarcoFioravanti"  width="252" height="288" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/MarcoFioravanti-325x372.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/MarcoFioravanti-568x650.jpg 568w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/MarcoFioravanti-83x95.jpg 83w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/MarcoFioravanti-480x549.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/06/MarcoFioravanti.jpg 894w" sizes="(max-width: 252px) 100vw, 252px" /><p id="caption-attachment-1535301" class="wp-caption-text">Marco Fioravanti</p></div>
<p>«Un appuntamento importante per la nostra città – ha dichiarato il sindaco di Ascoli <strong>Marco Fioravanti</strong> – che permetterà di approfondire la conoscenza della figura di Crivelli. Queste due giornate arrivano a breve distanza dal completamento del restauro del Polittico, tornato a splendere nella cattedrale di Sant’Emidio. Vogliamo rendere Ascoli sempre più un luogo di cultura e di studio: eventi come questo, con ospiti e relatori di altissimo livello, ci permettono di perseguire con forza questo obiettivo». «La crescita culturale della città &#8211; ha aggiunto l’assessore alla Cultura <strong>Donatella Ferretti</strong> &#8211; non può prescindere da contributi come questi. Siamo onorati di poter ospitare storici dell’arte, restauratori e altre figure di spicco per un simile appuntamento, che andrà a focalizzare la sua attenzione su un artista molto conosciuto e amato ad Ascoli». «La due giorni, tra Ascoli e Camerino &#8211; sottolineano gli <strong>organizzatori e curatori dell’evento</strong> -, contribuirà a dissolvere il totale silenzio delle fonti sull’operato di Carlo Crivelli. Il pittore, infatti, è rimasto praticamente sconosciuto per quasi due secoli: Vasari lo ignorerà del tutto, forse perché non vedrà le sue opere disseminate nel lontano e poco accessibile territorio marchigiano, mentre verrà citato per la prima volta da Ridolfi e altri scrittori marchigiani a partire dalla metà del Seicento. La rivalutazione di Crivelli si avrà solo intorno al 1950».</p>
<p>Il programma completo è disponibile nel sito <a href="http://www.unicam.it">www.unicam.it</a>. L’ingresso è libero su prenotazione fino ad esaurimento posti – <a href="mailto:convegno.crivelli@unicam.it">convegno.crivelli@unicam.it</a>.</p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2021/10/14/unicam-lopera-di-carlo-crivelli-al-centro-della-due-giorni-di-studio/1574071/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F10%2F14%2Funicam-lopera-di-carlo-crivelli-al-centro-della-due-giorni-di-studio%2F1574071%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">CENTRO</a></li>
					<li class="secondTab"><a href="#riquadro-2">VIDEO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">SERIE</a></li>
					<li class="mostCommented"><a href="#riquadro-4">NATURA</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2021/10/12/borgo-marinaro-da-venerdi-si-parte-con-la-pedonalizzazione/1573483/" title="Borgo marinaro, da venerdì <br> si parte con la pedonalizzazione" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/02/piazza-conchiglia-movida-assembramenti-325x244.jpg"  alt="piazza conchiglia movida assembramenti" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/02/piazza-conchiglia-movida-assembramenti-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/02/piazza-conchiglia-movida-assembramenti-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/02/piazza-conchiglia-movida-assembramenti-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/02/piazza-conchiglia-movida-assembramenti-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/02/piazza-conchiglia-movida-assembramenti.jpg 1024w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/10/12/borgo-marinaro-da-venerdi-si-parte-con-la-pedonalizzazione/1573483/" title="Borgo marinaro, da venerdì <br> si parte con la pedonalizzazione" rel="bookmark">Borgo marinaro, da venerdì <br> si parte con la pedonalizzazione</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2021/10/11/il-manager-maurizio-fiorani-re-mida-dei-macinini-da-caffe-video-lavoro-in-squadra-e-largo-ai-giovani/1572771/" title="Il manager Maurizio Fiorani <br> &#8220;re Mida&#8221; dei macinini da caffè <span> (Video)</span><br> «Lavoro in squadra e largo ai giovani»" rel="bookmark">
						<img width="325" height="183" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/maurizio_fiorani-1-325x183.jpeg"  alt="maurizio_fiorani (1)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/maurizio_fiorani-1-325x183.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/maurizio_fiorani-1-650x366.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/maurizio_fiorani-1-95x53.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/maurizio_fiorani-1-480x270.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/maurizio_fiorani-1-160x90.jpeg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/maurizio_fiorani-1.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/10/11/il-manager-maurizio-fiorani-re-mida-dei-macinini-da-caffe-video-lavoro-in-squadra-e-largo-ai-giovani/1572771/" title="Il manager Maurizio Fiorani <br> &#8220;re Mida&#8221; dei macinini da caffè <span> (Video)</span><br> «Lavoro in squadra e largo ai giovani»" rel="bookmark">Il manager Maurizio Fiorani <br> &#8220;re Mida&#8221; dei macinini da caffè <span> (Video)</span><br> «Lavoro in squadra e largo ai giovani»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2021/10/10/biker-chef-artigiani-e-collezionisti-con-un-pizzico-di-folklore-e-pazzia-i-nuovi-volti-di-in-viaggio-con-mama/1572526/" title="Biker, chef, artigiani e collezionisti<br> con un pizzico di folklore e pazzia <br> I nuovi volti di “In viaggio con MaMa”" rel="bookmark">
						<img width="325" height="170" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/mama_6_7puntata-325x170.png"  alt="mama_6_7puntata" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/mama_6_7puntata-325x170.png 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/mama_6_7puntata-650x340.png 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/mama_6_7puntata-95x50.png 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/mama_6_7puntata-480x251.png 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/10/mama_6_7puntata.png 1200w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/10/10/biker-chef-artigiani-e-collezionisti-con-un-pizzico-di-folklore-e-pazzia-i-nuovi-volti-di-in-viaggio-con-mama/1572526/" title="Biker, chef, artigiani e collezionisti<br> con un pizzico di folklore e pazzia <br> I nuovi volti di “In viaggio con MaMa”" rel="bookmark">Biker, chef, artigiani e collezionisti<br> con un pizzico di folklore e pazzia <br> I nuovi volti di “In viaggio con MaMa”</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2021/10/10/la-magia-del-foliage-nellautunno-maceratese/1572007/" title="La magia del foliage <br> nell&#8217;autunno maceratese" rel="bookmark">
						<img width="325" height="218" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/Canfaito-325x218.jpg"  alt="Canfaito" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/Canfaito-325x218.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/Canfaito-650x436.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/Canfaito-95x64.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/Canfaito-480x322.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/Canfaito-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/06/Canfaito.jpg 700w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/10/10/la-magia-del-foliage-nellautunno-maceratese/1572007/" title="La magia del foliage <br> nell&#8217;autunno maceratese" rel="bookmark">La magia del foliage <br> nell&#8217;autunno maceratese</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">17:02</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/dalla-preistoria-alleta-dei-metalli-una-giornata-dedicata-allarcheologia/1574091/" title="&quot;Dalla preistoria &lt;br&gt; all’età dei metalli&quot;, &lt;br&gt; una giornata d&#039;archeologia" >"Dalla preistoria <br> all’età dei metalli", <br> una giornata d'archeologia</a></li><li><span class="date">16:39</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/green-pass-allarme-trasporto-pubblico-le-defezioni-arrivano-al-14-non-ci-saranno-decine-di-autisti/1574074/" title="Green pass, allarme trasporto pubblico &lt;br&gt; «Le defezioni arrivano al 14% &lt;br&gt; Non ci saranno decine di autisti»" >Green pass, allarme trasporto pubblico <br> «Le defezioni arrivano al 14% <br> Non ci saranno decine di autisti»</a></li><li><span class="date">16:26</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/unicam-lopera-di-carlo-crivelli-al-centro-della-due-giorni-di-studio/1574071/" title="Unicam, l&#039;opera di Carlo Crivelli &lt;br&gt; al centro della 2 giorni di studio" >Unicam, l'opera di Carlo Crivelli <br> al centro della 2 giorni di studio</a></li><li><span class="date">16:08</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/impianti-sportivi-la-scadenza-delle-convenzioni-al-30-giugno-2022/1574067/" title="Impianti sportivi, la scadenza &lt;br&gt; delle convenzioni al 30 giugno 2022" >Impianti sportivi, la scadenza <br> delle convenzioni al 30 giugno 2022</a></li><li><span class="date">15:28</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/abbandono-infantile-fra-1700-e-1800-le-storie-dei-neonati-allarchivio-di-camerino/1574028/" title="Abbandono infantile fra 1700 e 1800: &lt;br&gt; le storie dei neonati &lt;br&gt; all&#039;archivio di Camerino" >Abbandono infantile fra 1700 e 1800: <br> le storie dei neonati <br> all'archivio di Camerino</a></li><li><span class="date">15:08</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/motogiro-ditalia-tappa-a-macerata/1574055/" title="Motogiro d&#039;Italia, &lt;br&gt; tappa a Macerata" >Motogiro d'Italia, <br> tappa a Macerata</a></li><li><span class="date">14:40</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/in-domun-alla-galleria-scipioni/1574032/" title="In Domum alla galleria Scipioni" >In Domum alla galleria Scipioni</a></li><li><span class="date">14:29</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/il-pomodoro-di-strampelli-cresce-sul-colle-dellinfinito/1573979/" title="Il pomodoro di Strampelli &lt;br&gt; cresce sul colle dell&#039;Infinito" >Il pomodoro di Strampelli <br> cresce sul colle dell'Infinito</a></li><li><span class="date">14:20</span> - <a href="https://www.cronachemaceratesi.it/junior/2021/10/14/il-mondo-che-vorrei/63278/" title="&quot;Il mondo che vorrei&quot;" >"Il mondo che vorrei"</a></li><li><span class="date">13:25</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/confartigianato-alla-fiera-del-turismo-le-nostre-spiagge-saranno-sempre-piu-ecosostenibili/1574020/" title="Confartigianato alla fiera del turismo, &lt;br&gt; «le nostre spiagge saranno &lt;br&gt; sempre più ecosostenibili»" >Confartigianato alla fiera del turismo, <br> «le nostre spiagge saranno <br> sempre più ecosostenibili»</a></li><li><span class="date">13:14</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/riqualificazione-di-fabbricati-dismessi-ed-ampliamento-di-quelli-esistenti-sul-piatto-sei-milioni-e-mezzo/1574016/" title="Riqualificazione di fabbricati dismessi &lt;br&gt; ed ampliamento di quelli esistenti: &lt;br&gt; sul piatto sei milioni e mezzo" >Riqualificazione di fabbricati dismessi <br> ed ampliamento di quelli esistenti: <br> sul piatto sei milioni e mezzo</a></li><li><span class="date">12:51</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/welfare-culturale-nelle-marche-recanati-protagonista-a-siena/1574011/" title="Welfare culturale nelle Marche, &lt;br&gt; Recanati protagonista a Siena" >Welfare culturale nelle Marche, <br> Recanati protagonista a Siena</a></li><li><span class="date">12:33</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/bottiglia-incendiaria-davanti-alla-sede-della-cgil/1574003/" title="Bottiglia incendiaria &lt;br&gt; davanti alla sede della Cgil" >Bottiglia incendiaria <br> davanti alla sede della Cgil</a></li><li><span class="date">12:13</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/sequestrato-giovane-inglese-blitz-dei-carabinieri-in-un-appartamento-arrestati-i-quattro-carcerieri-video/1573967/" title="Giovane inglese sequestrato per 8 giorni, &lt;br&gt; blitz dei carabinieri in un appartamento: &lt;br&gt; arrestati i quattro carcerieri &lt;span&gt; (Video) &lt;/span&gt;" >Giovane inglese sequestrato per 8 giorni, <br> blitz dei carabinieri in un appartamento: <br> arrestati i quattro carcerieri <span> (Video) </span></a></li><li><span class="date">12:10</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/i-magnifici-tre-organi-storici-ultimo-appuntamento-allauditorium-santagostino/1573996/" title="&quot;I magnifici tre&quot; organi storici, &lt;br&gt; ultimo appuntamento &lt;br&gt; all&#039;auditorium Sant&#039;Agostino" >"I magnifici tre" organi storici, <br> ultimo appuntamento <br> all'auditorium Sant'Agostino</a></li><li><span class="date">11:59</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/la-guerra-camerino-i-ricordi-una-mostra-a-villa-fornari/1573984/" title="&quot;La guerra, Camerino, i ricordi&quot;: &lt;br&gt; una mostra a Villa Fornari" >"La guerra, Camerino, i ricordi": <br> una mostra a Villa Fornari</a></li><li><span class="date">11:51</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/unplanned-al-cinema-excelsior/1573949/" title="&quot;Unplanned&quot; al cinema Excelsior" >"Unplanned" al cinema Excelsior</a></li><li><span class="date">11:16</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/dodici-promozioni-in-carriera-la-storia-di-jhonny-pollastrelli-il-talismano-del-calcio-marchigiano/1573700/" title="Dodici promozioni in carriera, &lt;br&gt; la storia di Jhonny Pollastrelli: &lt;br&gt; il talismano del calcio marchigiano" >Dodici promozioni in carriera, <br> la storia di Jhonny Pollastrelli: <br> il talismano del calcio marchigiano</a></li><li><span class="date">11:07</span> - <a href="https://www.cronachemaceratesi.it/junior/2021/10/14/bentornati-teachers/63227/" title="Bentornati, teachers!" >Bentornati, teachers!</a></li><li><span class="date">10:52</span> - <a href="https://www.cronachemaceratesi.it/2021/10/14/i-borghi-incantati-a-fiastra-una-giornata-nella-natura-tra-miti-e-leggende/1573937/" title="“I borghi incantati” a Fiastra: &lt;br&gt; una giornata nella natura &lt;br&gt; tra miti e leggende" >“I borghi incantati” a Fiastra: <br> una giornata nella natura <br> tra miti e leggende</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">10 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/10/le-nozze-doro-di-giuliano-e-giuseppina/1572381/">Le nozze d&#8217;oro <br> di Giuliano e Giuseppina (<span style="font-style:italic">103</span>)</a></li>

											<li><span class="date">30 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/30/giuliano-e-cesarina-50-anni-insieme/1569918/">Giuliano e Cesarina, <br>50 anni insieme (<span style="font-style:italic">96</span>)</a></li>

											<li><span class="date">6 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/06/in-arrivo-fortissime-piogge-porto-recanati-chiude-le-scuole/1571935/">In arrivo fortissime piogge, <br> Porto Recanati chiude le scuole (<span style="font-style:italic">64</span>)</a></li>

											<li><span class="date">5 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/05/stroncato-da-un-male-muore-a-53-anni-collaboratore-del-consorzio-agrario/1571483/">Stroncato da un male, muore a 53 anni <br> collaboratore del Consorzio agrario (<span style="font-style:italic">60</span>)</a></li>

											<li><span class="date">27 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/27/acquaroli-no-allobbligo-vaccinale-si-a-un-contributo-per-il-green-pass-con-tamponi-calmierati-o-gratuiti/1568937/">Acquaroli: «No all&#8217;obbligo vaccinale <br> Sì a un contributo per il Green pass <br> con tamponi calmierati o gratuiti» (<span style="font-style:italic">57</span>)</a></li>

											<li><span class="date">13 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/13/sara-una-grande-manifestazione-la-risposta-ai-neofascisti-deve-essere-forte/1573762/">«Sarà una grande manifestazione, <br> la risposta ai neofascisti <br> deve essere forte» (<span style="font-style:italic">56</span>)</a></li>

											<li><span class="date">25 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/25/studentessa-di-unimc-muore-a-20-anni-ricoverata-dopo-un-aneurisma/1568519/">Studentessa di Unimc muore a 20 anni, <br> ricoverata dopo un aneurisma (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">1 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/01/alberto-grasselli-stroncato-da-un-infarto-addio-a-lu-porchetta-di-castelraimondo/1570054/">Alberto Grasselli stroncato da un infarto, <br> addio a &#8220;lu porchettà&#8221; di Castelraimondo (<span style="font-style:italic">54</span>)</a></li>

											<li><span class="date">28 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/28/su-21-ricoverati-in-terapia-intensiva-19-non-sono-vaccinati/1569219/">«Su 21 ricoverati in terapia intensiva, <br> 19 non sono vaccinati» (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">28 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/28/malore-in-autogrill-addio-a-simonetta-abrami/1569144/">Malore in autogrill, <br> addio a Simonetta Abrami (<span style="font-style:italic">46</span>)</a></li>

											<li><span class="date">26 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/26/e-morto-mauro-camilloni-il-gigante-buono-di-castelsantangelo-sempre-in-prima-linea-per-gli-altri/1568771/">E&#8217; morto Mauro Camilloni, <br> il gigante buono di Castelsantangelo <br> «Sempre in prima linea per gli altri» (<span style="font-style:italic">46</span>)</a></li>

											<li><span class="date">5 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/05/addio-a-maria-lucia-basilici-logopedista-di-grande-esperienza/1571338/">Addio a Maria Lucia Basilici, <br> logopedista di grande esperienza (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">12 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/12/pericolo-mucche-in-strada-tra-la-nebbia-foto-video/1573592/">«Pericolo mucche <br> in strada tra la nebbia» <span> (Foto-Video)</span> (<span style="font-style:italic">43</span>)</a></li>

											<li><span class="date">1 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/01/metano-prezzi-alle-stelle-rincari-del-50-per-fare-rifornimento-ora-costa-quanto-il-diesel/1570240/"><span> Metano, prezzi alle stelle: </span> <br> rincari del 50% per fare rifornimento <br> «Ora costa quanto il diesel» (<span style="font-style:italic">42</span>)</a></li>

											<li><span class="date">27 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/27/cingoli-festeggia-il-suo-nonnino-armando-paciarotti-compie-105-anni/1569074/">Cingoli festeggia il suo nonnino: <br> Armando Paciarotti <br> compie 105 anni (<span style="font-style:italic">42</span>)</a></li>

											<li><span class="date">11 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/11/corona-dalloro-per-chiara-ciappi/1573237/">Corona d&#8217;alloro per Chiara Ciappi (<span style="font-style:italic">42</span>)</a></li>

											<li><span class="date">6 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/06/cadono-pezzi-di-muratura-al-cavalcavia-di-via-mattei/1571762/">Cadono pezzi di muratura <br> dal cavalcavia di via Mattei: <br> chiusa la strada <span> (Foto) </span> (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">6 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/06/acquistato-allasta-lex-babaloo-risorgeranno-discoteca-e-piano-bar/1571649/">Acquistato all&#8217;asta l&#8217;ex Babaloo: <br> «risorgeranno discoteca e piano bar» (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">25 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/25/morto-il-giornalista-giovanni-fermani-una-vita-con-microfono-e-telecamera/1568679/">Morto il giornalista Giovanni Fermani, <br> una vita con microfono e telecamera (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">25 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/25/gianfranco-ed-eralda-un-matrimonio-che-dura-da-cinquantanni/1568663/">Gianfranco ed Eralda, <br> un matrimonio che dura <br> da cinquant&#8217;anni (<span style="font-style:italic">38</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>19 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/19/schianto-sulla-provinciale-ce-un-morto/1566755/">Schianto contro una pianta, <br> morto ragazzo di 12 anni</a></li>
	<li><span class='date'>23 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/23/tragedia-sui-binari-travolto-dal-treno-a-fontescodella/1568005/">Tragedia sui binari a Fontescodella, <br> 21enne travolto dal treno</a></li>
	<li><span class='date'>1 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/01/metano-prezzi-alle-stelle-rincari-del-50-per-fare-rifornimento-ora-costa-quanto-il-diesel/1570240/"><span> Metano, prezzi alle stelle: </span> <br> rincari del 50% per fare rifornimento <br> «Ora costa quanto il diesel»</a></li>
	<li><span class='date'>25 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/25/studentessa-di-unimc-muore-a-20-anni-ricoverata-dopo-un-aneurisma/1568519/">Studentessa di Unimc muore a 20 anni, <br> ricoverata dopo un aneurisma</a></li>
	<li><span class='date'>3 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/03/schianto-in-superstrada-un-giovane-a-torrette/1570712/">Schianto in superstrada, <br> un 27enne a Torrette</a></li>
	<li><span class='date'>19 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/19/tragedia-al-cimitero-donna-precipita-nel-vuoto-e-muore/1566607/">Tragedia al cimitero, <br> 66enne precipita nel vuoto e muore</a></li>
	<li><span class='date'>15 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/15/cade-da-una-pianta-morto-uomo-di-73-anni/1565557/">Cade da una pianta, <br> morto uomo di 73 anni</a></li>
	<li><span class='date'>8 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/08/dopo-la-mareggiata-dallacqua-spunta-un-cadavere/1572599/">Cadavere affiora sulla spiaggia <br> dopo la mareggiata</a></li>
	<li><span class='date'>16 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/16/auto-si-ribalta-e-finisce-contro-un-albero-94enne-estratto-dalle-lamiere/1565654/">Malore, si schianta contro un albero: <br> muore tre ore dopo l&#8217;incidente</a></li>
	<li><span class='date'>2 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/02/camion-vela-si-sfrena-bimbo-sul-passeggino-finisce-sotto-al-rimorchio/1570535/">Camion vela si sfrena: <br> bimbo sul passeggino <br> finisce sotto al rimorchio</a></li>
	<li><span class='date'>9 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/09/scende-dal-bus-e-attraversa-investita-una-studentessa/1572783/">Scende dal bus e attraversa, <br> 14enne investita da un&#8217;auto: <br> portata a Torrette in condizioni gravi</a></li>
	<li><span class='date'>2 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/02/il-volto-social-di-martina-maceratesi-da-recanati-ai-grattacieli-di-manhattan/1569565/">Il volto social di Martina Maceratesi, <br> da Recanati ai grattacieli di Manhattan</a></li>
	<li><span class='date'>26 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/26/colto-da-malore-in-bici-muore-un-63enne/1568752/">Malore mentre va in bici, <br> gommista muore a 63 anni</a></li>
	<li><span class='date'>20 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/20/fiori-e-una-lettera-daddio-sul-banco-vuoto-il-dolore-dei-compagni-di-nicola-era-sempre-felice-innamorato-della-vita/1566941/">Fiori e lettera d&#8217;addio sul banco vuoto, <br> il dolore dei compagni di Nicola <br> «Era innamorato della vita»</a></li>
	<li><span class='date'>4 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/04/selfie-choc-con-un-cadavere-in-due-finiscono-a-processo/1571131/">Selfie choc con un cadavere, <br> in due finiscono a processo</a></li>
	<li><span class='date'>19 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/19/muore-nove-giorni-dopo-lincidente-addio-alla-47enne-mascia-ciciani/1566586/">Muore nove giorni dopo l&#8217;incidente, <br> addio alla 47enne Mascia Ciciani</a></li>
	<li><span class='date'>21 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/21/auto-contromano-in-superstrada-bloccata-dalla-polizia-allo-svincolo/1567381/">Auto contromano in superstrada <span>(Video) </span> <br> bloccata dalla polizia allo svincolo</a></li>
	<li><span class='date'>26 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/26/morto-sui-binari-a-21-anni-il-papa-gli-dedica-un-sonetto/1568712/">Morto sui binari a 21 anni, <br> il papà gli dedica un sonetto</a></li>
	<li><span class='date'>10 Ott</span> - <a href="https://www.cronachemaceratesi.it/2021/10/10/orso-avvistato-sui-sibillini-da-una-guida-lho-ripreso-a-distanza-di-sicurezza-e-stata-una-grande-emozione/1572958/">Orso avvistato sui Sibillini da una guida: <br> «L&#8217;ho ripreso a distanza di sicurezza, <br> è stata una grande emozione» <span> (Video) </span></a></li>
	<li><span class='date'>18 Set</span> - <a href="https://www.cronachemaceratesi.it/2021/09/18/papa-di-due-bambini-muore-a-42-anni/1566565/">Papà di due bambini <br> muore a 42 anni</a></li>
</ol>
<!-- File generato in data 2021-10-14 16:49:15  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2021/10/13/sara-una-grande-manifestazione-la-risposta-ai-neofascisti-deve-essere-forte/1573762/#comment-487400">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;La risposta alle attività neofasciste si...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/10/13/green-pass-obbligatorio-al-cantiere-navale-500-persone-non-vaccinate/1573924/#comment-487399">
								<span>Sauro Micucci</span>:
								<span class="comment_text">&laquo;Mille euro di stipendio, lordi  di grasso e...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/10/13/green-pass-obbligatorio-al-cantiere-navale-500-persone-non-vaccinate/1573924/#comment-487398">
								<span>Caterina Mularoni</span>:
								<span class="comment_text">&laquo;Vaccinatevi e non rompete&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/10/13/green-pass-obbligatorio-al-cantiere-navale-500-persone-non-vaccinate/1573924/#comment-487397">
								<span>Antolino Monatti</span>:
								<span class="comment_text">&laquo;Perché non si vaccinano? È una domanda non...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/10/13/green-pass-obbligatorio-al-cantiere-navale-500-persone-non-vaccinate/1573924/#comment-487396">
								<span>Roberto Frillocchi</span>:
								<span class="comment_text">&laquo;Vabbe' gli altri faranno doppi turni.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/10/13/green-pass-obbligatorio-al-cantiere-navale-500-persone-non-vaccinate/1573924/#comment-487395">
								<span>Maria Pia Mercuri</span>:
								<span class="comment_text">&laquo;Io non pago per chi mi mette a rischio&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/10/13/green-pass-obbligatorio-al-cantiere-navale-500-persone-non-vaccinate/1573924/#comment-487394">
								<span>Paride Paolorossi</span>:
								<span class="comment_text">&laquo;Sospetto che abbia ragione in merito ai...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/10/13/green-pass-obbligatorio-al-cantiere-navale-500-persone-non-vaccinate/1573924/#comment-487393">
								<span>Antonio Riganelli</span>:
								<span class="comment_text">&laquo;Se si fossero vaccinati. Non servirebbe il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/10/13/green-pass-obbligatorio-al-cantiere-navale-500-persone-non-vaccinate/1573924/#comment-487392">
								<span>Raffaela Coppari</span>:
								<span class="comment_text">&laquo;Perchè non si vaccinano?&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/10/13/green-pass-obbligatorio-al-cantiere-navale-500-persone-non-vaccinate/1573924/#comment-487391">
								<span>Andrea Salvatori</span>:
								<span class="comment_text">&laquo;500 persone in meno senza lavoro, semplice.&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=630661888d&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.8.1' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1574071"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1634224120 -->