<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Stop consegne, i riders incrociano le braccia  «Rivendichiamo i nostri diritti  Siamo oppressi da un algoritmo» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=32" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","58431","6487","44","3343","3355"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Stop consegne, i riders incrociano le braccia  «Rivendichiamo i nostri diritti  Siamo oppressi da un algoritmo» Feed dei commenti" href="https://www.cronachemaceratesi.it/2021/03/26/stop-consegne-i-riders-incrociano-le-braccia-rivendichiamo-i-nostri-diritti-siamo-oppressi-da-un-algoritmo/1510010/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-16308844-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-16308844-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.7' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1510010" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2021/03/26/stop-consegne-i-riders-incrociano-le-braccia-rivendichiamo-i-nostri-diritti-siamo-oppressi-da-un-algoritmo/1510010/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1510010' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F03%2F26%2Fstop-consegne-i-riders-incrociano-le-braccia-rivendichiamo-i-nostri-diritti-siamo-oppressi-da-un-algoritmo%2F1510010%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F03%2F26%2Fstop-consegne-i-riders-incrociano-le-braccia-rivendichiamo-i-nostri-diritti-siamo-oppressi-da-un-algoritmo%2F1510010%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.6.2 -->

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Stop consegne, i riders incrociano le braccia «Rivendichiamo i nostri diritti Siamo oppressi da un algoritmo»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2021/03/26/stop-consegne-i-riders-incrociano-le-braccia-rivendichiamo-i-nostri-diritti-siamo-oppressi-da-un-algoritmo/1510010/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="CIVITANOVA - Protesta davanti al Mc Donald&#039;s. Massimo Montesi che lavora con Deliveroo: «Nonostante le sentenze che giudicano questo lavoro come subordinato o parasubordinato, siamo discriminati». Rossella Marinucci della Cgil: «Vorrei  smontare la retorica dei ragazzetti universitari che portano il"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-3.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-3.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-3.jpg"/>
  <meta property="article:published_time" content="2021-03-26T20:03:35+01:00"/>
  <meta property="article:modified_time" content="2021-03-26T20:24:05+01:00" />
  <meta property="og:updated_time" content="2021-03-26T20:24:05+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Extra - 5"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Stop consegne, i riders incrociano le braccia «Rivendichiamo i nostri diritti Siamo oppressi da un algoritmo»"/>
  <meta itemprop="headline" content="Stop consegne, i riders incrociano le braccia «Rivendichiamo i nostri diritti Siamo oppressi da un algoritmo»"/>
  <meta itemprop="description" content="CIVITANOVA - Protesta davanti al Mc Donald&#039;s. Massimo Montesi che lavora con Deliveroo: «Nonostante le sentenze che giudicano questo lavoro come subordinato o parasubordinato, siamo discriminati». Rossella Marinucci della Cgil: «Vorrei  smontare la retorica dei ragazzetti universitari che portano il"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-3.jpg"/>
  <meta itemprop="datePublished" content="2021-03-26"/>
  <meta itemprop="dateModified" content="2021-03-26T20:24:05+01:00" />
  <meta itemprop="author" content="Laura Boccanera"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Stop consegne, i riders incrociano le braccia «Rivendichiamo i nostri diritti Siamo oppressi da un algoritmo»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2021/03/26/stop-consegne-i-riders-incrociano-le-braccia-rivendichiamo-i-nostri-diritti-siamo-oppressi-da-un-algoritmo/1510010/"/>
  <meta name="twitter:description" content="CIVITANOVA - Protesta davanti al Mc Donald&#039;s. Massimo Montesi che lavora con Deliveroo: «Nonostante le sentenze che giudicano questo lavoro come subordinato o parasubordinato, siamo discriminati». Rossella Marinucci della Cgil: «Vorrei  smontare la retorica dei ragazzetti universitari che portano il"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-3.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	
	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1510010">

		
		<h1 style="font-size:35px; line-height:39px;" class="singlePageTitle">Stop consegne, i riders incrociano le braccia <br> «Rivendichiamo i nostri diritti <br> Siamo oppressi da un algoritmo»</h1>
		<script type="text/javascript">
		var id_articolo = 1510010;
		</script>

		<div class="titoletto-inside">
			CIVITANOVA - Protesta davanti al Mc Donald's. Massimo Montesi che lavora con Deliveroo: «Nonostante le sentenze che giudicano questo lavoro come subordinato o parasubordinato, siamo discriminati». Rossella Marinucci della Cgil: «Vorrei  smontare la retorica dei ragazzetti universitari che portano il sushi a chi non vuole cucinare perché non è più questo. Ci sono uomini con famiglie, in età avanzata, espulsi da settori tradizionali»		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2021-03-26T20:03:35+01:00"
				title="2021-03-26" itemprop="datePublished">26 Marzo 2021 - Ore 20:03</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1510010" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2021/03/26/stop-consegne-i-riders-incrociano-le-braccia-rivendichiamo-i-nostri-diritti-siamo-oppressi-da-un-algoritmo/1510010/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<div id="attachment_1510016" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1510016" loading="lazy" class="wp-image-1510016 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-3-650x434.jpg" alt="protesta-rider-civitanova-FDM-3-650x434"  width="650" height="434" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-3-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-3-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-3-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-3-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-3-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-3.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /><p id="caption-attachment-1510016" class="wp-caption-text">La protesta di oggi dei riders</p></div>
<p>&nbsp;</p>
<p>di <strong>Laura Boccanera </strong>(foto <strong>Federico De Marco</strong>)</p>
<p><strong>Si fa presto a dire consegna a domicilio. Dietro il &#8220;delivery&#8221; c&#8217;è un lavoro spesso sottopagato e fino ad oggi nell&#8217;ombra. </strong>E&#8217; il lavoro dei &#8220;riders&#8221;, i  fattorini su due ruote (ma in collina usano anche l&#8217;auto) che lavorano con telefono in mano pronti a fare il &#8220;log in&#8221; sulla piattaforma per poi consegnare piatti a domicilio. <strong>E tutto questo per massimo 300 euro al mese.</strong></p>
<div id="attachment_1510021" style="width: 288px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1510021" loading="lazy" class="wp-image-1510021" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/rider-deliveroo-massimo-montesi-325x212.jpg" alt="rider-deliveroo-massimo-montesi"  width="278" height="181" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/rider-deliveroo-massimo-montesi-325x212.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/rider-deliveroo-massimo-montesi-650x423.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/rider-deliveroo-massimo-montesi-95x62.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/rider-deliveroo-massimo-montesi-480x313.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/rider-deliveroo-massimo-montesi.jpg 1024w" sizes="(max-width: 278px) 100vw, 278px" /><p id="caption-attachment-1510021" class="wp-caption-text">Massimo Montesi, rider Deliveroo</p></div>
<p>E spesso nel nostro territorio l&#8217;impresa è ancora più impervia fra vicoli, salite e una densità di popolazione che non è quella delle grandi città. E quindi <strong>molti chilometri e consumo di carburante in cambio di pochi euro</strong>. Una realtà che dopo la protesta generale in tutta Italia oggi pomeriggio ha voluto rendersi manifesta anche a Civitanova. Un gruppo di rappresentanti di riders e sindacalisti ha occupato il piazzale del Mc Donald&#8217;s in via Silvio Pellico per chiedere i diritti minimi di ogni lavoratore.<strong> E se la pandemia ha reso &#8220;necessario&#8221; l&#8217;impiego di questo tipo di lavoratori, le loro condizioni non sono migliorate</strong>, anzi. Lo spiega <strong>Massimo Montesi,</strong> rider per Deliveroo: «Rivendichiamo i nostri diritti che ancora oggi nonostante le sentenze che giudicano questo lavoro come subordinato o parasubordinato non ci vengono concessi &#8211; dichiara il rider &#8211; oltretutto ci sentiamo anche oppressi dall<strong>&#8216;algoritmo</strong> che introduce criteri discriminatori fra lavoratori, assegnando ad esempio <strong>più consegne al rider più veloce</strong>. La nostra giornata tipo comincia con il log in sulla piattaforma e le ore sono variabili, dipende da quanta fortuna hai nel prenotarle. E poi si aspetta l&#8217;ordine può arrivare subito oppure no. Se si viene assegnati si prende l&#8217;ordine e si consegna al cliente. A Civitanova ci sono 18 ristoranti,  altri sono a Macerata, ma l&#8217;area di consegna è difficile da gestire. Il Mc Donald&#8217;s per esempio sta in zona industriale di Corridonia e poi le consegne invece quasi tutte in centro a Macerata quindi bisogna fare sempre avanti e indietro con consumo di carburante che assottiglia il guadagno».</p>
<div id="attachment_1510014" style="width: 292px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1510014" loading="lazy" class="wp-image-1510014" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-rossella-marinucci-civitanova-FDM-1-325x217.jpg" alt="protesta-rider-rossella-marinucci-civitanova-FDM-1-325x217"  width="282" height="188" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-rossella-marinucci-civitanova-FDM-1-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-rossella-marinucci-civitanova-FDM-1-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-rossella-marinucci-civitanova-FDM-1-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-rossella-marinucci-civitanova-FDM-1-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-rossella-marinucci-civitanova-FDM-1-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-rossella-marinucci-civitanova-FDM-1.jpg 1280w" sizes="(max-width: 282px) 100vw, 282px" /><p id="caption-attachment-1510014" class="wp-caption-text">Rossella Marinucci, coordinatrice regionale Nidil Cgil</p></div>
<p>«Oggi siamo qui accanto ai rider perché hanno condizioni di sfruttamento evidente e le sentenze di questi mesi lo stanno finalmente dimostrando &#8211; spiega <strong>Rossella Marinucci coordinatrice regionale del Nidil Cgil</strong> &#8211;  Il loro lavoro è diventato tanto più evidente proprio col lockdown, Infatti la loro attività con le restrizioni in atto è diventata essenziale.<strong> Vorrei  smontare la retorica dei ragazzetti universitari che portano il sushi a chi non vuole cucinare perché non è più questo. Ci sono uomini con famiglie, in età avanzata, espulsi da settori tradizionali</strong> che hanno trovato in questo settore un modo per ricollocarsi. Le donne sono pochissime in questa zona, è un lavoro prettamente maschile, l&#8217;età media si è alzata e molti sono i lavoratori stranieri. Non hai un titolare, una busta paga, ma una piattaforma che tramite un algoritmo decide se e come puoi fare consegne e quante ne fai. Sono essenziali, ma sono i più precari». <strong>Nelle Marche sono circa 400 gli esercizi commerciali iscritti nelle 5  piattaforme regionali.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1510017" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-4-650x434.jpg" alt="protesta-rider-civitanova-FDM-4-650x434"  width="650" height="434" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-4-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-4-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-4-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-4-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-4-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-4.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-1510015" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-2-650x434.jpg" alt="protesta-rider-civitanova-FDM-2-650x434"  width="650" height="434" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-2-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-2-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-2-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-2-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-2-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/protesta-rider-civitanova-FDM-2.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="Z1H4xfn2Xp"><p><a href="https://www.cronachemaceratesi.it/2021/03/25/e-ora-di-stabilizzare-i-rider-la-protesta-al-mcdonald-di-civitanova/1509316/">«E&#8217; ora di stabilizzare i rider»  Protesta a Civitanova</a></p></blockquote>
<p><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;«E&#8217; ora di stabilizzare i rider» &lt;br&gt; Protesta a Civitanova&#8221; &#8212; Cronache Maceratesi" src="https://www.cronachemaceratesi.it/2021/03/25/e-ora-di-stabilizzare-i-rider-la-protesta-al-mcdonald-di-civitanova/1509316/embed/#?secret=Z1H4xfn2Xp" data-secret="Z1H4xfn2Xp" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2021/03/26/stop-consegne-i-riders-incrociano-le-braccia-rivendichiamo-i-nostri-diritti-siamo-oppressi-da-un-algoritmo/1510010/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F03%2F26%2Fstop-consegne-i-riders-incrociano-le-braccia-rivendichiamo-i-nostri-diritti-siamo-oppressi-da-un-algoritmo%2F1510010%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">PROTESTA</a></li>
					<li class="secondTab"><a href="#riquadro-2">GUP</a></li>
					<li class="mostCommented"><a href="#riquadro-3">STORIA</a></li>
					<li class="mostCommented"><a href="#riquadro-4">FOTO</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2021/03/26/noi-chiusi-le-librerie-aperte-anche-la-musica-e-cultura/1509718/" title="«Noi chiusi, le librerie aperte <br> Anche la musica è cultura»" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/JukeBox_AllIdrogeno_FF-2-325x217.jpg"  alt="JukeBox_AllIdrogeno_FF-2" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/JukeBox_AllIdrogeno_FF-2-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/JukeBox_AllIdrogeno_FF-2-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/JukeBox_AllIdrogeno_FF-2-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/JukeBox_AllIdrogeno_FF-2-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/JukeBox_AllIdrogeno_FF-2-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/JukeBox_AllIdrogeno_FF-2.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/03/26/noi-chiusi-le-librerie-aperte-anche-la-musica-e-cultura/1509718/" title="«Noi chiusi, le librerie aperte <br> Anche la musica è cultura»" rel="bookmark">«Noi chiusi, le librerie aperte <br> Anche la musica è cultura»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2021/03/25/diceva-di-essere-un-imprenditore-le-ha-portato-via-21mila-euro-e-fatto-perdere-il-lavoro/1509586/" title="«Diceva di essere un imprenditore, <br> le ha portato via 21mila euro <br> e fatto perdere il lavoro»" rel="bookmark">
						<img width="325" height="229" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/soldi-325x229.jpg"  alt="soldi" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/soldi-325x229.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/soldi-95x67.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/soldi-480x338.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/soldi.jpg 612w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/03/25/diceva-di-essere-un-imprenditore-le-ha-portato-via-21mila-euro-e-fatto-perdere-il-lavoro/1509586/" title="«Diceva di essere un imprenditore, <br> le ha portato via 21mila euro <br> e fatto perdere il lavoro»" rel="bookmark">«Diceva di essere un imprenditore, <br> le ha portato via 21mila euro <br> e fatto perdere il lavoro»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2021/03/25/investita-e-in-coma-per-5-mesi-fa-riabilitazione-da-17-anni-le-nuove-tecnologie-sono-la-svolta/1508818/" title="Investita e in coma per 5 mesi, <br> fa riabilitazione da 17 anni <br> «Le nuove tecnologie sono la svolta»" rel="bookmark">
						<img width="325" height="310" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/benedetta_rapanelli2-325x310.jpg"  alt="benedetta_rapanelli2" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/benedetta_rapanelli2-325x310.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/benedetta_rapanelli2-95x91.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/benedetta_rapanelli2-480x458.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/benedetta_rapanelli2.jpg 550w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/03/25/investita-e-in-coma-per-5-mesi-fa-riabilitazione-da-17-anni-le-nuove-tecnologie-sono-la-svolta/1508818/" title="Investita e in coma per 5 mesi, <br> fa riabilitazione da 17 anni <br> «Le nuove tecnologie sono la svolta»" rel="bookmark">Investita e in coma per 5 mesi, <br> fa riabilitazione da 17 anni <br> «Le nuove tecnologie sono la svolta»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2021/03/24/la-carezza-dellinfermiera-katia-al-bimbo-positivo-al-covid/1509145/" title="La carezza dell’infermiera Katia <br> al bimbo positivo al Covid" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/salesi-ancona-325x244.jpg"  alt="salesi-ancona.jpg" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/salesi-ancona-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/salesi-ancona-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/salesi-ancona-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/salesi-ancona-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/salesi-ancona.jpg 1024w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/03/24/la-carezza-dellinfermiera-katia-al-bimbo-positivo-al-covid/1509145/" title="La carezza dell’infermiera Katia <br> al bimbo positivo al Covid" rel="bookmark">La carezza dell’infermiera Katia <br> al bimbo positivo al Covid</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">20:33</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/gesuelli-iorio-concordato-omologato-quellazienda-non-doveva-fallire-causa-di-50-milioni-a-una-banca/1510018/" title="Gesuelli &amp; Iorio, concordato omologato &lt;br&gt; «Quell&#039;azienda non doveva fallire» &lt;br&gt; Causa di 50 milioni a una banca" >Gesuelli & Iorio, concordato omologato <br> «Quell'azienda non doveva fallire» <br> Causa di 50 milioni a una banca</a></li><li><span class="date">20:10</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/ricoverato-per-sei-giorni-su-una-barella-il-covid-e-guerra-silenziosa-sei-solo-le-emozioni-sono-indescrivibili/1509834/" title="Ricoverato per sei giorni su una barella &lt;br&gt; «Il Covid è una guerra silenziosa &lt;br&gt; Sei solo, le emozioni sono indescrivibili»" >Ricoverato per sei giorni su una barella <br> «Il Covid è una guerra silenziosa <br> Sei solo, le emozioni sono indescrivibili»</a></li><li><span class="date">20:03</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/stop-consegne-i-riders-incrociano-le-braccia-rivendichiamo-i-nostri-diritti-siamo-oppressi-da-un-algoritmo/1510010/" title="Stop consegne, i riders incrociano le braccia &lt;br&gt; «Rivendichiamo i nostri diritti &lt;br&gt; Siamo oppressi da un algoritmo»" >Stop consegne, i riders incrociano le braccia <br> «Rivendichiamo i nostri diritti <br> Siamo oppressi da un algoritmo»</a></li><li><span class="date">19:52</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/lube-de-cecco-negativo-al-tampone-riaggregato-al-gruppo-squadra/1510024/" title="Lube, De Cecco negativo al tampone: &lt;br&gt; riaggregato al gruppo squadra" >Lube, De Cecco negativo al tampone: <br> riaggregato al gruppo squadra</a></li><li><span class="date">19:40</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/i-contagi-calano-in-provincia-ma-a-macchia-di-leopardo-civitanova-e-macerata-migliorano/1509943/" title="I contagi calano in provincia, &lt;br&gt; ma a macchia di leopardo: &lt;br&gt; Civitanova e Macerata migliorano" >I contagi calano in provincia, <br> ma a macchia di leopardo: <br> Civitanova e Macerata migliorano</a></li><li><span class="date">19:10</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/punto-vaccinale-scelto-dallasur-gli-assembramenti-si-creano-perche-ce-chi-non-rispetta-gli-orari/1509922/" title="«Punto vaccinale scelto dall&#039;Asur &lt;br&gt; Gli assembramenti si creano &lt;br&gt; perché c&#039;è chi non rispetta gli orari»" >«Punto vaccinale scelto dall'Asur <br> Gli assembramenti si creano <br> perché c'è chi non rispetta gli orari»</a></li><li><span class="date">18:44</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/la-regione-al-governo-piu-soldi-per-sostenere-leconomia-colpita-dallemergenza-covid/1509974/" title="La Regione al Governo: &lt;br&gt; «Più soldi per sostenere l&#039;economia &lt;br&gt; colpita dall&#039;emergenza Covid»" >La Regione al Governo: <br> «Più soldi per sostenere l'economia <br> colpita dall'emergenza Covid»</a></li><li><span class="date">18:27</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/musicultura-le-audizioni-dal-lauro-rossi-il-pubblico-premia-i-queen-of-saba/1509976/" title="Musicultura, audizioni dal Lauro Rossi: &lt;br&gt; il pubblico premia i Queen of Saba" >Musicultura, audizioni dal Lauro Rossi: <br> il pubblico premia i Queen of Saba</a></li><li><span class="date">18:21</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/le-bellezze-di-treia-nel-tour-di-catia-luciani/1509977/" title="Le bellezze di Treia &lt;br&gt; nel tour di Catia Luciani" >Le bellezze di Treia <br> nel tour di Catia Luciani</a></li><li><span class="date">18:08</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/covid-13-morti-nelle-marche-quattro-le-vittime-nel-maceratese/1509966/" title="Covid, 13 morti nelle Marche: &lt;br&gt; quattro le vittime nel Maceratese" >Covid, 13 morti nelle Marche: <br> quattro le vittime nel Maceratese</a></li><li><span class="date">17:45</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/danni-alla-statua-per-pamela-dopo-i-furti-di-foto-e-peluche-ll-papa-lasciate-in-pace-mia-figlia/1509951/" title="Danni alla statua per Pamela &lt;br&gt; dopo i furti di foto e peluche &lt;br&gt; ll papà: «Lasciate in pace mia figlia»" >Danni alla statua per Pamela <br> dopo i furti di foto e peluche <br> ll papà: «Lasciate in pace mia figlia»</a></li><li><span class="date">17:41</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/septempedana-gagliole-matelica-100mila-euro-di-lavori/1509959/" title="&quot;Septempedana-Gagliole-Matelica”, &lt;BR&gt; 100mila euro di lavori" >"Septempedana-Gagliole-Matelica”, <BR> 100mila euro di lavori</a></li><li><span class="date">16:52</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/ordini-di-ffp2-annullati-e-improperi-ma-le-mascherine-sono-in-regola-e-il-senatore-romagnoli-fa-dietrofront/1509909/" title="«Ordini di Ffp2 annullati e improperi, &lt;br&gt; ma le mascherine sono in regola» &lt;br&gt; E il senatore Romagnoli fa dietrofront" >«Ordini di Ffp2 annullati e improperi, <br> ma le mascherine sono in regola» <br> E il senatore Romagnoli fa dietrofront</a></li><li><span class="date">16:47</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/rinnovato-il-cda-de-il-madiere-pontili-aperti-palio-e-amaporto-per-lestate/1509908/" title="Rinnovato il cda de Il Madiere: &lt;br&gt; pontili aperti, palio &lt;br&gt; e Amaporto per l&#039;estate" >Rinnovato il cda de Il Madiere: <br> pontili aperti, palio <br> e Amaporto per l'estate</a></li><li><span class="date">16:19</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/dimenticati-a-distanza-la-scuola-scende-in-piazza-foto/1509902/" title="«Dimenticati a distanza» &lt;br&gt; La scuola scende in piazza  &lt;span&gt; (Foto) &lt;/span&gt;" >«Dimenticati a distanza» <br> La scuola scende in piazza  <span> (Foto) </span></a></li><li><span class="date">16:17</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/ventilazione-nelle-scuole-dal-governo-150-milioni-riconosciuto-il-modello-marche/1509895/" title="«Ventilazione nelle scuole, &lt;br&gt; dal Governo 150 milioni: &lt;br&gt; riconosciuto il modello Marche»" >«Ventilazione nelle scuole, <br> dal Governo 150 milioni: <br> riconosciuto il modello Marche»</a></li><li><span class="date">16:07</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/i-robot-in-aiuto-dei-pazienti-covid-curati-con-la-terapia-monoclonale/1509897/" title="I robot in aiuto dei pazienti Covid &lt;br&gt; curati con la terapia monoclonale" >I robot in aiuto dei pazienti Covid <br> curati con la terapia monoclonale</a></li><li><span class="date">16:03</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/logistica-trasporto-merci-sciopero-lunedi-e-martedi/1509889/" title="Logistica-trasporto merci, &lt;br&gt; sciopero lunedì e martedì" >Logistica-trasporto merci, <br> sciopero lunedì e martedì</a></li><li><span class="date">16:01</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/fusione-in-uni-co-tra-rcm-ascomfidi-marche-e-fidimpresa-umbria/1509890/" title="Fusione in Uni.Co. &lt;BR&gt; tra Rcm Ascomfidi Marche &lt;br&gt; e Fidimpresa Umbria" >Fusione in Uni.Co. <BR> tra Rcm Ascomfidi Marche <br> e Fidimpresa Umbria</a></li><li><span class="date">15:52</span> - <a href="https://www.cronachemaceratesi.it/2021/03/26/tagliando-dellabbonamento-spostato-lapm-mi-ha-multato-la-protesta-di-una-negoziante/1509792/" title="«Tagliando dell&#039;abbonamento spostato, &lt;br&gt; l&#039;Apm mi ha multato» &lt;br&gt; La protesta di una negoziante" >«Tagliando dell'abbonamento spostato, <br> l'Apm mi ha multato» <br> La protesta di una negoziante</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">7 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/07/covid-padre-di-famiglia-muore-a-52-anni/1503410/">Covid, padre di famiglia muore a 52 anni (<span style="font-style:italic">116</span>)</a></li>

											<li><span class="date">18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/18/si-e-spento-il-sorriso-di-daniela-era-positiva-al-covid/1507304/">Si è spento il sorriso di Daniela, <br> era positiva al Covid (<span style="font-style:italic">103</span>)</a></li>

											<li><span class="date">8 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/08/una-pista-da-sci-a-macerata-perticarari-propone-il-modello-copenaghen/1503666/">«Una pista da sci a Macerata» <br> Perticarari propone il modello Copenaghen (<span style="font-style:italic">90</span>)</a></li>

											<li><span class="date">22 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/22/al-centro-vaccini-situazione-paradossale-anziani-assembrati-e-ore-di-attesa-foto/1508264/">«Al centro vaccini situazione paradossale, <br> anziani assembrati e ore di attesa» <span> (Foto) </span> (<span style="font-style:italic">70</span>)</a></li>

											<li><span class="date">19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/19/letizia-ultracentenaria-sprint-la-piu-anziana-di-macerata-fa-105/1507574/">Letizia, ultracentenaria sprint: <br> la più anziana di Macerata fa 105 (<span style="font-style:italic">68</span>)</a></li>

											<li><span class="date">21 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/21/mia-madre-e-morta-per-un-tumore-era-positiva-al-covid-e-ha-dovuto-sospendere-le-chemio/1508114/">«Mia madre è morta per un tumore: <br> era positiva al Covid <br> e ha dovuto sospendere le chemio» (<span style="font-style:italic">65</span>)</a></li>

											<li><span class="date">20 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/20/i-pronto-soccorso-a-rischio-collasso-62-pazienti-covid-in-poche-ore-i-medici-non-bastano-piu/1507790/">I Pronto soccorso a rischio collasso: <br> «62 pazienti Covid in poche ore, <br> i medici non bastano più» (<span style="font-style:italic">64</span>)</a></li>

											<li><span class="date">19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/19/katia-si-e-spenta-a-50-anni-ricorderemo-il-tuo-sorriso/1507678/">Katia si è spenta a 50 anni: <br> «Ricorderemo il tuo sorriso» (<span style="font-style:italic">60</span>)</a></li>

											<li><span class="date">16 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/16/covid-a-civitanova-morta-una-58enne-nelle-marche-15-i-decessi/1506522/">Covid, a Civitanova morta una 58enne <br> Nelle Marche 15 i decessi (<span style="font-style:italic">59</span>)</a></li>

											<li><span class="date">10 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/10/un-nuovo-centro-per-civitanova-ecco-il-maxi-progetto-di-restyling/1504549/">Un nuovo centro per Civitanova <br> <span> Ecco il maxi progetto di restyling </span> (<span style="font-style:italic">58</span>)</a></li>

											<li><span class="date">9 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/09/ambulanze-in-fila-a-torrette-anche-7-ore-di-attesa-per-un-ricovero/1504117/">Ambulanze in fila a Torrette: <br> «Anche 7 ore di attesa per un ricovero» (<span style="font-style:italic">58</span>)</a></li>

											<li><span class="date">24 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/24/e-morto-ulivetto-aguzzi-il-compagno-di-urbisaglia/1509126/">E&#8217; morto Ulivetto Aguzzi, <br> il &#8220;compagno&#8221; di Urbisaglia (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">21 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/21/una-quindicina-di-persone-ricoverate-dopo-una-festa-di-laurea-e-inaccettabile/1507943/">«Una quindicina di persone ricoverate <br> dopo una festa di laurea: è inaccettabile» (<span style="font-style:italic">54</span>)</a></li>

											<li><span class="date">20 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/20/vaccini-poche-dosi-anche-ad-aprile-alle-marche-ne-arriveranno-210mila/1507683/">«Vaccini, poche dosi anche ad aprile: <br> alle Marche ne arriveranno 210mila» (<span style="font-style:italic">50</span>)</a></li>

											<li><span class="date">7 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/07/ciarapica-chiude-i-parchi-troppe-persone-in-giro-multeremo-chi-sgarra/1503319/">Ciarapica chiude i parchi: <br>«Troppe persone in giro, <br>multeremo chi sgarra» (<span style="font-style:italic">49</span>)</a></li>

											<li><span class="date">17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/17/parrucchiere-trovato-morto-in-casa-era-positivo-al-covid/1506608/">Parrucchiere trovato morto in casa, <br> era positivo al Covid (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">19 Mar</span> - <a href="https://www.cronachemaceratesi.it/junior/2021/03/19/alberto-damiani-papa-e-medico-con-il-covid-lavoro-molto-di-piu-labbraccio-dei-figli-la-migliore-cura/57329/">Alberto Damiani, papà e medico <br>«Con il Covid lavoro molto di più <br> L&#8217;abbraccio dei figli la migliore cura» (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">14 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/14/tolentino-il-sindaco-chiude-i-parchi-ieri-erano-pieni-di-adulti-e-bambini/1505633/">Tolentino, il sindaco chiude i parchi <br> «Ieri erano pieni di adulti e bambini» (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/19/non-respiravo-piu-mi-sentivo-morire-il-racconto-del-giovane-papa-di-29-anni-che-ha-vinto-la-battaglia-contro-il-covid/1507535/">«Non respiravo più, mi sentivo morire» <br> Il racconto del giovane papà di 29 anni <br> che ha vinto la battaglia contro il Covid (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">19 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/19/operaio-e-volontario-della-croce-verde-muore-a-58-anni-al-covid-center/1507391/">Operaio e volontario della Croce Verde <br> muore a 58 anni al Covid Center (<span style="font-style:italic">47</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>21 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/21/una-quindicina-di-persone-ricoverate-dopo-una-festa-di-laurea-e-inaccettabile/1507943/">«Una quindicina di persone ricoverate <br> dopo una festa di laurea: è inaccettabile»</a></li>
	<li><span class='date'>4 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/04/provincia-di-macerata-in-zona-rossa-la-regione-decide-per-la-stretta/1502617/">Provincia di Macerata in <span> zona rossa </span> <br> La Regione decide per la stretta</a></li>
	<li><span class='date'>4 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/04/parrucchieri-spostamenti-e-negozi-cosa-cambia-con-la-zona-rossa/1502635/">Parrucchieri, spostamenti e negozi: <br> cosa cambia con la <span> zona rossa </span></a></li>
	<li><span class='date'>7 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/07/covid-padre-di-famiglia-muore-a-52-anni/1503410/">Covid, padre di famiglia muore a 52 anni</a></li>
	<li><span class='date'>11 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/11/casi-gravi-dopo-la-somministrazione-stop-dellaifa-per-un-lotto-astrazeneca-nelle-marche-bloccate-1-600-dosi/1504865/">«Casi gravi dopo la somministrazione» <br> Stop dell&#8217;Aifa per un lotto Astrazeneca, <br> <span> nelle Marche bloccate 1.600 dosi </span></a></li>
	<li><span class='date'>2 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/02/nel-maceratese-12-comuni-a-rischio-soglia-di-contagi-sopra-la-media/1501721/">Nel Maceratese 12 comuni a rischio, <br> soglia di contagi sopra la media <br> <span> Venerdì probabili zone rosse </span></a></li>
	<li><span class='date'>25 Feb</span> - <a href="https://www.cronachemaceratesi.it/2021/02/25/dramma-in-una-banca-del-centro-dipendente-trovato-morto/1500316/">Dramma in una banca del centro, <br> dipendente trovato morto</a></li>
	<li><span class='date'>25 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/25/lascia-una-lettera-ai-genitori-poi-si-allontana-da-casa-scattano-le-ricerche-di-un-34enne/1509470/">Lascia una lettera ai genitori e sparisce: <br> trovato dopo una giornata di ricerche</a></li>
	<li><span class='date'>17 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/17/parrucchiere-trovato-morto-in-casa-era-positivo-al-covid/1506608/">Parrucchiere trovato morto in casa, <br> era positivo al Covid</a></li>
	<li><span class='date'>13 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/13/de-vivo-protesta-choc-al-market-sputa-e-passa-la-mano-sul-cibo-nessuno-rispetta-le-regole-il-video/1505413/">De Vivo, protesta choc al market: <br> sputa e passa la mano sul cibo <br> «Nessuno rispetta le regole» <span> (Il Video) </span></a></li>
	<li><span class='date'>27 Feb</span> - <a href="https://www.cronachemaceratesi.it/2021/02/27/il-popolo-dellaperitivo-non-molla-assembramenti-a-civitanova-foto/1501002/">Il popolo dell&#8217;aperitivo non molla  <br> Assembramenti a Civitanova <span> (Foto) </span></a></li>
	<li><span class='date'>18 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/18/si-e-spento-il-sorriso-di-daniela-era-positiva-al-covid/1507304/">Si è spento il sorriso di Daniela, <br> era positiva al Covid</a></li>
	<li><span class='date'>25 Feb</span> - <a href="https://www.cronachemaceratesi.it/2021/02/25/chiuse-tutte-le-scuole-superiori-nelle-marche-lezioni-al-100-in-dad/1500301/">Chiuse tutte le scuole superiori, <br> nelle Marche lezioni al 100% in Dad <br> Forte rischio zona arancione</a></li>
	<li><span class='date'>24 Feb</span> - <a href="https://www.cronachemaceratesi.it/2021/02/24/al-via-la-demolizione-dellex-babaloo-si-chiude-definitivamente-unera-foto-video/1499728/">Al via la demolizione dell&#8217;ex Babaloo, <br> si chiude definitivamente un&#8217;era <br> <span> (Foto/Video) </span></a></li>
	<li><span class='date'>12 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/12/disponibile-solo-lastrazeneca-accettato-per-paura-del-covid-e-ce-chi-rinuncia-a-vaccinarsi-foto/1505202/">«Disponibile solo l&#8217;Astrazeneca, <br> accettato per paura del Covid» <br> E c&#8217;è chi rinuncia a vaccinarsi <span> (Foto) </span></a></li>
	<li><span class='date'>2 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/02/acquaroli-verso-una-nuova-ordinanza-anconetano-sempre-piu-rosso-mezzo-maceratese-rischia-la-stretta/1501569/">Acquaroli verso una nuova ordinanza: <br>Anconetano sempre più rosso, <br> mezzo Maceratese rischia la stretta</a></li>
	<li><span class='date'>24 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/24/vaccinazione-di-massa-ecco-i-turni-priorita-alle-persone-vulnerabili-e-i-piu-giovani-la-faranno-a-luglio/1508996/">Vaccinazione di massa, ecco i turni: <br> priorità alle persone vulnerabili <br> E i più giovani la faranno a luglio</a></li>
	<li><span class='date'>8 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/08/trovato-morto-in-casa-il-corpo-in-stato-di-decomposizione/1503770/">Trovato morto in casa, <br> il corpo in stato di decomposizione</a></li>
	<li><span class='date'>9 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/09/elio-era-morto-da-almeno-un-mese-la-perdita-dei-genitori-e-una-vita-molto-solitaria/1504101/">Elio era morto da almeno un mese <br> La perdita dei genitori <br> e una vita molto solitaria</a></li>
	<li><span class='date'>20 Mar</span> - <a href="https://www.cronachemaceratesi.it/2021/03/20/i-pronto-soccorso-a-rischio-collasso-62-pazienti-covid-in-poche-ore-i-medici-non-bastano-piu/1507790/">I Pronto soccorso a rischio collasso: <br> «62 pazienti Covid in poche ore, <br> i medici non bastano più»</a></li>
</ol>
<!-- File generato in data 2021-03-26 21:50:02  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2021/03/25/il-cardiologo-maceratese-a-londra-la-prima-dose-per-tutti-ha-funzionato-calo-del-91-di-ultraottantenni-morti/1509614/#comment-459110">
								<span>Fabrizio Cognigni</span>:
								<span class="comment_text">&laquo;io aspetterei a cantar vittoria, L...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/03/26/ricoverato-per-sei-giorni-su-una-barella-il-covid-e-guerra-silenziosa-sei-solo-le-emozioni-sono-indescrivibili/1509834/#comment-459109">
								<span>Luciano Pescolloni</span>:
								<span class="comment_text">&laquo;Complimenti per la testimonianza, con la...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/03/26/in-un-mese-3-800-contagi-sul-lavoro-settore-sanita-e-assistenza-il-piu-colpito/1509841/#comment-459108">
								<span>Luciano Giuli</span>:
								<span class="comment_text">&laquo;....... e i parrucchieri ed estetiste, che...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/03/25/marche-peggio-della-lombardia-terapie-intensive-occupate-al-62-la-zona-rossa-e-inevitabile/1509431/#comment-459107">
								<span>Luciano Giuli</span>:
								<span class="comment_text">&laquo;Sarà allora da chiudere anche i posti di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/03/26/scuole-riaperte-dopo-pasqua-fino-alla-prima-media/1509843/#comment-459106">
								<span>Ferramondo Gabriele</span>:
								<span class="comment_text">&laquo;Aprite senza vaccinare insegnanti e...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/03/26/scuole-riaperte-dopo-pasqua-fino-alla-prima-media/1509843/#comment-459105">
								<span>Morena Verdenelli</span>:
								<span class="comment_text">&laquo;...dalla padella, alla brace&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/03/26/scuole-riaperte-dopo-pasqua-fino-alla-prima-media/1509843/#comment-459104">
								<span>Stefano Romagnoli</span>:
								<span class="comment_text">&laquo;Una scelta sbagliata.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/03/26/scuole-riaperte-dopo-pasqua-fino-alla-prima-media/1509843/#comment-459103">
								<span>Stefano Tombesi</span>:
								<span class="comment_text">&laquo;Con le terapie intensive al 60% spero...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/03/26/danni-alla-statua-per-pamela-dopo-i-furti-di-foto-e-peluche-ll-papa-lasciate-in-pace-mia-figlia/1509951/#comment-459102">
								<span>Giuliana Guzzini</span>:
								<span class="comment_text">&laquo;Non c'è rispetto per nessuno, passo spesso...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/03/26/danni-alla-statua-per-pamela-dopo-i-furti-di-foto-e-peluche-ll-papa-lasciate-in-pace-mia-figlia/1509951/#comment-459101">
								<span>Maurizio Gentili</span>:
								<span class="comment_text">&laquo;Rispetto per la ragazza e la famiglia,...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=072cf6d280&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.7' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1510010"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1616792921 -->