<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>La questione scuole  divide Montefano | Cronache Maceratesi</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="https://cdn.cronachemaceratesi.it/favicon.ico" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=27" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1546853231216-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- All in One SEO Pack 3.2.9 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="PER IL SINDACO Angela Barbieri è un controsenso essere accorpati con Appignano mentre si rafforzano gli accordi con Recanati anche per i trasporti scolastici." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachemaceratesi.it/#organization","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachemaceratesi.it/#website","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/#webpage","url":"https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/","inLanguage":"it-IT","name":"La questione scuole <br> divide Montefano","isPartOf":{"@id":"https://www.cronachemaceratesi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/#primaryimage","url":"https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli.jpg","width":1280,"height":871,"caption":"Anastasia Accattoli e Angela Barbieri"},"primaryImageOfPage":{"@id":"https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/#primaryimage"},"datePublished":"2019-10-12T16:01:29+00:00","dateModified":"2019-10-12T16:02:01+00:00","description":"PER IL SINDACO Angela Barbieri \u00e8 un controsenso essere accorpati con Appignano mentre si rafforzano gli accordi con Recanati anche per i trasporti scolastici. L'opposizione chiede chiarezza "},{"@type":"Article","@id":"https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/#article","isPartOf":{"@id":"https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/#webpage"},"author":{"@id":"https://www.cronachemaceratesi.it/author/matteo/#author"},"headline":"La questione scuole <br> divide Montefano","datePublished":"2019-10-12T16:01:29+00:00","dateModified":"2019-10-12T16:02:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/#webpage"},"publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"},"articleSection":"A - Applicazione, A - Mailing List, Alto Destra, Appignano, Archivio Cronaca, Recanati","image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/#primaryimage","url":"https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli.jpg","width":1280,"height":871,"caption":"Anastasia Accattoli e Angela Barbieri"}},{"@type":"Person","@id":"https://www.cronachemaceratesi.it/author/matteo/#author","name":"Matteo Zallocco","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/#personlogo","url":"https://secure.gravatar.com/avatar/0c81e18a3f7873791dc2af9e8b87001e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Matteo Zallocco"}}]}</script>
<link rel="canonical" href="https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; La questione scuole  divide Montefano Feed dei commenti" href="https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #4175ae;
	border: 1px solid #4175ae;
}

</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il talento di Iginio Straffi  premiato a Cannes' href='https://www.cronachemaceratesi.it/2019/10/12/il-talento-di-iginio-straffi-premiato-a-cannes/1311334/' />
<link rel='next' title='Cinquecento visitatori in zona rossa:  Camerino oltre le ferite del sisma  (Foto) ' href='https://www.cronachemaceratesi.it/2019/10/12/cinquecento-visitatori-in-zona-rossa-camerino-oltre-le-ferite-del-sisma-foto/1311270/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1311331' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F10%2F12%2Fla-questione-scuole-divide-montefano%2F1311331%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F10%2F12%2Fla-questione-scuole-divide-montefano%2F1311331%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="La questione scuole divide Montefano"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="PER IL SINDACO Angela Barbieri è un controsenso essere accorpati con Appignano mentre si rafforzano gli accordi con Recanati anche per i trasporti scolastici. L&#039;opposizione chiede chiarezza"/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli.jpg"/>
  <meta property="og:image:url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli.jpg"/>
  <meta property="og:image:secure_url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli.jpg"/>
  <meta property="article:published_time" content="2019-10-12T18:01:29+02:00"/>
  <meta property="article:modified_time" content="2019-10-12T18:02:01+02:00" />
  <meta property="og:updated_time" content="2019-10-12T18:02:01+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Alto Destra"/>
  <meta property="article:section" content="Appignano"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Recanati"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La questione scuole divide Montefano"/>
  <meta itemprop="headline" content="La questione scuole divide Montefano"/>
  <meta itemprop="description" content="PER IL SINDACO Angela Barbieri è un controsenso essere accorpati con Appignano mentre si rafforzano gli accordi con Recanati anche per i trasporti scolastici. L&#039;opposizione chiede chiarezza"/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli.jpg"/>
  <meta itemprop="datePublished" content="2019-10-12"/>
  <meta itemprop="dateModified" content="2019-10-12T18:02:01+02:00" />
  <meta itemprop="author" content="Matteo Zallocco"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La questione scuole divide Montefano"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/"/>
  <meta name="twitter:description" content="PER IL SINDACO Angela Barbieri è un controsenso essere accorpati con Appignano mentre si rafforzano gli accordi con Recanati anche per i trasporti scolastici. L&#039;opposizione chiede chiarezza"/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	

	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" />
	</fieldset>

</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>21:19</span><a href="https://www.cronachemaceratesi.it/2019/10/12/buffa-racconta-a-overtime-da-scirea-a-chamberlain-i-geni-fermano-il-tempo/1311497/">Buffa racconta a Overtime, <br> da Scirea a Chamberlain: <br> «I geni fermano il tempo»</a></li>
<li><span>20:18</span><a href="https://www.cronachemaceratesi.it/2019/10/12/contro-la-guerra-di-erdogan-decine-di-manifestanti-in-piazza-foto/1311402/">«Contro la guerra di Erdogan», <br> decine di manifestanti in piazza <span> (FOTO) </span></a></li>
<li><span>20:13</span><a href="https://www.cronachemaceratesi.it/2019/10/12/finale-national-volley-cup-lube-sconfitta-al-tie-break/1311424/">Finale National Volley Cup, <br> Lube sconfitta al tie-break</a></li>
<li><span>19:41</span><a href="https://www.cronachemaceratesi.it/2019/10/12/pericolo-auto-davanti-alla-scuola-genitori-sul-piede-di-guerra-unalternativa-o-bloccheremo-la-strada/1311238/">Pericolo auto davanti alla scuola, <br> genitori sul piede di guerra: <br> «Un&#8217;alternativa o bloccheremo la strada»</a></li>
<li><span>18:59</span><a href="https://www.cronachemaceratesi.it/2019/10/12/lavori-in-via-nenni-le-indicazioni-del-comune/1311361/">Lavori in via Nenni, <br> le indicazioni del Comune</a></li>
<li><span>18:42</span><a href="https://www.cronachemaceratesi.it/2019/10/12/investita-da-unauto-donna-portata-in-ospedale/1311357/">Investita da un&#8217;auto, <br> donna portata in ospedale</a></li>
<li><span>18:32</span><a href="https://www.cronachemaceratesi.it/2019/10/12/lordine-di-malta-scende-in-piazza-a-servizio-dei-piu-bisognosi/1311323/">L&#8217;Ordine di Malta scende in piazza  <br> «A servizio dei più bisognosi»</a></li>
<li><span>18:16</span><a href="https://www.cronachemaceratesi.it/2019/10/12/cinquecento-visitatori-in-zona-rossa-camerino-oltre-le-ferite-del-sisma-foto/1311270/">Cinquecento visitatori in zona rossa: <br> Camerino oltre le ferite del sisma <SPAN> (Foto) </span></a></li>
<li><span>18:01</span><a href="https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/">La questione scuole <br> divide Montefano</a></li>
<li><span>17:58</span><a href="https://www.cronachemaceratesi.it/2019/10/12/il-talento-di-iginio-straffi-premiato-a-cannes/1311334/">Il talento di Iginio Straffi <br> premiato a Cannes</a></li>
<li><span>17:22</span><a href="https://www.cronachemaceratesi.it/2019/10/12/simone-riccioni-allaltare-testimone-di-nozze-della-sorella/1311317/">Simone Riccioni all&#8217;altare, <br> testimone di nozze della sorella</a></li>
<li><span>17:08</span><a href="https://www.cronachemaceratesi.it/2019/10/12/minoranze-disertano-lassise-i-complimenti-del-sindaco/1311305/">Minoranze disertano l&#8217;assise, <br> i &#8220;complimenti&#8221; del sindaco</a></li>
<li><span>16:50</span><a href="https://www.cronachemaceratesi.it/2019/10/12/da-leopardi-ad-amici-miei-i-ragazzi-della-terza-b-cinquantanni-dopo-il-diploma/1310440/">Da Leopardi ad Amici miei, <br> i ragazzi della Terza B <br> cinquant&#8217;anni dopo il diploma</a></li>
<li><span>16:37</span><a href="https://www.cronachemaceratesi.it/2019/10/12/alessia-filippi-elogio-allo-sport-e-alla-vita-overtime-fa-un-tuffo-contro-la-droga-foto/1311252/">Alessia Filippi, elogio allo sport e alla vita  <br> Overtime fa un tuffo contro la droga <span> (FOTO) </span></a></li>
<li><span>16:29</span><a href="https://www.cronachemaceratesi.it/2019/10/12/da-san-ginesio-e-tolentino-viaggio-in-prima-serata/1311263/">Da San Ginesio e Tolentino: <br> viaggio in prima serata</a></li>        </ul>
        </div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1311331">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">La questione scuole <br> divide Montefano</h1>
		<script type="text/javascript">
		var id_articolo = 1311331;
		</script>

		<div class="titoletto-inside">
			PER IL SINDACO Angela Barbieri è un controsenso essere accorpati con Appignano mentre si rafforzano gli accordi con Recanati anche per i trasporti scolastici. L'opposizione chiede chiarezza		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">sabato 12 Ottobre 2019 - Ore 18:01 -

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1311331" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F10%2F12%2Fla-questione-scuole-divide-montefano%2F1311331%2F&amp;source=wp" style="outline:none;" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F10%2F12%2Fla-questione-scuole-divide-montefano%2F1311331%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F10%2F12%2Fla-questione-scuole-divide-montefano%2F1311331%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">6</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=La+questione+scuole++divide+Montefano&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F10%2F12%2Fla-questione-scuole-divide-montefano%2F1311331%2F" data-link="https://twitter.com/intent/tweet?text=La+questione+scuole++divide+Montefano&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F10%2F12%2Fla-questione-scuole-divide-montefano%2F1311331%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=La%20questione%20scuole%20%3Cbr%3E%20divide%20Montefano&body=PER%20IL%20SINDACO%20Angela%20Barbieri%20%C3%A8%20un%20controsenso%20essere%20accorpati%20con%20Appignano%20mentre%20si%20rafforzano%20gli%20accordi%20con%20Recanati%20anche%20per%20i%20trasporti%20scolastici.%20L%27opposizione%20chiede%20chiarezza%20%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F10%2F12%2Fla-questione-scuole-divide-montefano%2F1311331%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">6 <span class="swp_label">Condivisioni</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div class="pf-content"><div id="attachment_1241903" style="width: 335px" class="wp-caption alignleft"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli.jpg"><img aria-describedby="caption-attachment-1241903" class="size-medium wp-image-1241903" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli-325x221.jpg" alt="" width="325" height="221" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli-325x221.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli-95x65.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli-650x442.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli-480x327.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/04/barbieri-accattoli.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px"></a><p id="caption-attachment-1241903" class="wp-caption-text">Anastasia Accattoli e Angela Barbieri</p></div>
<p>&nbsp;</p>
<p>di <strong>Elisabetta Mascellani</strong></p>
<p><strong>Nuovi accordi in vista tra Recanati e Montefano per la revision dei trasporti locali, in particolare quelli scolastici. E a Montefano, tra maggioranza e opposizioni, si infiamma nuovamente la questione scuole.</strong><br><strong>Anastasia Accattoli, capogruppo di &lsquo;Montefano domani&rsquo;, dice: &laquo;Quella del ritorno delle scuole di Montefano con Recanati &egrave; una battaglia ormai persa. Tutti, dal Consiglio di Istituto della &lsquo;Badaloni&rsquo; alla Provincia, hanno detto no&raquo;.</strong><br>
Proprio quest&rsquo;ultima, nel 2012, aveva voluto l&rsquo;accorpamento con Appignano. <strong>&laquo;</strong>Ho quattro figli &ndash; continua Anastasia Accattoli &ndash; alcuni dei quali hanno frequentato le scuole di Appignano e Montefano, altri quelle di Recanati. Nella qualit&agrave; didattica non ho visto differenze. Questa &egrave; una questione solo politica<strong>&raquo;</strong>.</p>
<p><strong>La sindaca Angela Barbieri, di recente nomina quale consigliera delegata all&rsquo;assemblea dell&rsquo;Anci Marche fissata per il 18 ottobre ad Arezzo, dopo la nostra intervista dei giorni scorsi, era tornata ieri sulla questione con un comunicato: &laquo;</strong>Siamo uniti a Recanati dal territorio, dalla storia e dal fatto che molti giovani montefanesi frequentano la citt&agrave; per motivi scolastici e per molte altre attivit&agrave;<strong>&raquo;</strong>, aveva scritto, convinta interprete della volont&agrave; dei genitori e delle maggiori opportunit&agrave; che si otterrebbero tornando alla storica unione con Recanati, dove anche in Comune, assicura, si dicono favorevoli. E sottolinea la contraddizione anche nelle norme: se da un lato si sostiene l&rsquo;unit&agrave; dei territori colpiti dal sisma, dall&rsquo;altro in questo caso se ne conferma la divisione.<br>
Il 15 ottobre scadr&agrave; il termine per presentare alla Provincia la domanda di spostamento, che dovr&agrave; essere approvata dal Consiglio comunale. Le minoranze invece minacciano di disertare le prossime sedute fino a che, precisano, non si far&agrave; chiarezza.<br>
Tutti d&rsquo;accordo, comunque, nel lamentare la disattenzione delle istituzioni per questo territorio. <strong>&laquo;</strong>Io &ndash; prosegue Anastasia Accattoli, &ndash; abito a Montefiore&nbsp; (<em>frazione di Recanati il cui abitato &egrave; unito a quello di Montefano, ndr</em>) e anche qui da sempre ci sentiamo trascurati. Ma, per una realt&agrave; piccola come la nostra, l&rsquo;attuale bacino di utenza &egrave; pi&ugrave; adeguato<strong>&raquo;</strong>.<br>
I contatti tra il Comune e la dirigente scolastica di Appignano sono aggiornati al 28 ottobre, quando, al Centro di Studi Biblici dei Servi di Maria, &egrave; prevista la Giornata di apertura dell&rsquo;anno scolastico.</p>
<blockquote class="wp-embedded-content" data-secret="2UT2BQefFh"><p><a href="https://www.cronachemaceratesi.it/2019/10/10/angela-barbieri-la-sindaca-che-informa-con-whatsapp-so-che-devo-valere-il-doppio-di-un-uomo/1309080/">Angela Barbieri,  la sindaca che informa con Whatsapp:  &laquo;So che devo valere il doppio di un uomo&raquo;</a></p></blockquote>
<p><iframe title="&ldquo;Angela Barbieri, &lt;br&gt; la sindaca che informa con Whatsapp: &lt;br&gt; &laquo;So che devo valere il doppio di un uomo&raquo;&rdquo; &mdash; Cronache Maceratesi" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.cronachemaceratesi.it/2019/10/10/angela-barbieri-la-sindaca-che-informa-con-whatsapp-so-che-devo-valere-il-doppio-di-un-uomo/1309080/embed/#?secret=2UT2BQefFh" data-secret="2UT2BQefFh" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div></body></html>
<div class="swp-content-locator"></div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

			<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

				<div class="OUTBRAIN" data-src="https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/" data-widget-id="AR_1"></div>
				<script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F10%2F12%2Fla-questione-scuole-divide-montefano%2F1311331%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	

	        <div id="sotto_articoli">

															<div class="banner banner_336x280">

									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- 336 x 280 -->
									<ins class="adsbygoogle"
										 style="display:inline-block;width:336px;height:280px"
										 data-ad-client="ca-pub-4412269525481398"
										 data-ad-slot="1766967775"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>

								</div>

									            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">SISMA</a></li>
					<li class="secondTab"><a href="#riquadro-2">EVENTO</a></li>
					<li class="mostCommented"><a href="#riquadro-3"></a></li>
					<li class="mostCommented"><a href="#riquadro-4">lavoro</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2019/10/11/busta-paga-pesante-slitta-a-dicembre-addio-alla-maxi-rata/1310687/" title="Busta paga pesante slitta a dicembre: <br>addio alla maxi-rata" rel="bookmark">
						<img width="325" height="285" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/sisma-caldarola1-e1567946261796-325x285.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/sisma-caldarola1-e1567946261796-325x285.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/sisma-caldarola1-e1567946261796-95x83.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/sisma-caldarola1-e1567946261796-650x569.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/sisma-caldarola1-e1567946261796-480x421.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/sisma-caldarola1-e1567946261796.jpg 904w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/10/11/busta-paga-pesante-slitta-a-dicembre-addio-alla-maxi-rata/1310687/" title="Busta paga pesante slitta a dicembre: <br>addio alla maxi-rata" rel="bookmark">Busta paga pesante slitta a dicembre: <br>addio alla maxi-rata</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2019/10/11/la-mille-miglia-torna-a-macerata/1310651/" title="La Mille Miglia torna a Macerata" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/05/mille-miglia-2016-macerata_Foto-LB-37-400x267.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/05/mille-miglia-2016-macerata_Foto-LB-37-400x267.jpg 400w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/05/mille-miglia-2016-macerata_Foto-LB-37-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/05/mille-miglia-2016-macerata_Foto-LB-37-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/05/mille-miglia-2016-macerata_Foto-LB-37-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/05/mille-miglia-2016-macerata_Foto-LB-37-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/05/mille-miglia-2016-macerata_Foto-LB-37.jpg 1079w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/10/11/la-mille-miglia-torna-a-macerata/1310651/" title="La Mille Miglia torna a Macerata" rel="bookmark">La Mille Miglia torna a Macerata</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2019/10/11/compra-case-e-gestisce-un-bar-con-lo-spaccio-di-droga-confiscati-beni-a-un-47enne/1310471/" title="Compra case e gestisce un bar <br> con lo spaccio di droga <span>(Video)</span> <br> Confiscati beni a un 47enne" rel="bookmark">
						<img width="325" height="216" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/polizia_conferenza-325x216.jpeg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/polizia_conferenza-325x216.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/polizia_conferenza-95x63.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/polizia_conferenza-650x432.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/polizia_conferenza-480x319.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/polizia_conferenza-300x200.jpeg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/polizia_conferenza.jpeg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/10/11/compra-case-e-gestisce-un-bar-con-lo-spaccio-di-droga-confiscati-beni-a-un-47enne/1310471/" title="Compra case e gestisce un bar <br> con lo spaccio di droga <span>(Video)</span> <br> Confiscati beni a un 47enne" rel="bookmark">Compra case e gestisce un bar <br> con lo spaccio di droga <span>(Video)</span> <br> Confiscati beni a un 47enne</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2019/10/11/il-cosmari-cerca-un-dirigente/1310453/" title="Il Cosmari cerca un dirigente" rel="bookmark">
						<img width="325" height="240" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/Incendio-Cosmari_Foto-LB-5-450x332-325x240.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/Incendio-Cosmari_Foto-LB-5-450x332-325x240.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/Incendio-Cosmari_Foto-LB-5-450x332-95x70.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/Incendio-Cosmari_Foto-LB-5-450x332-90x65.jpg 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/Incendio-Cosmari_Foto-LB-5-450x332-185x136.jpg 185w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/10/Incendio-Cosmari_Foto-LB-5-450x332.jpg 450w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/10/11/il-cosmari-cerca-un-dirigente/1310453/" title="Il Cosmari cerca un dirigente" rel="bookmark">Il Cosmari cerca un dirigente</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->

	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>

	<br />

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">21:19</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/buffa-racconta-a-overtime-da-scirea-a-chamberlain-i-geni-fermano-il-tempo/1311497/" title="Buffa racconta a Overtime, &lt;br&gt; da Scirea a Chamberlain: &lt;br&gt; «I geni fermano il tempo»" >Buffa racconta a Overtime, <br> da Scirea a Chamberlain: <br> «I geni fermano il tempo»</a></li><li><span class="date">20:18</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/contro-la-guerra-di-erdogan-decine-di-manifestanti-in-piazza-foto/1311402/" title="«Contro la guerra di Erdogan», &lt;br&gt; decine di manifestanti in piazza &lt;span&gt; (FOTO) &lt;/span&gt;" >«Contro la guerra di Erdogan», <br> decine di manifestanti in piazza <span> (FOTO) </span></a></li><li><span class="date">20:13</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/finale-national-volley-cup-lube-sconfitta-al-tie-break/1311424/" title="Finale National Volley Cup, &lt;br&gt; Lube sconfitta al tie-break" >Finale National Volley Cup, <br> Lube sconfitta al tie-break</a></li><li><span class="date">19:41</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/pericolo-auto-davanti-alla-scuola-genitori-sul-piede-di-guerra-unalternativa-o-bloccheremo-la-strada/1311238/" title="Pericolo auto davanti alla scuola, &lt;br&gt; genitori sul piede di guerra: &lt;br&gt; «Un&#039;alternativa o bloccheremo la strada»" >Pericolo auto davanti alla scuola, <br> genitori sul piede di guerra: <br> «Un'alternativa o bloccheremo la strada»</a></li><li><span class="date">18:59</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/lavori-in-via-nenni-le-indicazioni-del-comune/1311361/" title="Lavori in via Nenni, &lt;br&gt; le indicazioni del Comune" >Lavori in via Nenni, <br> le indicazioni del Comune</a></li><li><span class="date">18:42</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/investita-da-unauto-donna-portata-in-ospedale/1311357/" title="Investita da un&#039;auto, &lt;br&gt; donna portata in ospedale" >Investita da un'auto, <br> donna portata in ospedale</a></li><li><span class="date">18:32</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/lordine-di-malta-scende-in-piazza-a-servizio-dei-piu-bisognosi/1311323/" title="L&#039;Ordine di Malta scende in piazza  &lt;br&gt; «A servizio dei più bisognosi»" >L'Ordine di Malta scende in piazza  <br> «A servizio dei più bisognosi»</a></li><li><span class="date">18:16</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/cinquecento-visitatori-in-zona-rossa-camerino-oltre-le-ferite-del-sisma-foto/1311270/" title="Cinquecento visitatori in zona rossa: &lt;br&gt; Camerino oltre le ferite del sisma &lt;SPAN&gt; (Foto) &lt;/span&gt;" >Cinquecento visitatori in zona rossa: <br> Camerino oltre le ferite del sisma <SPAN> (Foto) </span></a></li><li><span class="date">18:01</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/la-questione-scuole-divide-montefano/1311331/" title="La questione scuole &lt;br&gt; divide Montefano" >La questione scuole <br> divide Montefano</a></li><li><span class="date">17:58</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/il-talento-di-iginio-straffi-premiato-a-cannes/1311334/" title="Il talento di Iginio Straffi &lt;br&gt; premiato a Cannes" >Il talento di Iginio Straffi <br> premiato a Cannes</a></li><li><span class="date">17:22</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/simone-riccioni-allaltare-testimone-di-nozze-della-sorella/1311317/" title="Simone Riccioni all&#039;altare, &lt;br&gt; testimone di nozze della sorella" >Simone Riccioni all'altare, <br> testimone di nozze della sorella</a></li><li><span class="date">17:08</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/minoranze-disertano-lassise-i-complimenti-del-sindaco/1311305/" title="Minoranze disertano l&#039;assise, &lt;br&gt; i &quot;complimenti&quot; del sindaco" >Minoranze disertano l'assise, <br> i "complimenti" del sindaco</a></li><li><span class="date">16:50</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/da-leopardi-ad-amici-miei-i-ragazzi-della-terza-b-cinquantanni-dopo-il-diploma/1310440/" title="Da Leopardi ad Amici miei, &lt;br&gt; i ragazzi della Terza B &lt;br&gt; cinquant&#039;anni dopo il diploma" >Da Leopardi ad Amici miei, <br> i ragazzi della Terza B <br> cinquant'anni dopo il diploma</a></li><li><span class="date">16:37</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/alessia-filippi-elogio-allo-sport-e-alla-vita-overtime-fa-un-tuffo-contro-la-droga-foto/1311252/" title="Alessia Filippi, elogio allo sport e alla vita  &lt;br&gt; Overtime fa un tuffo contro la droga &lt;span&gt; (FOTO) &lt;/span&gt;" >Alessia Filippi, elogio allo sport e alla vita  <br> Overtime fa un tuffo contro la droga <span> (FOTO) </span></a></li><li><span class="date">16:29</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/da-san-ginesio-e-tolentino-viaggio-in-prima-serata/1311263/" title="Da San Ginesio e Tolentino: &lt;br&gt; viaggio in prima serata" >Da San Ginesio e Tolentino: <br> viaggio in prima serata</a></li><li><span class="date">15:43</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/il-caloroso-benvenuto-del-vescovo-al-vicepresidente-di-taiwan-foto/1311227/" title="Il caloroso benvenuto del vescovo &lt;br&gt; al vicepresidente di Taiwan &lt;span&gt; (FOTO) &lt;/span&gt;" >Il caloroso benvenuto del vescovo <br> al vicepresidente di Taiwan <span> (FOTO) </span></a></li><li><span class="date">14:55</span> - <a href="https://www.cronachemaceratesi.it/junior/2019/10/12/sui-sibillini-in-mezzo-a-un-branco-di-lupi-ecco-cosa-ho-visto/44186/" title="«Sui Sibillini in mezzo a un branco di lupi, &lt;br&gt; ecco cosa ho visto»" >«Sui Sibillini in mezzo a un branco di lupi, <br> ecco cosa ho visto»</a></li><li><span class="date">14:31</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/elezioni-2020-fratelli-ditalia-cresce-entrano-livi-e-dalessandro-da-macerata-parte-la-riscossa/1311160/" title="Elezioni 2020, Fratelli d&#039;Italia cresce: &lt;br&gt; entrano Livi e D&#039;Alessandro &lt;br&gt; «Da Macerata parte la riscossa»" >Elezioni 2020, Fratelli d'Italia cresce: <br> entrano Livi e D'Alessandro <br> «Da Macerata parte la riscossa»</a></li><li><span class="date">14:20</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/bimbo-bloccato-in-auto-liberato-dai-vigili-del-fuoco/1311179/" title="Bimbo bloccato in auto &lt;br&gt; liberato dai vigili del fuoco" >Bimbo bloccato in auto <br> liberato dai vigili del fuoco</a></li><li><span class="date">13:50</span> - <a href="https://www.cronachemaceratesi.it/2019/10/12/studentessa-scippata-cellulare-rubato-mentre-va-a-scuola/1311163/" title="Studentessa scippata, &lt;br&gt; cellulare rubato mentre va a scuola" >Studentessa scippata, <br> cellulare rubato mentre va a scuola</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">2 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/02/spariti-i-crocefissi-dalle-aule-dei-licei-colpa-di-qualche-solerte-insegnante/1305483/">«Spariti i crocefissi in alcune aule dei licei: <br> colpa di qualche solerte insegnante?» (<span style="font-style:italic">73</span>)</a></li>

											<li><span class="date">3 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/03/con-una-falce-in-mano-semina-il-panico-per-strada/1305888/">Con una falce in mano, <br> semina il panico <span> (VIDEO) </span> <br> Finita la fuga: è stato preso (<span style="font-style:italic">51</span>)</a></li>

											<li><span class="date">5 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/05/lorena-polidori-va-con-renzi-movimento-liberale-ed-europeista/1307014/">Lorena Polidori va con Renzi: <br> «Movimento liberale ed europeista» (<span style="font-style:italic">45</span>)</a></li>

											<li><span class="date">4 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/04/i-rifiuti-di-roma-nelle-marche-accordo-ceriscioli-zingaretti-solo-per-il-trattamento-preliminare/1306371/">I rifiuti di Roma nelle Marche, <br> accordo Ceriscioli-Zingaretti: <br> «Solo per il trattamento preliminare» (<span style="font-style:italic">41</span>)</a></li>

											<li><span class="date">5 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/05/limprenditore-fileni-cerco-personale-ma-non-si-trova/1307103/">L&#8217;imprenditore Fileni: <br> «Cerco personale <br> ma non riesco a trovarlo» (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">4 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/04/perde-il-marsupio-alloasi-mendicante-lo-restituisce-un-esempio-per-tutti/1305300/">Perde il marsupio all&#8217;Oasi, <br> mendicante lo restituisce <br> «Un esempio per tutti» (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">27 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/27/sciopero-globale-per-il-clima-una-marea-colorata-invade-macerata-foto-video/1302806/">Sciopero globale per il clima, <br> una marea colorata invade Macerata <br> <span> (FOTO/VIDEO) </span> (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">30 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/30/ceriscioli-respinge-le-critiche-di-salvini-da-i-numeri-non-sa-niente-delle-marche/1304250/">Ceriscioli respinge le critiche di Salvini: <br>«Dà i numeri, non sa niente delle Marche» (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">8 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/08/cannabis-light-blitz-della-polizia-chiusi-4-negozi-in-provincia/1308557/">Cannabis light, blitz della polizia: <br> chiusi 4 negozi in provincia (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">3 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/03/autovelox-non-segnalato-filma-e-viene-multato-irregolarita-vanno-denunciate/1305154/">Autovelox non segnalato, <br> filma e viene multato: <br> «Irregolarità vanno denunciate» (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">30 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/30/nozze-doro-giancarlo-e-teresa-festeggiano-in-famiglia/1304016/">Nozze d&#8217;oro: Giancarlo e Teresa<br> festeggiano in famiglia (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">28 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/28/addio-a-paola-bettucci-una-vita-per-lo-sport/1303256/">Addio a Paola Bettucci, <br> una vita per lo sport (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">10 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/10/la-sanita-secondo-ceriscioli-liste-di-attesa-azzerate-macerata-da-record-nel-bonus-malus/1309959/">La sanità secondo Ceriscioli: <br> «Liste di attesa azzerate, <br> Macerata da record nel bonus malus» (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">2 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/02/traini-nessuno-sconto-confermati-i-12-anni-per-strage/1304980/"><span> Traini, confermati i 12 anni per strage </span><br> «Ora attendo la verità su Pamela» (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">27 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/27/sulle-note-di-john-lennon-centinaia-in-piazza-per-il-clima-foto-video/1302873/">Sulle note di John Lennon: <br> centinaia in piazza per il clima <br> <span> (FOTO/VIDEO) </span> (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">30 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/30/cuccioli-abbandonati-in-un-sacchetto-ora-cercano-una-mamma/1304193/">Cuccioli abbandonati <br> dentro un sacchetto, <br> ora cercano una mamma (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">8 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/08/italia-viva-summit-a-macerata-ce-corradini-e-spunta-betty-torresi-la-moglie-del-sindaco-carancini/1308780/">Italia Viva: summit a Macerata <br> C&#8217;è Corradini e spunta Betty Torresi, <br> la moglie del sindaco Carancini (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">28 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/28/e-morto-piero-cesanelli-il-padre-di-musicultura/1303450/">E&#8217; morto Piero Cesanelli, <br> il padre di Musicultura (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">1 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/01/diffamazione-a-mario-morgoni-condannato-un-64enne/1304792/">Diffamazione a Mario Morgoni, <br> condannato un 64enne (<span style="font-style:italic">22</span>)</a></li>

											<li><span class="date">30 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/30/unarma-michele-pasqualicchio-nominato-segretario-nazionale/1304323/">Unarma, Michele Pasqualicchio <BR> nominato segretario nazionale (<span style="font-style:italic">20</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>7 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/07/si-barrica-in-casa-con-un-fucile-panico-a-tolentino/1307890/">Barricato in casa con i fucili, <br> dopo l&#8217;irruzione esce in strada nudo: <br> bloccato dai carabinieri <span> (FOTO/VIDEO) </span></a></li>
	<li><span class='date'>25 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/25/busta-paga-pesante-arriva-il-salasso-5-rate-da-pagare-entro-il-15-ottobre-obbligo-assurdo-e-irragionevole/1302215/">Busta paga pesante, arriva il salasso: <br> 5 rate da pagare entro il 15 ottobre <br> «Obbligo assurdo e irragionevole»</a></li>
	<li><span class='date'>23 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/accompagna-il-figlio-alle-terme-tragico-schianto-in-auto-muore-66enne-di-macerata/1301234/">Accompagna il figlio alle terme, <br> tragico schianto in auto: <br> muore 66enne di Macerata</a></li>
	<li><span class='date'>26 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/26/montecassiano-trovata-morta-una-donna/1302523/">Giovane mamma trovata morta, <br> il corpo rinvenuto dal padre</a></li>
	<li><span class='date'>19 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/19/era-scomparso-da-giorni-35enne-trovato-morto-lungo-il-chienti/1300026/">Scomparso da giorni, <br> 35enne trovato morto: <br> il corpo era lungo il Chienti</a></li>
	<li><span class='date'>30 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/30/tragedia-a-civitanova-si-getta-dal-secondo-piano/1304374/">Tragedia a Civitanova, <br> si getta dal secondo piano</a></li>
	<li><span class='date'>15 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/15/tre-ragazze-si-sentono-male-soccorse-in-centro-storico/1298460/">Tre ragazze si sentono male, <br> soccorse in centro storico</a></li>
	<li><span class='date'>9 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/09/si-cala-dalla-grondaia-per-uscire-cade-da-4-metri-portato-a-torrette/1309438/">Si cala dalla grondaia per uscire: <br> cade da 4 metri, portato a Torrette</a></li>
	<li><span class='date'>7 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/07/luomo-col-fucile-era-dietro-di-noi-siamo-scoppiate-a-piangere-e-ci-siamo-chiuse-in-una-casa/1308028/">«L&#8217;uomo col fucile era dietro di noi, <br> siamo scoppiate a piangere <br> e ci siamo chiuse in una casa»</a></li>
	<li><span class='date'>23 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/pamela-prati-gate-coinvolta-la-sorella-di-perricciolo/1301505/">Pamela Prati gate, <br> coinvolta la sorella di Perricciolo</a></li>
	<li><span class='date'>24 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/24/tragedia-a-civitanova-55enne-trovato-morto-dalla-madre/1301833/">Tragedia a Civitanova, <br> 55enne trovato morto dalla madre</a></li>
	<li><span class='date'>7 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/07/un-colpo-sparato-in-casa-il-panico-per-strada-e-la-cattura-la-mattinata-choc-di-tolentino/1308114/">Un colpo sparato in casa, <br> il panico per strada e la cattura <br> <span> La mattinata choc di Tolentino </span></a></li>
	<li><span class='date'>10 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/10/arrestato-un-primario-maltrattava-convivente-e-figlia/1309989/"><span> Arrestato un primario </span> <br> «Maltrattava convivente e figlia»</a></li>
	<li><span class='date'>2 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/02/nuovo-locale-della-movida-allex-lidl-edoardo-ascani-alla-direzione-artistica/1305478/">Nuovo locale della movida all&#8217;ex Lidl, <br>Edoardo Ascani alla direzione artistica</a></li>
	<li><span class='date'>24 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/24/tenta-di-impiccarsi-salvo-un-24enne/1301991/">Tenta di impiccarsi, <br> salvo un 24enne</a></li>
	<li><span class='date'>3 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/03/con-una-falce-in-mano-semina-il-panico-per-strada/1305888/">Con una falce in mano, <br> semina il panico <span> (VIDEO) </span> <br> Finita la fuga: è stato preso</a></li>
	<li><span class='date'>17 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/17/sesso-con-lamichetto-della-figlia-la-mamma-nega-tutto-mai-rapporti-e-non-ho-droga-a-casa/1299330/">Sesso con l&#8217;amichetto della figlia, <br> la mamma nega tutto: <br> «Mai rapporti e non ho droga a casa»</a></li>
	<li><span class='date'>13 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/13/sesso-con-lamico-14enne-della-figlia-una-mamma-rischia-il-processo/1297822/">«Sesso con l&#8217;amico 14enne della figlia» <br> Una mamma rischia il processo</a></li>
	<li><span class='date'>22 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/22/si-ribaltano-con-lauto-ferito-anche-un-bambino/1301068/">L&#8217;auto precipita in un giardino<br> e si ribalta con sei persone a bordo: <br> ferita anche una bimba</a></li>
	<li><span class='date'>16 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/16/una-maceratese-su-marie-claire-lo-sguardo-di-alissa-polizzi-entra-nel-mondo-della-moda/1298825/">Una maceratese su Marie Claire, <br> lo sguardo di Alissa Polizzi  <br> entra nel mondo della moda</a></li>
</ol>
<!-- File generato in data 2019-10-12 20:55:13  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2019/10/12/contro-la-guerra-di-erdogan-decine-di-manifestanti-in-piazza-foto/1311402/#comment-380438">
								<span>Marco Romagnoli</span>:
								<span class="comment_text">&laquo;Si e' visto quando a saputo degli orribili...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/10/12/pericolo-auto-davanti-alla-scuola-genitori-sul-piede-di-guerra-unalternativa-o-bloccheremo-la-strada/1311238/#comment-380437">
								<span>Marco Corsi</span>:
								<span class="comment_text">&laquo;Ricordo ai genitori che qualche anno fa,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/10/12/pericolo-auto-davanti-alla-scuola-genitori-sul-piede-di-guerra-unalternativa-o-bloccheremo-la-strada/1311238/#comment-380436">
								<span>Mauro Vallesi</span>:
								<span class="comment_text">&laquo;Io renderei obbligatorie le bici&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/10/12/contro-la-guerra-di-erdogan-decine-di-manifestanti-in-piazza-foto/1311402/#comment-380435">
								<span>Marco Corsi</span>:
								<span class="comment_text">&laquo;Pare che Erdogan sia terribilmente...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/10/12/elezioni-2020-fratelli-ditalia-cresce-entrano-livi-e-dalessandro-da-macerata-parte-la-riscossa/1311160/#comment-380434">
								<span>Francesca Acquasanta</span>:
								<span class="comment_text">&laquo;oh signore&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/10/12/da-leopardi-ad-amici-miei-i-ragazzi-della-terza-b-cinquantanni-dopo-il-diploma/1310440/#comment-380433">
								<span>Francesca Acquasanta</span>:
								<span class="comment_text">&laquo;bello&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/10/12/simone-riccioni-allaltare-testimone-di-nozze-della-sorella/1311317/#comment-380432">
								<span>Isabella Corsetti</span>:
								<span class="comment_text">&laquo;Pensavo si sposava lui&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/10/12/simone-riccioni-allaltare-testimone-di-nozze-della-sorella/1311317/#comment-380431">
								<span>Mariella Ferretti</span>:
								<span class="comment_text">&laquo;Auguri&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/10/12/simone-riccioni-allaltare-testimone-di-nozze-della-sorella/1311317/#comment-380430">
								<span>Fabio Pascucci</span>:
								<span class="comment_text">&laquo;Tantissimi AUGURI !!!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/10/12/pericolo-auto-davanti-alla-scuola-genitori-sul-piede-di-guerra-unalternativa-o-bloccheremo-la-strada/1311238/#comment-380428">
								<span>Franco Accoramboni</span>:
								<span class="comment_text">&laquo;Io è una vita che lo dico,frequentandole...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank" rel="noopener noreferrer">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=05ecb3a7dc&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1311331"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1311331","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type="text/javascript"> var swp_nonce = "639d80f029";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2019/09/30/unarma-michele-pasqualicchio-nominato-segretario-nazionale/1304323/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
		<div class="adBanner">
		</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1570908215 -->