<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Mind festival: apre Fulminacci,  poi I Ministri ed Ex Otago  Gran finale con Mahmood | Cronache Maceratesi</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=26" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1546853231216-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="MONTECOSARO - Dal 24 al 28 luglio torna l&#039;appuntamento con la musica indipendente tra gli artisti: ecco il programma completo" />

<link rel="canonical" href="https://www.cronachemaceratesi.it/2019/07/19/mahmood-al-mind-festival-apertura-con-fulminacci/1277341/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Mind festival: apre Fulminacci,  poi I Ministri ed Ex Otago  Gran finale con Mahmood Feed dei commenti" href="https://www.cronachemaceratesi.it/2019/07/19/mahmood-al-mind-festival-apertura-con-fulminacci/1277341/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #4175ae;
	border: 1px solid #4175ae;
}

</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A &#8220;Scena aperta&#8221; la compagnia  di Madonna del Monte' href='https://www.cronachemaceratesi.it/2019/07/19/a-scena-aperta-la-compagnia-di-madonna-del-monte/1277411/' />
<link rel='next' title='Gli eventi del weekend' href='https://www.cronachemaceratesi.it/2019/07/19/gli-eventi-del-weekend-2/1277021/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1277341' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F07%2F19%2Fmahmood-al-mind-festival-apertura-con-fulminacci%2F1277341%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F07%2F19%2Fmahmood-al-mind-festival-apertura-con-fulminacci%2F1277341%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://www.cronachemaceratesi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Mind festival: apre Fulminacci, poi I Ministri ed Ex Otago Gran finale con Mahmood"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2019/07/19/mahmood-al-mind-festival-apertura-con-fulminacci/1277341/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MONTECOSARO - Dal 24 al 28 luglio torna l&#039;appuntamento con la musica indipendente tra gli artisti: ecco il programma completo"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/07/Mahmood-1-e1563528741711.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/07/Mahmood-1-e1563528741711.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/07/Mahmood-1-e1563528741711.jpg"/>
  <meta property="article:published_time" content="2019-07-19T12:15:17+02:00"/>
  <meta property="article:modified_time" content="2019-07-19T17:14:51+02:00" />
  <meta property="og:updated_time" content="2019-07-19T17:14:51+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Eventi"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="CULTURA E SPETTACOLI"/>
  <meta property="article:section" content="Montecosaro"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Mind festival: apre Fulminacci, poi I Ministri ed Ex Otago Gran finale con Mahmood"/>
  <meta itemprop="headline" content="Mind festival: apre Fulminacci, poi I Ministri ed Ex Otago Gran finale con Mahmood"/>
  <meta itemprop="description" content="MONTECOSARO - Dal 24 al 28 luglio torna l&#039;appuntamento con la musica indipendente tra gli artisti: ecco il programma completo"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/07/Mahmood-1-e1563528741711.jpg"/>
  <meta itemprop="datePublished" content="2019-07-19"/>
  <meta itemprop="dateModified" content="2019-07-19T17:14:51+02:00" />
  <meta itemprop="author" content="Gabriele Censi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Mind festival: apre Fulminacci, poi I Ministri ed Ex Otago Gran finale con Mahmood"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2019/07/19/mahmood-al-mind-festival-apertura-con-fulminacci/1277341/"/>
  <meta name="twitter:description" content="MONTECOSARO - Dal 24 al 28 luglio torna l&#039;appuntamento con la musica indipendente tra gli artisti: ecco il programma completo"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/07/Mahmood-1-e1563528741711.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" />
	</fieldset>

</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM10</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>12:26</span><a href="https://www.cronachemaceratesi.it/2019/07/23/in-3-mesi-150-feriti-sulle-strade-via-sessanta-patenti-piu-attenzione-alla-guida/1279092/">In 3 mesi 150 feriti sulle strade, <br> via sessanta patenti <br> «Più attenzione alla guida»</a></li>
<li><span>12:17</span><a href="https://www.cronachemaceratesi.it/2019/07/23/mattarella-sul-colle-dellinfinito-primi-sopralluoghi-per-la-visita/1279065/">Mattarella sul Colle dell&#8217;Infinito, <br> primi sopralluoghi per la visita</a></li>
<li><span>11:31</span><a href="https://www.cronachemaceratesi.it/2019/07/23/parco-giochi-sicuro-attivata-la-videosorveglianza/1279052/">Parco giochi sicuro, <br> attivata la videosorveglianza</a></li>
<li><span>11:16</span><a href="https://www.cronachemaceratesi.it/2019/07/23/palio-dei-terzieri-nel-segno-dei-giovani/1279043/">Palio dei Terzieri <br> nel segno dei giovani</a></li>
<li><span>10:40</span><a href="https://www.cronachemaceratesi.it/2019/07/23/linea-civitanova-fabriano-fratelli-ditalia-disagi-intollerabili/1279018/">Linea Civitanova-Fabriano, <br> FdI: «Disagi intollerabili»</a></li>
<li><span>10:22</span><a href="https://www.cronachemaceratesi.it/2019/07/23/le-leggende-dei-sibillini-nel-centro-storico-di-sarnano/1278965/">Le leggende dei Sibillini <br> nel centro storico di Sarnano</a></li>
<li><span>10:01</span><a href="https://www.cronachemaceratesi.it/2019/07/23/sciopero-generale-trasporti-fermi-bus-treni-e-traghetti/1279002/">Sciopero generale trasporti: <br> fermi bus, treni e traghetti</a></li>
<li><span>09:47</span><a href="https://www.cronachemaceratesi.it/2019/07/23/marche-in-vita-un-2020-pieno-di-eventi/1278982/">&#8220;Marche in vita&#8221;: <br> un 2020 pieno di eventi</a></li>
<li><span>09:38</span><a href="https://www.cronachemaceratesi.it/2019/07/23/promozione-salute-degli-anziani-firmato-protocollo/1278987/">Promozione salute degli anziani, <br> firmato protocollo</a></li>
<li><span>09:27</span><a href="https://www.cronachemaceratesi.it/2019/07/23/quintuplo-iron-super-alberto-cambio-polverizzato-il-record-italiano/1278993/">&#8220;Quintuplo Iron&#8221;, <br> super Alberto Cambio: <br> polverizzato il record italiano</a></li>
<li><span>09:10</span><a href="https://www.cronachemaceratesi.it/2019/07/23/da-tutta-europa-per-il-judo-in-150-partecipano-al-tre-torri/1278944/">Da tutta Europa per il judo: <br> in 150 partecipano al Tre Torri</a></li>
<li><span>08:56</span><a href="https://www.cronachemaceratesi.it/2019/07/23/pieno-di-medaglie-per-gli-arcieri-montecchi/1278954/">Pieno di medaglie <br> per gli arcieri Montecchi</a></li>
<li><span>08:47</span><a href="https://www.cronachemaceratesi.it/2019/07/23/gioia-macerata-softball-centrati-i-playoff/1278966/">Gioia Macerata Softball: <br> centrati i playoff</a></li>
<li><span>08:34</span><a href="https://www.cronachemaceratesi.it/2019/07/23/lo-spettacolo-velico-al-circolo-di-porto-potenza/1278921/">Lo spettacolo velico <br> al circolo di Porto Potenza</a></li>
<li><span>22:28</span><a href="https://www.cronachemaceratesi.it/2019/07/22/in-auto-con-la-cocaina-due-giovani-nei-guai/1278941/">In auto con la cocaina, <br> due giovani nei guai</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1278941">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Mind festival: apre Fulminacci, <br> poi I Ministri ed Ex Otago <br> Gran finale con Mahmood</h1>
		<script type="text/javascript">
		var id_articolo = 1277341;
		</script>
		<div class="titoletto-inside">
			MONTECOSARO - Dal 24 al 28 luglio torna l'appuntamento con la musica indipendente tra gli artisti: ecco il programma completo		</div>

		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>

		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">venerdì 19 Luglio 2019 - Ore 12:15 -

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1277341" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2019/07/19/mahmood-al-mind-festival-apertura-con-fulminacci/1277341/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F07%2F19%2Fmahmood-al-mind-festival-apertura-con-fulminacci%2F1277341%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F07%2F19%2Fmahmood-al-mind-festival-apertura-con-fulminacci%2F1277341%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F07%2F19%2Fmahmood-al-mind-festival-apertura-con-fulminacci%2F1277341%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">310</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Mind+festival%3A+apre+Fulminacci%2C++poi+I+Ministri+ed+Ex+Otago++Gran+finale+con+Mahmood&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F07%2F19%2Fmahmood-al-mind-festival-apertura-con-fulminacci%2F1277341%2F" data-link="https://twitter.com/intent/tweet?text=Mind+festival%3A+apre+Fulminacci%2C++poi+I+Ministri+ed+Ex+Otago++Gran+finale+con+Mahmood&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F07%2F19%2Fmahmood-al-mind-festival-apertura-con-fulminacci%2F1277341%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Mind%20festival%3A%20apre%20Fulminacci%2C%20%3Cbr%3E%20poi%20I%20Ministri%20ed%20Ex%20Otago%20%3Cbr%3E%20Gran%20finale%20con%20Mahmood&body=MONTECOSARO%20-%20Dal%2024%20al%2028%20luglio%20torna%20l%27appuntamento%20con%20la%20musica%20indipendente%20tra%20gli%20artisti%3A%20ecco%20il%20programma%20completo%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F07%2F19%2Fmahmood-al-mind-festival-apertura-con-fulminacci%2F1277341%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">310 <span class="swp_label">Condivisioni</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div class="pf-content"><div id="attachment_1277344" style="width: 181px" class="wp-caption alignleft"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Mahmood-1.jpg"><img aria-describedby="caption-attachment-1277344" class=" wp-image-1277344" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Mahmood-1-267x400.jpg" alt="" width="171" height="256"></a><p id="caption-attachment-1277344" class="wp-caption-text">Mahmood</p></div>
<p>&nbsp;</p>
<p><strong>Si alza il sipario sul Mind Festival, il pi&ugrave; grande evento musicale marchigiano ad ingresso totalmente gratuito, organizzato dal Mind Studios che ogni anno d&agrave; appuntamento a tutti gli amanti della buona musica sotto il cielo stellato di Montecosaro.</strong> Apre mercoled&igrave; 24 luglio al campo di via Corridoni, mercoled&igrave; 24 alle 21,30 Fulminacci, chiusura il 28 luglio con l&rsquo;attesissimo concerto del fenomeno musicale del momento,<strong> Mahmood,&nbsp; </strong>fiumi di buona musica scorreranno per gli oltre 30mila spettatori che si attendono anche quest&rsquo;anno per l&rsquo;evento.</p>
<div id="attachment_1277343" style="width: 301px" class="wp-caption alignright"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Fulminacci-2.jpg"><img aria-describedby="caption-attachment-1277343" class="wp-image-1277343 " src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Fulminacci-2-325x325.jpg" alt="" width="291" height="291" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Fulminacci-2-325x325.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Fulminacci-2-95x95.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Fulminacci-2-650x650.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Fulminacci-2-90x90.jpg 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Fulminacci-2-480x480.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Fulminacci-2-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Fulminacci-2.jpg 1280w" sizes="(max-width: 291px) 100vw, 291px"></a><p id="caption-attachment-1277343" class="wp-caption-text">Fulminacci</p></div>
<p><strong>Fulminacci</strong> &egrave; il nome d&rsquo;arte di Filippo Uttinacci, cantautore romano classe 1997 affermatosi sulle scene grazie al brano &ldquo;Borghese in borghese&rdquo; e al disco uscito lo scorso 9 aprile. Ad aprire la sua serata un mix di pop, funk e soul con Quiver, mentre a chiuderla, alle 23 saliranno sul palco gli <strong>Psicologi,</strong> progetto pop-rap underground di Drast e Lil Kaneki che dopo aver calcato le scene del Mi Ami Festival di Milano, hanno sfornato il loro primo EP &ldquo;2001&rdquo;: un debutto che li consacra come band generazionale emersa tra i figli degli anni zero. Gioved&igrave; 25, a partire dalle 22,30, la scena sar&agrave; dominata dagli <strong>Ex-Otago</strong>, band genovese attiva sin dal 2002 e che quest&rsquo;anno ha sfilato anche sul prestigioso palco del Festival di Sanremo con &ldquo;Solo una canzone&rdquo;. Ad anticiparli I Segreti, band pop parmense che ha aperto i concerti dei Selton, La Rappresentante di Lista e altre realt&agrave; della scena indie italiana. L&rsquo;aftershow sar&agrave; invece affidato al dj set di Staradio.</p>
<div id="attachment_1277345" style="width: 335px" class="wp-caption alignleft"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/MINISTRI-Foto-di-Chiara-Mirelli-10-alta.jpg"><img aria-describedby="caption-attachment-1277345" class="wp-image-1277345 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/MINISTRI-Foto-di-Chiara-Mirelli-10-alta-325x217.jpg" alt="" width="325" height="217" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/MINISTRI-Foto-di-Chiara-Mirelli-10-alta-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/MINISTRI-Foto-di-Chiara-Mirelli-10-alta-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/MINISTRI-Foto-di-Chiara-Mirelli-10-alta-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/MINISTRI-Foto-di-Chiara-Mirelli-10-alta-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/MINISTRI-Foto-di-Chiara-Mirelli-10-alta-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/MINISTRI-Foto-di-Chiara-Mirelli-10-alta.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px"></a><p id="caption-attachment-1277345" class="wp-caption-text">I Ministri</p></div>
<p>Venerd&igrave; 26 alle 23, un graditissimo e acclamatissimo ritorno sul palco del Mind Festival, quello de<strong> I Ministri,</strong> in una delle sole 4 date che la band far&agrave; in Italia quest&rsquo;estate. Ospite nel 2016, il gruppo alternative rock milanese, ormai punto fermo nella scena indipendente con pi&ugrave; di 15 anni di storia, all&rsquo;inizio del 2018 ha pubblicato il nuovo singolo &ldquo;Fidatevi&rdquo;, che ha anticipato l&rsquo;album omonimo &ldquo;Fidatevi&rdquo;. L&rsquo;opening &egrave; affidato a Alteria, artista da tempo riconosciuta come una delle voci rock e front woman piu&#768; apprezzate del panorama musicale italiano ex leader dei NoMoreSpeech e nota per la conduzione di programmi musicali su Rock Tv, Rai4 e Rai5. La serata si conclude poi con un dj set.</p>
<div id="attachment_1277346" style="width: 335px" class="wp-caption alignright"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/psicologi.jpg"><img aria-describedby="caption-attachment-1277346" class="size-medium wp-image-1277346" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/psicologi-325x387.jpg" alt="" width="325" height="387" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/psicologi-325x387.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/psicologi-80x95.jpg 80w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/psicologi-545x650.jpg 545w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/psicologi-480x572.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/psicologi.jpg 1342w" sizes="(max-width: 325px) 100vw, 325px"></a><p id="caption-attachment-1277346" class="wp-caption-text">Psicologi</p></div>
<p>Sabato 27 riflettori puntati sul dj set della dj e producer <strong>Elisa Bee</strong> e, a seguire alle 23,45, quello di <strong>Simone Cogo</strong> meglio conosciuto con il progetto The Bloody Beetroots.&nbsp; Polistrumentista italiano durante le sue apparizioni pubbliche &egrave; solito portare una maschera, che deriva da una variante nera del costume dell&rsquo;Uomo Ragno. Il suo stile fonde pop, punk, electro, musica classica, rock e hip hop. L&rsquo;Aftershow &egrave; a cura di Velocy Raptus e del loro rap elettronico.</p>
<p><strong>Domenica 28 alle 23 si chiude con il botto con l&rsquo;attesissimo concerto di Mahmood.</strong> Da XFactor al Wind Summer Festival, sino al trionfo sul palco del Festival di Sanremo con &ldquo;Soldi&rdquo;, la hit pi&ugrave; ascoltata di sempre, l&rsquo;artista milanese di madre italiana e padre egiziano arriver&agrave; a Montecosaro per un concerto unica data delle Marche. Ad introdurlo, a partire dalle ore 21, la finale del contest &ldquo;Fly to Live&rdquo; organizzato da Eko Music Group con Marshall Amplification. Pi&ugrave; di 100 band partecipanti, 25 semifinalisti di cui solamente 5 sono approdati alla serata conclusiva. Si tratta di Amn&egrave;sya (Bologna), Dirty Ram (Treviso), ABC Positive+ (Roma), I Tiro (Foggia), Lost Reality (Crotone). Sar&agrave; la Marshall stessa, rappresentata da due delle figure pi&ugrave; importanti della compagnia, a decidere chi si aggiudicher&agrave; il premio. In qualit&agrave; di presidente della giuria, direttamente dalla squadra di Vasco Rossi, il pi&ugrave; importante esponente del marchio Marshall in Italia, Stef Burns, special guest della serata. Ogni giorno si aprir&agrave; poi alle ore 20 con l&rsquo;area dove famiglie, bambini e giovani potranno cenare scegliendo i piatti direttamente dagli stand gestiti dai ragazzi del Mind. Accanto al Mind Festival quest&rsquo;anno: Eko Music Group, Montarbo, Ercan, Hotel Horizon, Piro89, Olians Plast Srl, Officine 21, Spazio Crossfit.</p>
<div id="attachment_1277347" style="width: 451px" class="wp-caption aligncenter"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/TBB-Press-Photo-001.png"><img aria-describedby="caption-attachment-1277347" class="size-large wp-image-1277347" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/TBB-Press-Photo-001-441x650.png" alt="" width="441" height="650" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/TBB-Press-Photo-001-441x650.png 441w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/TBB-Press-Photo-001-64x95.png 64w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/TBB-Press-Photo-001-272x400.png 272w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/TBB-Press-Photo-001-480x707.png 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/TBB-Press-Photo-001.png 869w" sizes="(max-width: 441px) 100vw, 441px"></a><p id="caption-attachment-1277347" class="wp-caption-text">Tbb</p></div>
</div></body></html>
<div class="swp-content-locator"></div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2019/07/19/mahmood-al-mind-festival-apertura-con-fulminacci/1277341/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

			<div class="ebzNative"></div>
	</div>

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F07%2F19%2Fmahmood-al-mind-festival-apertura-con-fulminacci%2F1277341%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	

	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>
				
	            <div class="clear"></div>
	        </div>

	    </div>

	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">NOZZE</a></li>
					<li class="secondTab"><a href="#riquadro-2">OPINIONE</a></li>
					<li class="mostCommented"><a href="#riquadro-3">NASCITA</a></li>
					<li class="mostCommented"><a href="#riquadro-4">SPIAGGIA</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2019/07/22/daniele-e-michela-sposi/1278526/" title="Daniele e Michela sposi" rel="bookmark">
						<img width="325" height="206" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/sposi-325x206.png" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/sposi-325x206.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/sposi-95x60.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/sposi-650x411.png 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/sposi-480x304.png 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/sposi.png 730w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/07/22/daniele-e-michela-sposi/1278526/" title="Daniele e Michela sposi" rel="bookmark">Daniele e Michela sposi</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2019/07/21/perche-ceriscioli-si-deve-dimettere/1278466/" title="Perché Ceriscioli si deve dimettere" rel="bookmark">
						<img width="325" height="214" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/Ceriscioli_Marini_Foto-LB-2-400x263.jpg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/Ceriscioli_Marini_Foto-LB-2-400x263.jpg 400w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/Ceriscioli_Marini_Foto-LB-2-95x62.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/Ceriscioli_Marini_Foto-LB-2-650x427.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/Ceriscioli_Marini_Foto-LB-2-480x315.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/Ceriscioli_Marini_Foto-LB-2.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/07/21/perche-ceriscioli-si-deve-dimettere/1278466/" title="Perché Ceriscioli si deve dimettere" rel="bookmark">Perché Ceriscioli si deve dimettere</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2019/07/21/benvenuta-celeste-la-sindaca-tartabini-di-nuovo-mamma/1278452/" title="Benvenuta Celeste, <br>la sindaca Tartabini <br> di nuovo mamma" rel="bookmark">
						<img width="325" height="203" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Schermata-2019-07-21-alle-15.50.52-325x203.png" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Schermata-2019-07-21-alle-15.50.52-325x203.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Schermata-2019-07-21-alle-15.50.52-95x59.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Schermata-2019-07-21-alle-15.50.52-650x406.png 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Schermata-2019-07-21-alle-15.50.52-480x300.png 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/Schermata-2019-07-21-alle-15.50.52.png 681w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/07/21/benvenuta-celeste-la-sindaca-tartabini-di-nuovo-mamma/1278452/" title="Benvenuta Celeste, <br>la sindaca Tartabini <br> di nuovo mamma" rel="bookmark">Benvenuta Celeste, <br>la sindaca Tartabini <br> di nuovo mamma</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2019/07/21/ingerisce-parte-di-una-conchiglia-soccorso-bimbo-di-un-anno-lambulanza-passa-sulla-ciclabile-video/1278411/" title="Ingerisce parte di una conchiglia, <br> soccorso bimbo di un anno <br> L&#8217;ambulanza passa sulla ciclabile <span> (VIDEO) </span>" rel="bookmark">
						<img width="325" height="181" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/ambulanza-ciclabile-325x181.png" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/ambulanza-ciclabile-325x181.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/ambulanza-ciclabile-95x53.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/ambulanza-ciclabile-160x90.png 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/07/ambulanza-ciclabile.png 479w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/07/21/ingerisce-parte-di-una-conchiglia-soccorso-bimbo-di-un-anno-lambulanza-passa-sulla-ciclabile-video/1278411/" title="Ingerisce parte di una conchiglia, <br> soccorso bimbo di un anno <br> L&#8217;ambulanza passa sulla ciclabile <span> (VIDEO) </span>" rel="bookmark">Ingerisce parte di una conchiglia, <br> soccorso bimbo di un anno <br> L&#8217;ambulanza passa sulla ciclabile <span> (VIDEO) </span></a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">12:26</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/in-3-mesi-150-feriti-sulle-strade-via-sessanta-patenti-piu-attenzione-alla-guida/1279092/" title="In 3 mesi 150 feriti sulle strade, &lt;br&gt; via sessanta patenti &lt;br&gt; «Più attenzione alla guida»" >In 3 mesi 150 feriti sulle strade, <br> via sessanta patenti <br> «Più attenzione alla guida»</a></li><li><span class="date">12:17</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/mattarella-sul-colle-dellinfinito-primi-sopralluoghi-per-la-visita/1279065/" title="Mattarella sul Colle dell&#039;Infinito, &lt;br&gt; primi sopralluoghi per la visita" >Mattarella sul Colle dell'Infinito, <br> primi sopralluoghi per la visita</a></li><li><span class="date">11:31</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/parco-giochi-sicuro-attivata-la-videosorveglianza/1279052/" title="Parco giochi sicuro, &lt;br&gt; attivata la videosorveglianza" >Parco giochi sicuro, <br> attivata la videosorveglianza</a></li><li><span class="date">11:16</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/palio-dei-terzieri-nel-segno-dei-giovani/1279043/" title="Palio dei Terzieri &lt;br&gt; nel segno dei giovani" >Palio dei Terzieri <br> nel segno dei giovani</a></li><li><span class="date">10:40</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/linea-civitanova-fabriano-fratelli-ditalia-disagi-intollerabili/1279018/" title="Linea Civitanova-Fabriano, &lt;br&gt; FdI: «Disagi intollerabili»" >Linea Civitanova-Fabriano, <br> FdI: «Disagi intollerabili»</a></li><li><span class="date">10:22</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/le-leggende-dei-sibillini-nel-centro-storico-di-sarnano/1278965/" title="Le leggende dei Sibillini &lt;br&gt; nel centro storico di Sarnano" >Le leggende dei Sibillini <br> nel centro storico di Sarnano</a></li><li><span class="date">10:01</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/sciopero-generale-trasporti-fermi-bus-treni-e-traghetti/1279002/" title="Sciopero generale trasporti: &lt;br&gt; fermi bus, treni e traghetti" >Sciopero generale trasporti: <br> fermi bus, treni e traghetti</a></li><li><span class="date">09:47</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/marche-in-vita-un-2020-pieno-di-eventi/1278982/" title="&quot;Marche in vita&quot;: &lt;br&gt; un 2020 pieno di eventi" >"Marche in vita": <br> un 2020 pieno di eventi</a></li><li><span class="date">09:38</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/promozione-salute-degli-anziani-firmato-protocollo/1278987/" title="Promozione salute degli anziani, &lt;br&gt; firmato protocollo" >Promozione salute degli anziani, <br> firmato protocollo</a></li><li><span class="date">09:27</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/quintuplo-iron-super-alberto-cambio-polverizzato-il-record-italiano/1278993/" title="&quot;Quintuplo Iron&quot;, &lt;br&gt; super Alberto Cambio: &lt;br&gt; polverizzato il record italiano" >"Quintuplo Iron", <br> super Alberto Cambio: <br> polverizzato il record italiano</a></li><li><span class="date">09:10</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/da-tutta-europa-per-il-judo-in-150-partecipano-al-tre-torri/1278944/" title="Da tutta Europa per il judo: &lt;br&gt; in 150 partecipano al Tre Torri" >Da tutta Europa per il judo: <br> in 150 partecipano al Tre Torri</a></li><li><span class="date">08:56</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/pieno-di-medaglie-per-gli-arcieri-montecchi/1278954/" title="Pieno di medaglie &lt;br&gt; per gli arcieri Montecchi" >Pieno di medaglie <br> per gli arcieri Montecchi</a></li><li><span class="date">08:47</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/gioia-macerata-softball-centrati-i-playoff/1278966/" title="Gioia Macerata Softball: &lt;br&gt; centrati i playoff" >Gioia Macerata Softball: <br> centrati i playoff</a></li><li><span class="date">08:34</span> - <a href="https://www.cronachemaceratesi.it/2019/07/23/lo-spettacolo-velico-al-circolo-di-porto-potenza/1278921/" title="Lo spettacolo velico &lt;br&gt; al circolo di Porto Potenza" >Lo spettacolo velico <br> al circolo di Porto Potenza</a></li><li><span class="date">22:28</span> - <a href="https://www.cronachemaceratesi.it/2019/07/22/in-auto-con-la-cocaina-due-giovani-nei-guai/1278941/" title="In auto con la cocaina, &lt;br&gt; due giovani nei guai" >In auto con la cocaina, <br> due giovani nei guai</a></li><li><span class="date">20:44</span> - <a href="https://www.cronachemaceratesi.it/2019/07/22/maceratese-un-acquisto-di-qualita-alessio-bonifazi-e-biancorosso/1278886/" title="Maceratese, un acquisto di qualità: &lt;br&gt; Alessio Bonifazi è biancorosso" >Maceratese, un acquisto di qualità: <br> Alessio Bonifazi è biancorosso</a></li><li><span class="date">19:32</span> - <a href="https://www.cronachemaceratesi.it/2019/07/22/brochure-di-carancini-nelle-case-dei-maceratesi-incarico-affidato-senza-gara-a-consulente-di-fiducia-di-pizzarotti/1278896/" title="Brochure di Carancini in 15mila case: &lt;br&gt; «Incarico affidato senza gara &lt;br&gt; a consulente di fiducia di Pizzarotti»" >Brochure di Carancini in 15mila case: <br> «Incarico affidato senza gara <br> a consulente di fiducia di Pizzarotti»</a></li><li><span class="date">19:02</span> - <a href="https://www.cronachemaceratesi.it/2019/07/22/incendio-sui-monti-di-visso-brucia-il-bosco-chiesto-intervento-dellelicottero/1278902/" title="Incendio sui monti di Visso, &lt;br&gt; brucia il bosco &lt;br&gt; Al lavoro l&#039;elicottero &lt;span&gt; (Video) &lt;/span&gt;" >Incendio sui monti di Visso, <br> brucia il bosco <br> Al lavoro l'elicottero <span> (Video) </span></a></li><li><span class="date">18:02</span> - <a href="https://www.cronachemaceratesi.it/2019/07/22/civitanova-alta-marzetti-incalza-non-bastano-10-giorni-di-popsophia/1278853/" title="Civitanova Alta, Marzetti incalza: &lt;br&gt; «Non bastano 10 giorni di Popsophia»" >Civitanova Alta, Marzetti incalza: <br> «Non bastano 10 giorni di Popsophia»</a></li><li><span class="date">17:52</span> - <a href="https://www.cronachemaceratesi.it/2019/07/22/nuova-maglia-per-il-tolentino-ecco-i-34-giocatori-in-ritiro/1278858/" title="Nuova maglia per il Tolentino, &lt;br&gt; ecco i 34 giocatori in ritiro" >Nuova maglia per il Tolentino, <br> ecco i 34 giocatori in ritiro</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">16 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/16/nuova-luce-dello-sferisterio-cosa-ne-pensate-vota-il-sondaggio/1276175/">Nuova luce dello Sferisterio, <br> cosa ne pensate? <br> <span> (Vota il sondaggio) </span> (<span style="font-style:italic">51</span>)</a></li>

											<li><span class="date">21 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/21/ostetricia-da-agosto-il-parto-e-indolore-pelagalli-un-percorso-per-ogni-donna-nessuna-avra-bisogno-del-privato/1276822/">Ostetricia, da agosto il parto è indolore <br> Pelagalli: «Un percorso per ogni donna <br> Nessuna avrà bisogno del privato» (<span style="font-style:italic">42</span>)</a></li>

											<li><span class="date">5 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/05/tuffi-vietati-a-civitanova-sversamenti-organici-nel-maranello/1271060/">Tuffi vietati a Civitanova, <br> sversamenti organici nel Maranello (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">5 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/05/bimbo-azzannato-dal-cane-di-famiglia/1271140/">Bimbo azzannato dal cane di famiglia (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">18 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/18/sigarette-vendute-ai-ragazzini-chiusa-una-tabaccheria/1277022/">Sigarette vendute ai ragazzini, <br> chiusa una tabaccheria (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">17 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/17/telefonia-cellulare-e-internet-wi-fi-richieste-nuove-antenne-5g/1276753/">Telefonia cellulare <br> e internet wi-fi, <br> richieste nuove antenne 5G (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">22 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/22/brochure-di-carancini-nelle-case-dei-maceratesi-incarico-affidato-senza-gara-a-consulente-di-fiducia-di-pizzarotti/1278896/">Brochure di Carancini in 15mila case: <br> «Incarico affidato senza gara <br> a consulente di fiducia di Pizzarotti» (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">8 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/08/analisi-delle-acque-ok-revocato-il-divieto-di-balneazione/1272273/">Analisi delle acque ok: <br> revocato il divieto di balneazione (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">3 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/03/stop-al-fumo-in-spiaggia-proposta-di-legge-in-parlamento-presentata-da-mario-morgoni/1270302/">Stop al fumo in spiaggia, <br>proposta di legge in Parlamento <br> presentata da Mario Morgoni (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">15 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/15/e-luce-fu-lo-sferisterio-si-accende-foto/1275729/"><span> E LUCE FU  </span>  <br> Lo Sferisterio si accende <span> (Foto) </span> (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">3 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/03/febbre-e-vomito-dopo-il-bagno-arpam-valori-nella-norma-nessuna-contaminazione/1270205/">Febbre e vomito dopo il bagno, Arpam: <br> «Valori nella norma, no contaminazioni» (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/12/sisma-landini-a-macerata-bisogna-far-partire-concretamente-i-lavori/1274349/">Sisma, Landini a Macerata: <br> «Bisogna far partire i lavori» (<span style="font-style:italic">22</span>)</a></li>

											<li><span class="date">6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/06/risorgimarche-ambientalisti-critici-concerti-lontani-dai-centri-terremotati-e-in-aree-protette/1271536/">RisorgiMarche, ambientalisti critici: <br> «Concerti lontani dai centri terremotati <br> e in aree protette» (<span style="font-style:italic">22</span>)</a></li>

											<li><span class="date">9 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/09/segregata-in-casa-dal-figlio-tra-rifiuti-escrementi-e-animali-salvata-una-87enne/1272696/">Segregata in casa dal figlio <br> tra rifiuti, escrementi e animali: <br> salvata una 87enne (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">4 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/04/si-accendono-le-luci-allo-sferisterio/1270464/">Sferisterio, si accendono le luci (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">6 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/06/maceratesi-con-i-bagagli-lemigrazione-e-da-record/1271761/">Maceratesi con i bagagli: <br> l&#8217;emigrazione è da record (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/12/giochi-e-artifici-illuminotecnici-cosi-lo-sferisterio-perde-lidentita/1274048/">Giochi e artifici illuminotecnici: <br> così lo Sferisterio perde l&#8217;identità (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">3 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/03/addio-a-piergiorgio-lorenzetti-ex-presidente-dell-avis/1270059/">Addio a Piergiorgio Lorenzetti, <br> ex presidente dell&#8217;Avis (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">5 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/05/mare-inquinato-rabbia-negli-chalet-ce-chi-ha-chiesto-pure-il-rimborso-e-chi-continua-a-fare-il-bagno/1271259/">Mare inquinato, rabbia negli chalet: <br> <span>«C&#8217;è chi ha chiesto pure il rimborso» </span><br> E chi continua a fare il bagno (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">13 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/13/rissa-in-centro-finisce-a-coltellate-due-feriti-video/1274716/">Rissa in centro <br> finisce a coltellate: due feriti <span> (VIDEO) </span> (<span style="font-style:italic">18</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>10 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/10/maltempo-porto-recanati-riparte-danni-da-scossicci-al-centro-ma-qui-niente-e-compromesso-foto/1273207/">Maltempo, Porto Recanati riparte <Br> Danni da Scossicci al centro <span> (FOTO) </span> <br> «Ma qui niente è compromesso»</a></li>
	<li><span class='date'>5 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/05/sesso-con-quattro-donne-poi-mette-i-video-su-siti-porno/1271340/"><span> Sesso con quattro donne, </span> <br> poi mette i video su siti porno</a></li>
	<li><span class='date'>28 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/28/muore-a-46-anni-la-titolare-di-un-centro-estetico/1268426/">Muore a 46 anni <br> la titolare di un centro estetico</a></li>
	<li><span class='date'>3 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/03/simpicca-in-garage-dramma-a-collevario/1270276/">S&#8217;impicca in garage, <br> dramma a Collevario</a></li>
	<li><span class='date'>27 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/27/abbandonano-la-societa-consumista-e-si-rifugiano-nella-natura-la-tribu-delle-noci-sonanti-diventa-un-film/1267766/">Abbandonano la società consumista <br> e si rifugiano nella natura: <br> la Tribù delle noci sonanti in un film</a></li>
	<li><span class='date'>1 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/01/vomito-febbre-e-diarrea-dopo-il-bagno-diversi-casi-sul-lungomare-nord/1269658/">Vomito, febbre e diarrea dopo il bagno: <br> diversi casi sul lungomare nord</a></li>
	<li><span class='date'>9 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/09/bufera-nel-maceratese-due-i-feriti-barista-colpito-da-un-albero-uomo-centrato-da-detriti-di-un-tetto/1273016/"><span> Bufera nel Maceratese, due i feriti: </span><br> barista colpito da un albero <br> Ragazzo centrato da detriti di un tetto</a></li>
	<li><span class='date'>30 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/30/schianto-in-superstrada-interviene-leliambulanza/1269182/">Schianto in superstrada, <br> un ferito caricato dall&#8217;eliambulanza</a></li>
	<li><span class='date'>9 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/09/tempesta-su-macerata-vento-fortissimo-e-pioggia-piante-e-rami-caduti/1272819/">Bufera sul Maceratese, <br> vento fortissimo e pioggia: <br> piante e rami caduti <span> (foto/video) </span></a></li>
	<li><span class='date'>26 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/26/incidente-dentro-al-cimitero-furgone-precipita-e-si-ribalta-foto/1267559/">Incidente dentro al cimitero, <br> furgone precipita e si ribalta <span> (FOTO) </span></a></li>
	<li><span class='date'>30 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/30/paura-in-piscina-bimbo-rischia-di-annegare/1269329/">Paura in piscina, <br> bimbo rischia di annegare <br> Salvato da un infermiere <span> (VIDEO) </span></a></li>
	<li><span class='date'>20 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/20/malore-in-acqua-un-morto/1277805/">Dramma in mare: <br> bagnante muore annegato</a></li>
	<li><span class='date'>27 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/27/risorgimarche-la-terza-edizione-diretta-live/1267854/">Ecco i protagonisti di RisorgiMarche: <br> Bennato, Mengoni e Capossela <br> Nek apre il festival</a></li>
	<li><span class='date'>12 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/12/tragedia-sulla14-giovane-si-lancia-dal-cavalcavia/1274331/">Tragedia sull’A14: <br> giovane si lancia dal cavalcavia</a></li>
	<li><span class='date'>5 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/05/tir-travolge-camper-in-rianimazione-una-15enne/1271333/">Tir travolge camper, <br> in Rianimazione una 15enne</a></li>
	<li><span class='date'>30 Giu</span> - <a href="https://www.cronachemaceratesi.it/2019/06/30/lescursione-finisce-in-tragedia-62enne-muore-tra-i-sibillini/1269383/">L’escursione finisce in tragedia, <br> 62enne muore tra i Sibillini</a></li>
	<li><span class='date'>1 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/01/malore-in-casa-muore-dopo-tre-giorni-addio-a-simonetta-barbini-donati-gli-organi/1269698/">Malore in casa, muore dopo tre giorni: <br> addio a Simonetta Barbini <br> Donati gli organi</a></li>
	<li><span class='date'>3 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/03/malore-mentre-fa-il-bagno-muore-un-uomo/1270151/">Malore mentre fa il bagno, <br> muore davanti alla moglie</a></li>
	<li><span class='date'>7 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/07/schianto-sulla-salaria-muore-motociclista-ferito-un-maceratese/1272144/">Schianto sulla Salaria, <br> muore motociclista: <br> ferito un maceratese</a></li>
	<li><span class='date'>5 Lug</span> - <a href="https://www.cronachemaceratesi.it/2019/07/05/bimbo-azzannato-dal-cane-di-famiglia/1271140/">Bimbo azzannato dal cane di famiglia</a></li>
</ol>
<!-- File generato in data 2019-07-23 11:49:53  -->				</ul>
			
		</div>

		<br />
		<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
			</script>
			</div>
		</div>
		
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2019/07/22/brochure-di-carancini-nelle-case-dei-maceratesi-incarico-affidato-senza-gara-a-consulente-di-fiducia-di-pizzarotti/1278896/#comment-371365">
								<span>Sara Palmioli</span>: 
								<span class="comment_text">&laquo;Possono stampare ciò che vogliono dire ciò...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/07/22/in-auto-con-la-cocaina-due-giovani-nei-guai/1278941/#comment-371364">
								<span>Massimiliano Cingolani</span>: 
								<span class="comment_text">&laquo;Oh però, 2 avvocati, Cusani ai tempi di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/07/23/quintuplo-iron-super-alberto-cambio-polverizzato-il-record-italiano/1278993/#comment-371363">
								<span>Di Giacomo Giovanni</span>: 
								<span class="comment_text">&laquo;Complimenti a questo super atleta. Super...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/07/23/linea-civitanova-fabriano-fratelli-ditalia-disagi-intollerabili/1279018/#comment-371362">
								<span>Luca Bonfigli</span>: 
								<span class="comment_text">&laquo;Il treno funziona e vanno aumentate le corse...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/07/23/linea-civitanova-fabriano-fratelli-ditalia-disagi-intollerabili/1279018/#comment-371361">
								<span>Roberto Castanò</span>: 
								<span class="comment_text">&laquo;Vecchio problema... linea lenta e poco...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/07/23/linea-civitanova-fabriano-fratelli-ditalia-disagi-intollerabili/1279018/#comment-371360">
								<span>Barbara Cicconi</span>: 
								<span class="comment_text">&laquo;In località marine al sud Trenitalia...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/07/22/brochure-di-carancini-nelle-case-dei-maceratesi-incarico-affidato-senza-gara-a-consulente-di-fiducia-di-pizzarotti/1278896/#comment-371358">
								<span>Luciano Ferraccio</span>: 
								<span class="comment_text">&laquo;tutti a casa!!!!!!rimandiamoli tutti a...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/07/22/brochure-di-carancini-nelle-case-dei-maceratesi-incarico-affidato-senza-gara-a-consulente-di-fiducia-di-pizzarotti/1278896/#comment-371357">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Per il sig. Mauro Mazzieri. E' vero, lo dice...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/07/22/brochure-di-carancini-nelle-case-dei-maceratesi-incarico-affidato-senza-gara-a-consulente-di-fiducia-di-pizzarotti/1278896/#comment-371356">
								<span>Franco Pavoni</span>: 
								<span class="comment_text">&laquo;Papier hygiénique, madame Paciaroni, papier...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/07/22/dalla-polonia-a-loro-piceno-trova-la-pistola-che-stermino-la-sua-famiglia/1278198/#comment-371355">
								<span>Andrea Boccia</span>: 
								<span class="comment_text">&laquo;Vincente il connubio tra il Tiro a Segno...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank" rel="noopener noreferrer">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=f33db0945c&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.2.2'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1277341"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1277341","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript"> var swp_nonce = "26e0c75bff";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2019/07/13/rissa-in-centro-finisce-a-coltellate-due-feriti-video/1274716/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
		<div class="adBanner">
		</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80691&t=js&s=1"></script>
	<!--<script type="text/javascript" src="https://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>-->
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1563878033 -->