<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Sisma, 40 sindaci uniti:  chiesta una nuova legge  Manifestazione in primavera | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=26" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />
		
	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1546853231216-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sisma, 40 sindaci uniti: <br> chiesta una nuova legge <br> Manifestazione in primavera">
<meta name="twitter:description" content="SUMMIT - Il primo cittadino di Amatrice ha presentato la bozza di un documento per accelerare la ripartenza. I sindaci hanno risposto all'appello del collega Pasqui di Camerino, che ha annunciato che si dimetterà da coordinatore Anci del cratere: «Dobbiamo fare un percorso insieme, ricostruire tra 20 anni non serve a nessuno»">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-12.jpg">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Sisma, 40 sindaci uniti:  chiesta una nuova legge  Manifestazione in primavera Feed dei commenti" href="https://www.cronachemaceratesi.it/2019/01/17/sisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera/1201039/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Una scuola per Pieve Torina&#8221;  ricorda Alessio Giovannini:  «Ci ha toccato il cuore»' href='https://www.cronachemaceratesi.it/2019/01/17/una-scuola-per-pieve-torina-ricorda-alessio-giovannini-ci-ha-toccato-il-cuore/1200728/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1201039' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F01%2F17%2Fsisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera%2F1201039%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F01%2F17%2Fsisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera%2F1201039%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Sisma, 40 sindaci uniti: chiesta una nuova legge Manifestazione in primavera"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2019/01/17/sisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera/1201039/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="SUMMIT - Il primo cittadino di Amatrice ha presentato la bozza di un documento per accelerare la ripartenza. I sindaci hanno risposto all&#039;appello del collega Pasqui di Camerino, che ha annunciato che si dimetterà da coordinatore Anci del cratere: «Dobbiamo fare un percorso insieme, ricostruire tra 2"/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-12.jpg"/>
  <meta property="article:published_time" content="2019-01-17T21:24:29+00:00"/>
  <meta property="article:modified_time" content="2019-01-17T22:03:44+00:00" />
  <meta property="og:updated_time" content="2019-01-17T22:03:44+00:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascetta Extra Doppia Foto - 2"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Terremoto 2016"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sisma, 40 sindaci uniti: chiesta una nuova legge Manifestazione in primavera"/>
  <meta itemprop="headline" content="Sisma, 40 sindaci uniti: chiesta una nuova legge Manifestazione in primavera"/>
  <meta itemprop="description" content="SUMMIT - Il primo cittadino di Amatrice ha presentato la bozza di un documento per accelerare la ripartenza. I sindaci hanno risposto all&#039;appello del collega Pasqui di Camerino, che ha annunciato che si dimetterà da coordinatore Anci del cratere: «Dobbiamo fare un percorso insieme, ricostruire tra 2"/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-12.jpg"/>
  <meta itemprop="datePublished" content="2019-01-17"/>
  <meta itemprop="dateModified" content="2019-01-17T22:03:44+00:00" />
  <meta itemprop="author" content="Monia Orazi"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sisma, 40 sindaci uniti: chiesta una nuova legge Manifestazione in primavera"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2019/01/17/sisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera/1201039/"/>
  <meta name="twitter:description" content="SUMMIT - Il primo cittadino di Amatrice ha presentato la bozza di un documento per accelerare la ripartenza. I sindaci hanno risposto all&#039;appello del collega Pasqui di Camerino, che ha annunciato che si dimetterà da coordinatore Anci del cratere: «Dobbiamo fare un percorso insieme, ricostruire tra 2"/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-12.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	
	<!--<meta property="og:image:type" content="image/jpeg" />-->
	
	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->
	
			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
		
		
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>
	
	</div>
	
	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" href="https://cm10.cronachemaceratesi.it/">CM10</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>21:24</span><a href="https://www.cronachemaceratesi.it/2019/01/17/sisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera/1201039/">Sisma, 40 sindaci uniti: <br> chiesta una nuova legge <br> Manifestazione in primavera</a></li>
<li><span>20:21</span><a href="https://www.cronachemaceratesi.it/2019/01/17/una-scuola-per-pieve-torina-ricorda-alessio-giovannini-ci-ha-toccato-il-cuore/1200728/">&#8220;Una scuola per Pieve Torina&#8221; <br> ricorda Alessio Giovannini: <br> «Ci ha toccato il cuore»</a></li>
<li><span>20:13</span><a href="https://www.cronachemaceratesi.it/2019/01/17/sae-costruite-sulla-falda-la-fine-lavori-slitta-di-un-anno-70-famiglie-ancora-in-cantiere/1199967/">Sae costruite sulla falda, <br> la fine lavori slitta di un anno: <br> 70 famiglie ancora in cantiere</a></li>
<li><span>19:46</span><a href="https://www.cronachemaceratesi.it/2019/01/17/avvocato-aggredito-in-piazza-processo-al-giudice-di-pace/1201028/">Avvocato aggredito in piazza, <br> processo al Giudice di pace</a></li>
<li><span>19:41</span><a href="https://www.cronachemaceratesi.it/2019/01/17/nuova-gestione-in-biblioteca-ciarapica-una-gara-e-tecnica-la-politica-non-centra/1201015/">Nuova gestione in biblioteca <br> Ciarapica: «Una gara è tecnica, <br> la politica non c&#8217;entra»</a></li>
<li><span>19:31</span><a href="https://www.cronachemaceratesi.it/2019/01/17/falsa-raccolta-per-la-croce-verde-scatta-segnalazione-alla-polizia/1201022/">Falsa raccolta per la Croce verde, <br> scatta segnalazione alla polizia</a></li>
<li><span>19:01</span><a href="https://www.cronachemaceratesi.it/2019/01/17/bambina-partorita-su-una-panchina-una-corsa-verso-lospedale-ma-non-abbiamo-fatto-in-tempo/1200951/">Bambina partorita su una panchina: <br> «Una corsa verso l&#8217;ospedale <br> ma non abbiamo fatto in tempo»</a></li>
<li><span>18:59</span><a href="https://www.cronachemaceratesi.it/2019/01/17/carabinieri-antiterrorismo-in-azione-controlli-nei-luoghi-piu-frequentati/1200996/">Carabinieri antiterrorismo in azione: <br> controlli nei luoghi più frequentati</a></li>
<li><span>18:54</span><a href="https://www.cronachemaceratesi.it/2019/01/17/straffi-tra-i-manager-piu-influenti-al-mondo/1200994/">Straffi tra i manager <br>più influenti al mondo</a></li>
<li><span>18:50</span><a href="https://www.cronachemaceratesi.it/2019/01/17/resti-di-un-piede-umano-unaltra-macabra-scoperta-alla-foce-del-torrente-ragnola/1201013/">Resti di un piede umano: <br> un’altra macabra scoperta <br> alla foce del torrente Ragnola</a></li>
<li><span>18:41</span><a href="https://www.cronachemaceratesi.it/2019/01/17/gli-ipsia-day-a-sarnano-san-ginesio-e-tolentino/1200957/">Gli Ipsia day a Sarnano, <BR> San Ginesio e Tolentino</a></li>
<li><span>18:33</span><a href="https://www.cronachemaceratesi.it/2019/01/17/lavis-va-a-canestro-donando-si-vince-sempre/1200971/">L&#8217;Avis va a canestro, <br> &#8220;donando si vince sempre&#8221;</a></li>
<li><span>18:21</span><a href="https://www.cronachemaceratesi.it/2019/01/17/sisma-ceriscioli-da-conte-priorita-e-velocizzare-la-ricostruzione/1200962/">Sisma, Ceriscioli da Conte: <br>«Priorità è velocizzare la ricostruzione»</a></li>
<li><span>17:54</span><a href="https://www.cronachemaceratesi.it/2019/01/17/dieci-nuovi-alberi-in-viale-vittorio-veneto/1200865/">Dieci nuovi alberi <BR> in viale Vittorio Veneto</a></li>
<li><span>17:53</span><a href="https://www.cronachemaceratesi.it/2019/01/17/quattro-comuni-fuori-dal-distretto-bisonni-la-regione-li-inserisca/1200946/">Quattro Comuni fuori dal distretto, <br>Bisonni: «La Regione li inserisca»</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1200946">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Sisma, 40 sindaci uniti: <br> chiesta una nuova legge <br> Manifestazione in primavera</h1>
		<script type="text/javascript">
		var id_articolo = 1201039;
		</script>
		<div class="titoletto-inside">
			SUMMIT - Il primo cittadino di Amatrice ha presentato la bozza di un documento per accelerare la ripartenza. I sindaci hanno risposto all'appello del collega Pasqui di Camerino, che ha annunciato che si dimetterà da coordinatore Anci del cratere: «Dobbiamo fare un percorso insieme, ricostruire tra 20 anni non serve a nessuno»		</div>

		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>

		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">giovedì 17 Gennaio 2019 - Ore 21:24 -

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1201039" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2019/01/17/sisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera/1201039/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F01%2F17%2Fsisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera%2F1201039%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			
					<br />
					<a href="/terremoto-2016/">
						<img src="https://cdn.cronachemaceratesi.it/storage/file/banner_terremoto.jpg">
					</a>

				<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F01%2F17%2Fsisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera%2F1201039%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F01%2F17%2Fsisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera%2F1201039%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Sisma%2C+40+sindaci+uniti%3A++chiesta+una+nuova+legge++Manifestazione+in+primavera&url=https://www.cronachemaceratesi.it/2019/01/17/sisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera/1201039/" data-link="https://twitter.com/share?original_referer=/&text=Sisma%2C+40+sindaci+uniti%3A++chiesta+una+nuova+legge++Manifestazione+in+primavera&url=https://www.cronachemaceratesi.it/2019/01/17/sisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera/1201039/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F01%2F17%2Fsisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera%2F1201039%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F01%2F17%2Fsisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera%2F1201039%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Sisma%2C%2040%20sindaci%20uniti%3A%20%3Cbr%3E%20chiesta%20una%20nuova%20legge%20%3Cbr%3E%20Manifestazione%20in%20primavera&body=SUMMIT%20-%20Il%20primo%20cittadino%20di%20Amatrice%20ha%20presentato%20la%20bozza%20di%20un%20documento%20per%20accelerare%20la%20ripartenza.%20I%20sindaci%20hanno%20risposto%20all%27appello%20del%20collega%20Pasqui%20di%20Camerino%2C%20che%20ha%20annunciato%20che%20si%20dimetter%C3%A0%20da%20coordinatore%20Anci%20del%20cratere%3A%20%C2%ABDobbiamo%20fare%20un%20percorso%20insieme%2C%20ricostruire%20tra%2020%20anni%20non%20serve%20a%20nessuno%C2%BB%20%20Read%20Here%3A%20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F01%2F17%2Fsisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera%2F1201039%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F01%2F17%2Fsisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera%2F1201039%2F" data-link="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F01%2F17%2Fsisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera%2F1201039%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><div id="attachment_1201047" style="width: 660px" class="wp-caption aligncenter"><img class="size-large wp-image-1201047" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Il pubblico di sindaci presente nel rettorato Unicam</p></div>
<div class="mceTemp"></div>
<p>di<strong> Monia Orazi </strong></p>
<p><strong>La bozza di un documento che per i sindaci può diventare «una chiara e decisa accelerazione della gestione post sisma», un comitato di primi cittadini e una manifestazione in primavera. Il documento è stato presentato dal sindaco di Amatrice, Filippo Palombini, ai suoi colleghi intervenuti oggi all&#8217;incontro voluto dal sindaco di Camerino, Gianluca Pasqui. E proprio nella città ducale si è svolto il summit dei sindaci: 40 in tutto, provenienti dalle quattro regioni colpite dal sisma del 2014. «Questo documento è necessario &#8211; ha detto Palombini &#8211; noi stiamo forzando la mano, per dire al governo che ci sono temi a cui va data una soluzione, altrimenti non avremo risposte. Qui si è costituito un primo comitato di sindaci, aperto alla partecipazione degli altri sindaci del cratere oggi assenti, chiederemo la loro adesione entro dieci giorni. Il documento non è di certo la nuova legge sul sisma &#8211; ha continuato Palombini &#8211; è un comitato che ancora non ha nominato rappresentanti, ma che vuole ragionare con le istituzioni, iniziando insieme un percorso. Non vogliamo fare la guerra, ma avere rappresentanti. La manifestazione a Roma va fatta in primavera, prima delle elezioni». </strong></p>
<div id="attachment_1201057" style="width: 351px" class="wp-caption alignleft"><img class="wp-image-1201057" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-18-650x366.jpg" alt="" width="341" height="192" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-18-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-18-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-18-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-18-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-18-160x90.jpg 160w" sizes="(max-width: 341px) 100vw, 341px" /><p class="wp-caption-text">Palombini con il sindaco Gentilucci</p></div>
<p><strong>L&#8217;incontro nasceva dall&#8217;idea di progettare una manifestazione a Roma per chiedere al governo di cambiare passo sulla ricostruzione. Oggi è stato anche chiesto di </strong>far riunire il consiglio dei ministri in uno dei centri del cratere, per parlare dei problemi del terremoto. Palombini non si è presentato a mani vuote, di fronte ai quaranta sindaci accorsi da Marche, Umbria, Lazio ed Abruzzo. <strong>Qualcuno di loro inizialmente vedendo il documento ha storto il naso, ma alla fine l&#8217;accordo raggiunto è stato quello che ciascuna amministrazione proporrà eventuali modifiche.</strong> Il comitato dei sindaci intanto è già ufficialmente costituito, il primo obiettivo è quello di portare al presidente del consiglio Giuseppe Conte, le proposte del territorio per accelerare e semplificare la ricostruzione. <strong>In sintesi, nella bozza predisposta da Palombini e in gran parte condivisa dai presenti, si parla di cratere ristretto con un percorso parallelo per i più colpiti, che consenta loro di recuperare il divario con quelli in condizioni meno danneggiate, dando rappresentanza ai sindaci in cabina di regia, rendendo gli enti locali soggetti attuatori delle opere di urbanizzazione.</strong></p>
<div id="attachment_1201051" style="width: 407px" class="wp-caption alignright"><img class="wp-image-1201051" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-12-650x366.jpg" alt="" width="397" height="224" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-12-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-12-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-12-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-12-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-12-160x90.jpg 160w" sizes="(max-width: 397px) 100vw, 397px" /><p class="wp-caption-text">I sindaci di Muccia (Baroni), Castelsantangelo (Falcucci) e di Amatrice</p></div>
<p>Chiesto maggiore personale sia per gli enti locali che per gli uffici ricostruzione, trasferimenti dei tributi sospesi, semplificazioni per i pagamenti. Per la ricostruzione pubblica è stato proposto di mantenere come soggetti attuatori delle grandi opere i proprietari delle strutture lesionate, costituendo una centrale unica di committenza e semplificando le procedure di gara. Per la ricostruzione privata chiesta la possibilità di semplificazione, snellimento procedure di pagamento, eliminazione della soglia di trenta incarichi per i professionisti, chiesto di trasformare le opere provvisorie in definitive, qualora i comuni lo volessero. Proposto di dare vita ad un soggetto unico che per tutto il cratere possa provvedere alla manutenzione delle aree Sae, chiesta la possibilità di realizzare alloggi temporanei delle seconde case. Proposto di individuare un&#8217;area di porto franco come Livigno, la proroga della zona franca urbana, la piena applicazione della legge sulla montagna, una legge speciale per il sisma nel centro Italia. La cassa integrazione in deroga per le piccole e medie imprese del cratere, l&#8217;inversione contabile dell&#8217;Iva sulla ricostruzione, sono alcune delle misure chieste per il settore economico, nel documento sono contenute anche proposte per l&#8217;agricoltura, il turismo, il commercio, politiche per i giovani. <strong>«Non sono qui per salire in cattedra – ha iniziato il sindaco di Camerino Pasqui – ma dopo due anni di parole ho voluto scrivere una lettera ai sindaci dei 138 comuni, per iniziare a fare un percorso insieme, perchè ricostruire tra venti, trent&#8217;anni, non serve a nessuno, questo è un incontro volontario e non calato dall&#8217;alto, siamo chiamati a discutere senza strumentalizzazioni politiche, gli unici ideali che ci guidano sono il territorio, la nostra gente ed i problemi da risolvere.</strong> Non ho mai detto di voler escludere nessuno dal cratere, ma di intervenire in base alle necessità». Pasqui ha anche annunciato che si dimetterà da coordinatore Anci dei sindaci del cratere sismico. Vi sono stati altri interventi dei sindaci, tra cui quello di Pieve Torina, Castelsantangelo, Caldarola, Belforte, Esanatoglia, Castelraimondo, San Severino, Fiuminata, Petriolo ed altri, assente Giuseppe Pezzanesi, sindaco di Tolentino. Tra i presenti anche i sindaci di Accumoli, Teramo, Cascia, centri abruzzesi, umbri e laziani, sindaci dell&#8217;ascolano.</p>
<div id="attachment_1201048" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201048 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-9-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-9-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-9-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-9-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-9-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-9-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Roberto Paoloni, sindaco di Belforte</p></div>
<div id="attachment_1201049" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201049 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-10-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-10-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-10-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-10-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-10-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-10-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Alessandro Gentilucci, sindaco di Pieve Torina</p></div>
<div id="attachment_1201050" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201050 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-11-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-11-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-11-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-11-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-11-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-11-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Mauro Falcucci, sindaco di Castelsantangelo</p></div>
<div class="mceTemp"></div>
<div id="attachment_1201052" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201052 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-13-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-13-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-13-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-13-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-13-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-13-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Ulisse Costantini, sindaco di Fiuminata</p></div>
<div id="attachment_1201053" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201053 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-14-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-14-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-14-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-14-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-14-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-14-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Gabriele Santarelli, sindaco di Fabriano</p></div>
<div id="attachment_1201054" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201054 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-15-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-15-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-15-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-15-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-15-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-15-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Il sindaco di Petriolo, Domenico Luciani</p></div>
<div id="attachment_1201055" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201055 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-16-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-16-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-16-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-16-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-16-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-16-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Sindaco di Teramo</p></div>
<div id="attachment_1201056" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201056 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-17-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-17-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-17-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-17-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-17-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontri-sindaci-camerino-17-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Rosa Piermattei, sindaco di San Severino</p></div>
<div class="mceTemp"></div>
<div id="attachment_1201058" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201058 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-1-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-1-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-1-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-1-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-1-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-1-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Luigi Nazzareno Bartocci, sindaco di Esanatoglia</p></div>
<p><img class="aligncenter size-large wp-image-1201059" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-2-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-2-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-2-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-2-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-2-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-2-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<div id="attachment_1201060" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201060 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-3-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-3-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-3-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-3-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-3-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-3-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Sindaco Montereale (Aq)</p></div>
<div id="attachment_1201061" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201061 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-4-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-4-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-4-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-4-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-4-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-4-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Sindaco Cagnano Amiterno (Aq)</p></div>
<div id="attachment_1201062" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201062 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-5-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-5-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-5-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-5-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-5-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-5-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Gianluca Pasqui, sindaco di Camerino</p></div>
<div id="attachment_1201063" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201063 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-6-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-6-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-6-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-6-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-6-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-6-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Andrea Spaterna, pro rettore Unicam</p></div>
<div id="attachment_1201064" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201064 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-7-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-7-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-7-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-7-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-7-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-7-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Luigi Giuseppetti sindaco di Caldarola</p></div>
<div id="attachment_1201065" style="width: 660px" class="wp-caption aligncenter"><img class="wp-image-1201065 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-8-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-8-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-8-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-8-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-8-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/incontro-sindaci-camerino-8-160x90.jpg 160w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Domenico Ciaffaroni sindaco di Montefortino</p></div>
</div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2019/01/17/sisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera/1201039/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>



			<div class="ebzNative"></div>
	</div>

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F01%2F17%2Fsisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera%2F1201039%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	

	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>
				
	            <div class="clear"></div>
	        </div>

	    </div>

	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">BANCHE/2</a></li>
					<li class="secondTab"><a href="#riquadro-2">BANCHE/1</a></li>
					<li class="mostCommented"><a href="#riquadro-3">SANZIONI</a></li>
					<li class="mostCommented"><a href="#riquadro-4">INCARICO</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2019/01/17/sportello-a-serrapetrona-banca-macerata-riporta-il-servizio/1200858/" title="Sportello a Serrapetrona, <br> Banca Macerata riporta il servizio" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/inaugurazione-banca-macerata-serrapetrona-16-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/inaugurazione-banca-macerata-serrapetrona-16-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/inaugurazione-banca-macerata-serrapetrona-16-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/inaugurazione-banca-macerata-serrapetrona-16-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/inaugurazione-banca-macerata-serrapetrona-16-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/inaugurazione-banca-macerata-serrapetrona-16-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/inaugurazione-banca-macerata-serrapetrona-16.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/01/17/sportello-a-serrapetrona-banca-macerata-riporta-il-servizio/1200858/" title="Sportello a Serrapetrona, <br> Banca Macerata riporta il servizio" rel="bookmark">Sportello a Serrapetrona, <br> Banca Macerata riporta il servizio</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2019/01/16/ubi-chiude-la-filiale-di-corso-cairoli/1200458/" title="Ubi chiude la filiale di corso Cairoli" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/UBIBanca_CorsoCairoli_FF-9-325x244.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/UBIBanca_CorsoCairoli_FF-9-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/UBIBanca_CorsoCairoli_FF-9-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/UBIBanca_CorsoCairoli_FF-9-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/UBIBanca_CorsoCairoli_FF-9-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/01/UBIBanca_CorsoCairoli_FF-9.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/01/16/ubi-chiude-la-filiale-di-corso-cairoli/1200458/" title="Ubi chiude la filiale di corso Cairoli" rel="bookmark">Ubi chiude la filiale di corso Cairoli</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2019/01/16/multe-per-la-ztl-automobilista-vince-ricorso-carenti-segnaletica-e-periodo-di-prova/1200614/" title="Multe per la Ztl, <br> automobilista vince ricorso: <br> carenti segnaletica e periodo di prova" rel="bookmark">
						<img width="325" height="250" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/telecamera-videocamera-325x250.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/telecamera-videocamera-325x250.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/telecamera-videocamera-95x73.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/telecamera-videocamera.jpg 422w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/01/16/multe-per-la-ztl-automobilista-vince-ricorso-carenti-segnaletica-e-periodo-di-prova/1200614/" title="Multe per la Ztl, <br> automobilista vince ricorso: <br> carenti segnaletica e periodo di prova" rel="bookmark">Multe per la Ztl, <br> automobilista vince ricorso: <br> carenti segnaletica e periodo di prova</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2019/01/16/dai-palazzi-romani-a-civitanova-claudia-baiocco-nello-staff-del-sindaco/1200545/" title="Dai palazzi romani a Civitanova: <br> Claudia Baiocco nello staff del sindaco" rel="bookmark">
						<img width="300" height="273" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2010/05/claudia-baiocco-300x273.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2010/05/claudia-baiocco-300x273.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2010/05/claudia-baiocco.jpg 571w" sizes="(max-width: 300px) 100vw, 300px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/01/16/dai-palazzi-romani-a-civitanova-claudia-baiocco-nello-staff-del-sindaco/1200545/" title="Dai palazzi romani a Civitanova: <br> Claudia Baiocco nello staff del sindaco" rel="bookmark">Dai palazzi romani a Civitanova: <br> Claudia Baiocco nello staff del sindaco</a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">21:24</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/sisma-40-sindaci-uniti-chiesta-una-nuova-legge-manifestazione-in-primavera/1201039/" title="Sisma, 40 sindaci uniti: &lt;br&gt; chiesta una nuova legge &lt;br&gt; Manifestazione in primavera" >Sisma, 40 sindaci uniti: <br> chiesta una nuova legge <br> Manifestazione in primavera</a></li><li><span class="date">20:21</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/una-scuola-per-pieve-torina-ricorda-alessio-giovannini-ci-ha-toccato-il-cuore/1200728/" title="&quot;Una scuola per Pieve Torina&quot; &lt;br&gt; ricorda Alessio Giovannini: &lt;br&gt; «Ci ha toccato il cuore»" >"Una scuola per Pieve Torina" <br> ricorda Alessio Giovannini: <br> «Ci ha toccato il cuore»</a></li><li><span class="date">20:13</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/sae-costruite-sulla-falda-la-fine-lavori-slitta-di-un-anno-70-famiglie-ancora-in-cantiere/1199967/" title="Sae costruite sulla falda, &lt;br&gt; la fine lavori slitta di un anno: &lt;br&gt; 70 famiglie ancora in cantiere" >Sae costruite sulla falda, <br> la fine lavori slitta di un anno: <br> 70 famiglie ancora in cantiere</a></li><li><span class="date">19:46</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/avvocato-aggredito-in-piazza-processo-al-giudice-di-pace/1201028/" title="Avvocato aggredito in piazza, &lt;br&gt; processo al Giudice di pace" >Avvocato aggredito in piazza, <br> processo al Giudice di pace</a></li><li><span class="date">19:41</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/nuova-gestione-in-biblioteca-ciarapica-una-gara-e-tecnica-la-politica-non-centra/1201015/" title="Nuova gestione in biblioteca &lt;br&gt; Ciarapica: «Una gara è tecnica, &lt;br&gt; la politica non c&#039;entra»" >Nuova gestione in biblioteca <br> Ciarapica: «Una gara è tecnica, <br> la politica non c'entra»</a></li><li><span class="date">19:31</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/falsa-raccolta-per-la-croce-verde-scatta-segnalazione-alla-polizia/1201022/" title="Falsa raccolta per la Croce verde, &lt;br&gt; scatta segnalazione alla polizia" >Falsa raccolta per la Croce verde, <br> scatta segnalazione alla polizia</a></li><li><span class="date">19:01</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/bambina-partorita-su-una-panchina-una-corsa-verso-lospedale-ma-non-abbiamo-fatto-in-tempo/1200951/" title="Bambina partorita su una panchina: &lt;br&gt; «Una corsa verso l&#039;ospedale &lt;br&gt; ma non abbiamo fatto in tempo»" >Bambina partorita su una panchina: <br> «Una corsa verso l'ospedale <br> ma non abbiamo fatto in tempo»</a></li><li><span class="date">18:59</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/carabinieri-antiterrorismo-in-azione-controlli-nei-luoghi-piu-frequentati/1200996/" title="Carabinieri antiterrorismo in azione: &lt;br&gt; controlli nei luoghi più frequentati" >Carabinieri antiterrorismo in azione: <br> controlli nei luoghi più frequentati</a></li><li><span class="date">18:54</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/straffi-tra-i-manager-piu-influenti-al-mondo/1200994/" title="Straffi tra i manager &lt;br&gt;più influenti al mondo" >Straffi tra i manager <br>più influenti al mondo</a></li><li><span class="date">18:50</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/resti-di-un-piede-umano-unaltra-macabra-scoperta-alla-foce-del-torrente-ragnola/1201013/" title="Resti di un piede umano: &lt;br&gt; un’altra macabra scoperta &lt;br&gt; alla foce del torrente Ragnola" >Resti di un piede umano: <br> un’altra macabra scoperta <br> alla foce del torrente Ragnola</a></li><li><span class="date">18:41</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/gli-ipsia-day-a-sarnano-san-ginesio-e-tolentino/1200957/" title="Gli Ipsia day a Sarnano, &lt;BR&gt; San Ginesio e Tolentino" >Gli Ipsia day a Sarnano, <BR> San Ginesio e Tolentino</a></li><li><span class="date">18:33</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/lavis-va-a-canestro-donando-si-vince-sempre/1200971/" title="L&#039;Avis va a canestro, &lt;br&gt; &quot;donando si vince sempre&quot;" >L'Avis va a canestro, <br> "donando si vince sempre"</a></li><li><span class="date">18:21</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/sisma-ceriscioli-da-conte-priorita-e-velocizzare-la-ricostruzione/1200962/" title="Sisma, Ceriscioli da Conte: &lt;br&gt;«Priorità è velocizzare la ricostruzione»" >Sisma, Ceriscioli da Conte: <br>«Priorità è velocizzare la ricostruzione»</a></li><li><span class="date">17:54</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/dieci-nuovi-alberi-in-viale-vittorio-veneto/1200865/" title="Dieci nuovi alberi &lt;BR&gt; in viale Vittorio Veneto" >Dieci nuovi alberi <BR> in viale Vittorio Veneto</a></li><li><span class="date">17:53</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/quattro-comuni-fuori-dal-distretto-bisonni-la-regione-li-inserisca/1200946/" title="Quattro Comuni fuori dal distretto, &lt;br&gt;Bisonni: «La Regione li inserisca»" >Quattro Comuni fuori dal distretto, <br>Bisonni: «La Regione li inserisca»</a></li><li><span class="date">17:32</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/incidente-a-montanello-furgone-si-ribalta/1200950/" title="Incidente a Montanello, &lt;br&gt; furgone si ribalta" >Incidente a Montanello, <br> furgone si ribalta</a></li><li><span class="date">17:28</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/trovate-il-venditore-di-morte-madre-fa-catturare-pusher/1200945/" title="«Trovate il venditore di morte», &lt;br&gt; madre fa catturare pusher: &lt;br&gt; rintracciato dai carabinieri in Germania" >«Trovate il venditore di morte», <br> madre fa catturare pusher: <br> rintracciato dai carabinieri in Germania</a></li><li><span class="date">17:08</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/casa-di-riposo-di-tolentino-trovato-laccordo-sulle-rette-abbiamo-intenzione-di-ampliarla/1200920/" title="Casa di riposo di Tolentino, &lt;br&gt; trovato l&#039;accordo sulle rette &lt;br&gt; «Abbiamo intenzione di ampliarla»" >Casa di riposo di Tolentino, <br> trovato l'accordo sulle rette <br> «Abbiamo intenzione di ampliarla»</a></li><li><span class="date">16:57</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/area-container-di-tolentino-arrivano-le-guardie-armate-di-notte/1200902/" title="Area container di Tolentino, &lt;br&gt;arrivano le guardie armate di notte" >Area container di Tolentino, <br>arrivano le guardie armate di notte</a></li><li><span class="date">16:49</span> - <a href="https://www.cronachemaceratesi.it/2019/01/17/pallavolo-macerata-associati-fisiomed-una-nuova-partnership-nel-segno-delleccellenza/1200813/" title="Pallavolo Macerata-Associati Fisiomed: &lt;br&gt; una nuova partnership &lt;br&gt; nel segno dell&#039;eccellenza" >Pallavolo Macerata-Associati Fisiomed: <br> una nuova partnership <br> nel segno dell'eccellenza</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">15 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/15/sposa-la-donna-della-sua-vita-poche-ore-prima-di-morire/1200197/">Sposa la donna della sua vita <br> poche ore prima di morire (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">8 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/08/culle-vuote-nelle-marche-nascite-al-minimo-storico-in-5-anni-persi-21mila-residenti/1197651/">Culle vuote nelle Marche: <br> nascite al minimo storico, <br> in 5 anni persi 21mila residenti (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">5 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/05/stroncata-da-un-male-a-44-anni-muore-mamma-di-tre-figlie/1196529/">Stroncata da un male a 44 anni, <br> muore mamma di tre figlie (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">8 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/08/decreto-sicurezza-ceriscioli-assistenza-sanitaria-per-tutti-valutiamo-ricorso-a-corte-costituzionale/1197802/">Decreto sicurezza, Ceriscioli: <br> «Assistenza sanitaria per tutti, <br> valutiamo ricorso a Corte costituzionale» (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">3 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/03/sisma-morgoni-a-ussita-rischio-spopolamento-urge-rivedere-il-cratere/1195869/">Sisma, Morgoni a Ussita <br> «Rischio spopolamento: <br> urge rivedere il cratere» (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">14 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/14/confermato-lo-staff-di-ceriscioli-rinnovo-per-sara-giannini-e-camilla-fabbri/1199787/">Confermato lo staff di Ceriscioli: <br> rinnovo per Sara Giannini e Camilla Fabbri (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">10 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/10/infermiere-muore-a-60-anni-addio-ad-andrea-montesi/1198588/">Infermiere muore a 60 anni, <br> addio ad Andrea Montesi (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">5 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/05/si-avventura-sui-monti-con-neve-e-gelo-lo-trovano-dopo-2-giorni-in-un-igloo/1196726/">Si avventura sui monti con neve e gelo, <br> lo trovano dopo 2 giorni in un igloo (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">10 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/10/disabilita-lo-sfogo-di-una-mamma-lordinanza-sui-parcheggi-e-incivile-e-inaccettabile/1197983/">Disabilità, lo sfogo di una mamma: <br> «L&#8217;ordinanza sui parcheggi <br> è incivile e inaccettabile» (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">2 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/02/sisma-mafia-e-multinazionali-a-chi-fa-gola-lo-spopolamento/1195195/">Sisma, mafia e multinazionali: <br> a chi fa gola lo spopolamento (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">28 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/28/lospedale-unico-divide-corvatta-macerata-penalizza-tutti/1194604/">L&#8217;ospedale unico divide, <br> Corvatta: «Macerata penalizza tutti» (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">28 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/28/ospedale-unico-alla-pieve-via-libera-della-regione/1194257/">Ospedale unico alla Pieve, <br> via libera della Regione (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">28 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/28/la-giunta-carancini-fa-i-conti-con-il-2018-un-anno-di-macerata-resiliente-la-citta-ha-saputo-reagire-con-forza/1194399/">La giunta Carancini fa i conti con il 2018 <br> «Un anno di Macerata resiliente, <br> la città ha saputo reagire con forza» (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">28 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/28/scappa-durante-un-controllo-inseguito-per-le-vie-di-macerata-arrestato-dopo-aver-aggredito-un-agente/1194392/">Scappa durante un controllo, <br> inseguito per le vie di Macerata: <br> arrestato dopo aver aggredito due agenti (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">9 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/09/la-mamma-di-daniele-a-sfera-non-giocare-con-i-sogni-dei-ragazzini/1198219/">La mamma di Daniele a Sfera:<br> «Non giocare con i sogni dei ragazzini» (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">4 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/04/senza-casa-e-lavoro-vive-in-auto-gli-pagano-lalbergo/1196510/">Senza casa e lavoro, vive in auto <br> Scatta la gara di solidarietà: <br> albergo pagato e colletta social (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">11 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/11/cagnolino-ucciso-con-il-veleno-scopriremo-chi-e-stato/1198878/">Cane ucciso con il veleno, <br> «Scopriremo chi è stato» (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">1 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/01/maceratese-il-nodo-della-punta/1195421/">Maceratese, il nodo della punta (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">12 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/12/sae-scattano-i-controlli-a-tappeto-sopralluoghi-in-1-900-casette/1199537/">Sae, scattano i controlli a tappeto: <br> sopralluoghi in 1.900 casette (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">4 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/04/bambino-in-affido-i-servizi-sociali-si-sono-rifiutati-di-consegnargli-i-regali-della-mamma/1196243/">Bambino in affido, <br> «I servizi sociali si sono rifiutati <br> di consegnargli i regali della mamma» (<span style="font-style:italic">14</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>5 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/05/stroncata-da-un-male-a-44-anni-muore-mamma-di-tre-figlie/1196529/">Stroncata da un male a 44 anni, <br> muore mamma di tre figlie</a></li>
	<li><span class='date'>15 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/15/sposa-la-donna-della-sua-vita-poche-ore-prima-di-morire/1200197/">Sposa la donna della sua vita <br> poche ore prima di morire</a></li>
	<li><span class='date'>26 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/26/schianto-a-pian-di-pieca-un-morto/1193882/">Schianto in moto, una 42enne muore <br> sotto gli occhi del compagno</a></li>
	<li><span class='date'>2 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/02/fulmine-centra-cabina-enel-boato-e-incendio/1195787/">Fulmine centra cabina Enel, <br> <span> boato e incendio </span> <br> Danneggiate anche due case</a></li>
	<li><span class='date'>4 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/04/camion-sfonda-guardrail-motrice-in-bilico-sul-viadotto-foto-video/1196330/">Camion sfonda guardrail, <br> motrice in bilico sul viadotto <br> <span> (FOTO/VIDEO) </span></a></li>
	<li><span class='date'>11 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/11/cannabis-light-chiusa-una-tabaccheria/1198652/">Chiusa tabaccheria a Civitanova, <br> vendeva cannabis light: <br> <span> decisiva segnalazione di alcune mamme </span></a></li>
	<li><span class='date'>29 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/29/incendio-a-sarnano-coinvolte-diverse-villette/1194814/">Incendio a Sarnano, <br> distrutte cinque villette  <br> Pompieri al lavoro fino all&#8217;alba <br> <span> (FOTO-VIDEO) </span></a></li>
	<li><span class='date'>5 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/05/si-avventura-sui-monti-con-neve-e-gelo-lo-trovano-dopo-2-giorni-in-un-igloo/1196726/">Si avventura sui monti con neve e gelo, <br> lo trovano dopo 2 giorni in un igloo</a></li>
	<li><span class='date'>16 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/16/il-dramma-di-alessio-muore-a-40-anni-ucciso-da-una-malattia-in-poche-settimane/1200510/">Il dramma di Alessio, muore a 40 anni<br> Ucciso da una malattia <BR> in poche settimane</a></li>
	<li><span class='date'>25 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/25/giuseppe-in-carcere-maria-in-comunita-e-gesu-bambino-se-ne-va-per-protesta-lomelia-del-vescovo-ribelle/1193627/">«Giuseppe in carcere, Maria in comunità <br> e Gesù bambino se ne va per protesta» <br> <span> L&#8217;omelia del vescovo ribelle </span></a></li>
	<li><span class='date'>23 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/23/luminarie-hot-2-civitanova-nel-mirino-della-littizzetto-ma-sindaco-e-vice-fanno-gli-urologi/1193477/">Luminarie hot 2  <br><span> Civitanova nel mirino della Littizzetto </span>  <br>  «Sindaco e vice fanno gli urologi?»</a></li>
	<li><span class='date'>9 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/09/meteo-torna-la-neve-anche-a-macerata/1197929/">Meteo: torna la neve <br> anche a Macerata</a></li>
	<li><span class='date'>11 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/11/strada-innevata-lambulanza-finisce-fuori-strada/1198679/">Strada innevata, <br> l&#8217;ambulanza finisce fuori strada</a></li>
	<li><span class='date'>26 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/26/tragedia-di-santo-stefano-muore-in-casa-della-sorella/1193899/">Tragedia di Santo Stefano, <br> muore in casa della sorella</a></li>
	<li><span class='date'>18 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/18/luminarie-hot-2-le-sfere-diventano-ose/1190955/">Luminarie hot 2: <br> le sfere diventano osé</a></li>
	<li><span class='date'>13 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/13/sono-uscito-fuori-strada-con-lauto-poi-sparisce-nel-nulla-trovato-dopo-ore-di-ricerche/1199555/">«Sono uscito fuori strada con l&#8217;auto» <br> Poi sparisce nel nulla: <br> trovato dopo ore di ricerche</a></li>
	<li><span class='date'>19 Dic</span> - <a href="https://www.cronachemaceratesi.it/2018/12/19/caccia-finita-presa-la-banda-dei-furti/1191504/">Caccia finita: presa la banda dei furti</a></li>
	<li><span class='date'>12 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/12/mirko-un-inno-alla-vita-nonostante-la-sua-malattia-si-e-spento-a-42-anni/1199487/">Mirko, un inno alla vita <br> nonostante la sua malattia: <br> si è spento a 42 anni</a></li>
	<li><span class='date'>6 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/06/malore-in-ufficio-gravissima-lassessore-stefania-tamburrini/1196760/">Malore in ufficio, <br> gravissima l&#8217;assessore <br> Stefania Tamburrini</a></li>
	<li><span class='date'>8 Gen</span> - <a href="https://www.cronachemaceratesi.it/2019/01/08/brucia-le-sterpaglie-muore-avvolto-dalle-fiamme/1197832/">Brucia le sterpaglie, <br> <span> muore avvolto dalle fiamme </span></a></li>
</ol>
<!-- File generato in data 2019-01-17 21:50:53  -->				</ul>
			
		</div>

		<br />
		<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
			</script>
			</div>
		</div>
		
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2019/01/17/trovate-il-venditore-di-morte-madre-fa-catturare-pusher/1200945/#comment-357309">
								<span>Marzio Moscati</span>: 
								<span class="comment_text">&laquo;Bellissimo lavoro eseguito dalle forze dell'...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/01/16/ubi-chiude-la-filiale-di-corso-cairoli/1200458/#comment-357308">
								<span>Marco Foglia</span>: 
								<span class="comment_text">&laquo;La mia previsione è che chiuderanno l'80 %...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/01/17/sisma-ceriscioli-da-conte-priorita-e-velocizzare-la-ricostruzione/1200962/#comment-357307">
								<span>Raffaele Pallotto</span>: 
								<span class="comment_text">&laquo;Sarebbe opportuno che cerescioli ,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/01/14/gli-ex-amministratori-della-rata-attesi-dal-tribunale-federale-nazionale/1199880/#comment-357305">
								<span>Enrico Maria Scattolini</span>: 
								<span class="comment_text">&laquo;Caro avvocato,
rispetto il suo ribadito...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/01/17/maceratese-a-monte-urano-obbligatoria-la-prevendita/1200827/#comment-357304">
								<span>Gabriele Ferramondo</span>: 
								<span class="comment_text">&laquo;Prevendita? 50 biglietti? Ah ah ah c'è da...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/01/17/sportello-a-serrapetrona-banca-macerata-riporta-il-servizio/1200858/#comment-357303">
								<span>Franco Pavoni</span>: 
								<span class="comment_text">&laquo;e pensare che per Ubi Serrapetrona non...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/01/17/sportello-a-serrapetrona-banca-macerata-riporta-il-servizio/1200858/#comment-357302">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Per Tacconi. Da zero no, per favore! Non...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/01/17/sportello-a-serrapetrona-banca-macerata-riporta-il-servizio/1200858/#comment-357301">
								<span>Ivano Tacconi</span>: 
								<span class="comment_text">&laquo;Ripartire da zero vicino hai cittadini che...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/01/15/sesso-e-foto-hot-con-minori-i-finti-talent-scout-davanti-al-giudice/1200267/#comment-357300">
								<span>Mauro Tombesi</span>: 
								<span class="comment_text">&laquo;Ci rinuncio, buona serata.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/01/17/nasce-su-una-panchina-dellospedale/1200719/#comment-357299">
								<span>Mauro Tombesi</span>: 
								<span class="comment_text">&laquo;Faccio notare alle gentili commentatrici che...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
			<!-- Composite Start -->
			<div id="M232900ScriptRootC102602">
				<div id="M232900PreloadC102602"> Caricamento... </div>
				<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M232900ScriptRootC102602")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M232900ScriptRootC102602");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=102602;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachemaceratesi.it.102602.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
			</script> 
			</div> <!-- Composite End -->

		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=133ac7c299&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.0.3'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1201039"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "0772bb25f0";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2019/01/04/bambino-in-affido-i-servizi-sociali-si-sono-rifiutati-di-consegnargli-i-regali-della-mamma/1196243/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>



	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80691&t=js&s=1"></script>
	<!--<script type="text/javascript" src="https://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>-->
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1547759636 -->