<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Collasso dei ponti con l&#8217;alluvione,  sopralluogo dei ricercatori Unicam | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=40" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","6487","5341","44","3337"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_728x90_video', [728, 90], 'div-gpt-ad-1664880835275-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","6487","5341","44","3337"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Collasso dei ponti con l&#8217;alluvione,  sopralluogo dei ricercatori Unicam Feed dei commenti" href="https://www.cronachemaceratesi.it/2022/10/20/collasso-dei-ponti-con-lalluvione-sopralluogo-dei-ricercatori-unicam/1686501/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='f1rehead-slideshow-block-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/slideshow-se/block/style-index.css?ver=1663662107' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=6.0.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1686501" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2022/10/20/collasso-dei-ponti-con-lalluvione-sopralluogo-dei-ricercatori-unicam/1686501/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1686501' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F10%2F20%2Fcollasso-dei-ponti-con-lalluvione-sopralluogo-dei-ricercatori-unicam%2F1686501%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F10%2F20%2Fcollasso-dei-ponti-con-lalluvione-sopralluogo-dei-ricercatori-unicam%2F1686501%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16308844-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-16308844-1');
		</script>

	

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Collasso dei ponti con l&#039;alluvione, sopralluogo dei ricercatori Unicam"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2022/10/20/collasso-dei-ponti-con-lalluvione-sopralluogo-dei-ricercatori-unicam/1686501/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="CONTROLLO - Il consorzio Fabre, di cui fanno parte l’ateneo di Camerino e l’Università Politecnica delle Marche, ha avviato uno studio. «L’obiettivo è individuare le principali criticità delle infrastrutture del territorio e fornire utili informazioni per la pianificazione di azioni di mitigazione d"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-2.png"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-2.png"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-2.png"/>
  <meta property="article:published_time" content="2022-10-20T17:52:58+02:00"/>
  <meta property="article:modified_time" content="2022-10-20T17:52:58+02:00" />
  <meta property="og:updated_time" content="2022-10-20T17:52:58+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Alto Destra"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Collasso dei ponti con l&#039;alluvione, sopralluogo dei ricercatori Unicam"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2022/10/20/collasso-dei-ponti-con-lalluvione-sopralluogo-dei-ricercatori-unicam/1686501/"/>
  <meta name="twitter:description" content="CONTROLLO - Il consorzio Fabre, di cui fanno parte l’ateneo di Camerino e l’Università Politecnica delle Marche, ha avviato uno studio. «L’obiettivo è individuare le principali criticità delle infrastrutture del territorio e fornire utili informazioni per la pianificazione di azioni di mitigazione d"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-2.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
  <meta name="description" content="CONTROLLO - Il consorzio Fabre, di cui fanno parte l’ateneo di Camerino e l’Università Politecnica delle Marche, ha avviato uno studio. «L’obiettivo è individuare le principali criticità delle infrastrutture del territorio e fornire utili informazioni per la pianificazione di azioni di mitigazione d"/>
  <meta name="author" content="Michele Carbonari"/>
  <meta name="publisher" content="Cronache Maceratesi"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=8" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://junior.cronachemaceratesi.it/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM14</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1686501">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Collasso dei ponti con l&#8217;alluvione, <br> sopralluogo dei ricercatori Unicam</h1>
		<script type="text/javascript">
		var id_articolo = 1686501;
		</script>

		<div class="titoletto-inside">
			CONTROLLO - Il consorzio Fabre, di cui fanno parte l’ateneo di Camerino e l’Università Politecnica delle Marche, ha avviato uno studio. «L’obiettivo è individuare le principali criticità delle infrastrutture del territorio e fornire utili informazioni per la pianificazione di azioni di mitigazione del rischio»		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2022-10-20T17:52:58+02:00"
				title="2022-10-20" >20 Ottobre 2022 - Ore 17:52</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1686501" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2022/10/20/collasso-dei-ponti-con-lalluvione-sopralluogo-dei-ricercatori-unicam/1686501/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<p>&nbsp;</p>
<div id="attachment_1686500" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1686500" class="wp-image-1686500 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-2-650x361.png" alt="Unicam-Fabre-ok-2-650x361"  width="650" height="361" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-2-650x361.png 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-2-325x180.png 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-2-95x53.png 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-2-480x266.png 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-2-160x90.png 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-2.png 1280w" sizes="(max-width: 650px) 100vw, 650px" /><p id="caption-attachment-1686500" class="wp-caption-text">Uno dei ponti interessati dall&#8217;alluvione, oggetto del sopralluogo</p></div>
<p><strong>Il consorzio Fabre, consorzio interuniversitario di ricerca per la valutazione della sicurezza e il monitoraggio di ponti, viadotti e altre strutture, di cui fanno parte l’Università di Camerino e l’Università Politecnica delle Marche, ha avviato uno studio per la comprensione dei fenomeni di collasso dei ponti che si sono verificati a seguito dell’alluvione del settembre scorso</strong>, interessando una parte rilevante del territorio regionale.</p>
<p><img loading="lazy" class=" wp-image-1686497 alignleft" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam_Fabre4-300x400.jpeg" alt="Unicam_Fabre4-300x400"  width="240" height="320" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam_Fabre4-300x400.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam_Fabre4-488x650.jpeg 488w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam_Fabre4-71x95.jpeg 71w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam_Fabre4-480x640.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam_Fabre4.jpeg 768w" sizes="(max-width: 240px) 100vw, 240px" />Ieri si è svolto un primo sopralluogo durante il quale sono stati effettuati una serie di rilievi sul campo. Al sopralluogo hanno partecipato un gruppo di <strong>ricercatori di Unicam</strong>, guidati da <strong>Andrea Dall’Asta</strong> della Scuola di Architettura e Design, e di <strong>ricercatori di Univpm</strong>, guidati da <strong>Fabrizio Gara</strong>, insieme all’ingegner <strong>Stefano Stefoni</strong> della direzione Protezione civile della Regione. Il gruppo di lavoro interdisciplinare comprende ricercatori di aree diverse e intende analizzare il problema sotto molteplici aspetti, quali quello strutturale, geotecnico e idraulico. Questa prima giornata di rilievi sul campo si è focalizzata sulle <strong>zone interessate dall’esondazione del Misa e del Nevola</strong>.</p>
<p>«L’obiettivo è quello di individuare le principali criticità delle infrastrutture del territorio e fornire utili informazioni per la pianificazione di azioni di mitigazione del rischio più efficaci &#8211; conclude Unicam -. Nel futuro dovremo confrontarci sempre più spesso con eventi metereologici estremi ed è quindi importante creare sinergie tra il mondo accademico e le istituzioni per individuare percorsi e programmi di breve e lungo periodo che ci permettano di affrontare situazioni critiche con un livello di sicurezza maggiore».</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter wp-image-1686499 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-650x468.png" alt="Unicam-Fabre-ok"  width="650" height="468" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-650x468.png 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-325x234.png 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-95x68.png 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-480x345.png 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-90x65.png 90w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok.png 1069w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1686503 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-1-650x291.png" alt="Unicam-Fabre-ok-1-650x291"  width="650" height="291" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-1-650x291.png 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-1-325x146.png 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-1-95x43.png 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-1-480x215.png 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam-Fabre-ok-1.png 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-1686498 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam_Fabre3-650x488.jpeg" alt="Unicam_Fabre3-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam_Fabre3-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam_Fabre3-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam_Fabre3-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam_Fabre3-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/Unicam_Fabre3.jpeg 1024w" sizes="(max-width: 650px) 100vw, 650px" /></p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2022/10/20/collasso-dei-ponti-con-lalluvione-sopralluogo-dei-ricercatori-unicam/1686501/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F10%2F20%2Fcollasso-dei-ponti-con-lalluvione-sopralluogo-dei-ricercatori-unicam%2F1686501%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">VOLLEY</a></li>
					<li class="secondTab"><a href="#riquadro-2">TV</a></li>
					<li class="mostCommented"><a href="#riquadro-3">INTESA</a></li>
					<li class="mostCommented"><a href="#riquadro-4">ATENEO</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2022/10/19/la-cbf-balducci-si-toglie-il-velo-foto-abbiamo-riportato-la-serie-a-in-citta-e-una-emozione-immensa/1686138/" title="La Cbf Balducci si toglie il velo <span> (Foto) </span> <br> «Abbiamo riportato la Serie A in città, <br> è una emozione immensa»" rel="bookmark">
						<img width="325" height="216" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/presentazione-cbf-balducci-24-325x216.jpg"  alt="presentazione cbf balducci (24)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/presentazione-cbf-balducci-24-325x216.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/presentazione-cbf-balducci-24-650x432.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/presentazione-cbf-balducci-24-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/presentazione-cbf-balducci-24-480x319.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/presentazione-cbf-balducci-24-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/presentazione-cbf-balducci-24.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/10/19/la-cbf-balducci-si-toglie-il-velo-foto-abbiamo-riportato-la-serie-a-in-citta-e-una-emozione-immensa/1686138/" title="La Cbf Balducci si toglie il velo <span> (Foto) </span> <br> «Abbiamo riportato la Serie A in città, <br> è una emozione immensa»" rel="bookmark">La Cbf Balducci si toglie il velo <span> (Foto) </span> <br> «Abbiamo riportato la Serie A in città, <br> è una emozione immensa»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2022/10/19/lalfa-nera-di-traini-e-la-resa-al-monumento-ai-caduti-documentario-rai-ripercorre-il-raid/1685928/" title="L&#8217;Alfa nera di Traini e la resa <br> al Monumento ai caduti: <br> documentario Rai ripercorre il raid" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/film-traini-documentario-2-325x244.jpeg"  alt="film traini documentario (2)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/film-traini-documentario-2-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/film-traini-documentario-2-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/film-traini-documentario-2-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/film-traini-documentario-2-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/film-traini-documentario-2.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/10/19/lalfa-nera-di-traini-e-la-resa-al-monumento-ai-caduti-documentario-rai-ripercorre-il-raid/1685928/" title="L&#8217;Alfa nera di Traini e la resa <br> al Monumento ai caduti: <br> documentario Rai ripercorre il raid" rel="bookmark">L&#8217;Alfa nera di Traini e la resa <br> al Monumento ai caduti: <br> documentario Rai ripercorre il raid</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2022/10/19/i-detenuti-al-lavoro-nei-cantieri-del-sisma/1686019/" title="I detenuti al lavoro <br> nei cantieri del sisma" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/detenuti-cantieri-ricostruzione-325x217.jpg"  alt="detenuti cantieri ricostruzione" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/detenuti-cantieri-ricostruzione-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/detenuti-cantieri-ricostruzione-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/detenuti-cantieri-ricostruzione-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/detenuti-cantieri-ricostruzione-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/detenuti-cantieri-ricostruzione-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/detenuti-cantieri-ricostruzione.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/10/19/i-detenuti-al-lavoro-nei-cantieri-del-sisma/1686019/" title="I detenuti al lavoro <br> nei cantieri del sisma" rel="bookmark">I detenuti al lavoro <br> nei cantieri del sisma</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2022/10/19/nuovi-servizi-digitali-nelle-biblioteche-di-unimc-adornato-luoghi-da-vivere/1686000/" title="Nuovi servizi digitali<br> nelle biblioteche di Unimc. <br> Adornato: «Luoghi da vivere»" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/BibliotecaGiuridica_FF-5-325x217.jpg"  alt="BibliotecaGiuridica_FF-5" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/BibliotecaGiuridica_FF-5-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/BibliotecaGiuridica_FF-5-650x434.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/BibliotecaGiuridica_FF-5-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/BibliotecaGiuridica_FF-5-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/BibliotecaGiuridica_FF-5-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/10/BibliotecaGiuridica_FF-5.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/10/19/nuovi-servizi-digitali-nelle-biblioteche-di-unimc-adornato-luoghi-da-vivere/1686000/" title="Nuovi servizi digitali<br> nelle biblioteche di Unimc. <br> Adornato: «Luoghi da vivere»" rel="bookmark">Nuovi servizi digitali<br> nelle biblioteche di Unimc. <br> Adornato: «Luoghi da vivere»</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">20:47</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/via-spalato-a-breve-i-lavori-conclusivi-un-restyling-da-300mila-euro/1686466/" title="Via Spalato, a breve i lavori conclusivi: &lt;br&gt; un restyling da 300mila euro" >Via Spalato, a breve i lavori conclusivi: <br> un restyling da 300mila euro</a></li><li><span class="date">20:20</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/colpo-in-banca-sfuma-tra-i-clienti-cera-un-poliziotto/1686549/" title="Colpo in banca sfuma, &lt;br&gt; tra i clienti c&#039;era un poliziotto" >Colpo in banca sfuma, <br> tra i clienti c'era un poliziotto</a></li><li><span class="date">19:55</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/fosso-narducci-a-sforzacosta-19-mila-per-i-danni-dellalluvione/1686460/" title="Fosso Narducci a Sforzacosta:&lt;br&gt; 19 mila per i danni dell&#039;alluvione" >Fosso Narducci a Sforzacosta:<br> 19 mila per i danni dell'alluvione</a></li><li><span class="date">19:31</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/ex-allenatore-stroncato-da-un-malore-svolta-lautopsia-e-nullaosta-per-il-funerale/1686510/" title="Ex allenatore stroncato da un malore, &lt;br&gt; svolta l&#039;autopsia e nullaosta per il funerale" >Ex allenatore stroncato da un malore, <br> svolta l'autopsia e nullaosta per il funerale</a></li><li><span class="date">18:34</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/ripe-san-ginesio-senza-medico-di-base-servizi-fondamentali-a-rischio/1686530/" title="«Ripe San Ginesio senza medico di base, &lt;br&gt; servizi fondamentali a rischio»" >«Ripe San Ginesio senza medico di base, <br> servizi fondamentali a rischio»</a></li><li><span class="date">18:06</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/due-interrogazioni-il-progetto-porto-in-consiglio/1686477/" title="Due interrogazioni: &lt;br&gt; il progetto porto in Consiglio" >Due interrogazioni: <br> il progetto porto in Consiglio</a></li><li><span class="date">17:52</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/collasso-dei-ponti-con-lalluvione-sopralluogo-dei-ricercatori-unicam/1686501/" title="Collasso dei ponti con l&#039;alluvione, &lt;br&gt; sopralluogo dei ricercatori Unicam" >Collasso dei ponti con l'alluvione, <br> sopralluogo dei ricercatori Unicam</a></li><li><span class="date">17:13</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/una-serata-di-beneficenza-targa-bcc-recanati-e-colmurano/1686491/" title="Una serata di beneficenza &lt;br&gt; targata Bcc Recanati e Colmurano" >Una serata di beneficenza <br> targata Bcc Recanati e Colmurano</a></li><li><span class="date">17:06</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/resto-qui-di-intesa-san-paolo-cosi-sosteniamo-gli-imprenditori-del-cratere/1686475/" title="&quot;Resto qui&quot; di Intesa Sanpaolo &lt;br&gt; «Così sosteniamo gli imprenditori del cratere»" >"Resto qui" di Intesa Sanpaolo <br> «Così sosteniamo gli imprenditori del cratere»</a></li><li><span class="date">16:58</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/spaccio-di-cocaina-e-eroina-coppia-finisce-in-manette/1686451/" title="Spaccio di cocaina e eroina, &lt;br&gt; coppia finisce in manette" >Spaccio di cocaina e eroina, <br> coppia finisce in manette</a></li><li><span class="date">16:52</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/caro-parcheggi-lira-di-orazi-residenti-senza-posti-auto-in-corso-cavour-e-costi-raddoppiati-dei-permessi/1686458/" title="Caro parcheggi, l&#039;ira di Orazi: &lt;br&gt; «Residenti senza posti auto in corso Cavour &lt;br&gt; e costi raddoppiati dei permessi»" >Caro parcheggi, l'ira di Orazi: <br> «Residenti senza posti auto in corso Cavour <br> e costi raddoppiati dei permessi»</a></li><li><span class="date">16:07</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/alluvione-nel-maceratese-la-provincia-realizzati-trenta-interventi-per-una-spesa-di-oltre-500mila-euro/1686412/" title="Alluvione nel Maceratese, la Provincia: &lt;br&gt; «Realizzati trenta interventi &lt;br&gt; per una spesa di oltre 500mila euro»" >Alluvione nel Maceratese, la Provincia: <br> «Realizzati trenta interventi <br> per una spesa di oltre 500mila euro»</a></li><li><span class="date">15:53</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/illumina-il-tuo-futuro-al-varco-sul-mare-giornata-di-orientamento-per-ragazzi/1686419/" title="&quot;Illumina il tuo futuro&quot;, &lt;br&gt; al Varco sul mare giornata &lt;br&gt; di orientamento per ragazzi" >"Illumina il tuo futuro", <br> al Varco sul mare giornata <br> di orientamento per ragazzi</a></li><li><span class="date">15:38</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/a-mogliano-arriva-la-casetta-dei-libri/1686414/" title="A Mogliano arriva &lt;br&gt; la casetta dei libri" >A Mogliano arriva <br> la casetta dei libri</a></li><li><span class="date">15:35</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/cocaina-nascosta-in-cantina-in-manette-un-23enne/1686413/" title="Cocaina nascosta in cantina, &lt;br&gt; arrestato un 23enne" >Cocaina nascosta in cantina, <br> arrestato un 23enne</a></li><li><span class="date">15:11</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/traffico-illecito-di-fossili-nove-indagati-e-maxi-sequestro-di-reperti/1686407/" title="Traffico illecito di fossili, &lt;br&gt; nove indagati: &lt;br&gt; sequestrati oltre 30mila reperti" >Traffico illecito di fossili, <br> nove indagati: <br> sequestrati oltre 30mila reperti</a></li><li><span class="date">14:31</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/la-rivoluzione-verde-le-giornate-di-strampelli/1686401/" title="“La rivoluzione verde: &lt;br&gt; le giornate di Strampelli”" >“La rivoluzione verde: <br> le giornate di Strampelli”</a></li><li><span class="date">14:20</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/servizi-cittadinanza-digitale-e-abilitazione-al-cloud-in-arrivo-377mila-euro/1686396/" title="Servizi, cittadinanza digitale &lt;br&gt; e abilitazione al cloud: &lt;br&gt; in arrivo 377mila euro" >Servizi, cittadinanza digitale <br> e abilitazione al cloud: <br> in arrivo 377mila euro</a></li><li><span class="date">14:00</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/scontro-fra-tre-auto-code-in-superstrada/1686379/" title="Carambola sulla superstrada, &lt;br&gt; un ferito e lunghe code" >Carambola sulla superstrada, <br> un ferito e lunghe code</a></li><li><span class="date">13:35</span> - <a href="https://www.cronachemaceratesi.it/2022/10/20/alluvione-stato-di-emergenza-esteso-alle-zone-del-maceratese/1686370/" title="Alluvione, stato di emergenza &lt;br&gt; esteso alle zone del Maceratese" >Alluvione, stato di emergenza <br> esteso alle zone del Maceratese</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
					<li>
	<span class='date'>5 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/05/alla-ricerca-del-tempo-perduto-cambiamo-vita-e-andiamo-in-sud-america-il-nostro-viaggio-in-moto-su-youtube/1681767/'>
	Alla ricerca del tempo perduto <br> «Cambiamo vita e andiamo in Sud America, <br>  il nostro viaggio in moto su Youtube» (<span style='font-style:italic'>164</span>)
	</a>
</li>
<li>
	<span class='date'>3 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/03/sul-menu-2-euro-energia-da-hops-la-bolletta-la-paga-il-cliente-una-scelta-di-trasparenza/1681296/'>
	<span> Sul menù &#8220;+2 euro energia&#8221; </span> <br> Da Hops la bolletta la paga il cliente  <br> «Una scelta di trasparenza» (<span style='font-style:italic'>147</span>)
	</a>
</li>
<li>
	<span class='date'>4 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/04/schiacciato-da-un-trattore-27enne-muore-mentre-lavora-in-un-campo/1681632/'>
	Schiacciato da un trattore, <br> 27enne muore <br> mentre lavora in un campo (<span style='font-style:italic'>120</span>)
	</a>
</li>
<li>
	<span class='date'>15 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/15/cavallette-larve-e-grilli-essiccati-nuove-frontiere-dellalimentazione/1684900/'>
	Cavallette, larve e grilli essiccati: <br> nuove frontiere dell&#8217;alimentazione (<span style='font-style:italic'>94</span>)
	</a>
</li>
<li>
	<span class='date'>1 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/01/il-dolore-del-fratello-di-emanuele-generoso-e-pieno-di-amici-spero-di-dare-coraggio-alla-mia-famiglia/1680753/'>
	Il dolore del fratello di Emanuele: <br> «Generoso e pieno di amici, <br> spero di dare coraggio alla mia famiglia» (<span style='font-style:italic'>91</span>)
	</a>
</li>
<li>
	<span class='date'>11 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/11/morta-milena-pettinari-mamma-della-giornalista-cellini/1683745/'>
	Morta Milena Pettinari, <br> mamma della giornalista Cellini (<span style='font-style:italic'>77</span>)
	</a>
</li>
<li>
	<span class='date'>1 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/01/auto-si-schianta-contro-un-albero-morto-un-ragazzo-di-21-anni-altri-3-giovani-feriti/1680474/'>
	Auto si schianta contro un albero <br> Muore un ragazzo di 21 anni, <br>gravissimo il conducente (<span style='font-style:italic'>70</span>)
	</a>
</li>
<li>
	<span class='date'>5 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/05/incidente-sulla-statale-16-muore-una-22enne-la-mamma-siamo-morti-anche-noi/1681759/'>
	Incidente sulla Statale 16, <br> muore una 22enne <br> La mamma: «Siamo morti anche noi» (<span style='font-style:italic'>68</span>)
	</a>
</li>
<li>
	<span class='date'>30 Set</span> - <a href='https://www.cronachemaceratesi.it/2022/09/30/se-ne-va-un-pezzo-di-storia-ledicola-della-stazione-chiude-dopo-59-anni/1680294/'>
	Se ne va un pezzo di storia, <br> l&#8217;edicola della stazione <br> chiude dopo 59 anni (<span style='font-style:italic'>65</span>)
	</a>
</li>
<li>
	<span class='date'>12 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/12/ica-passa-alla-sherwin-williams-ce-laccordo-la-strategia-e-fare-del-gruppo-un-centro-di-eccellenza-globale/1684004/'>
	Ica alla Sherwin-Williams, accordo <br> «La strategia è fare del gruppo <br> un centro di eccellenza globale» (<span style='font-style:italic'>61</span>)
	</a>
</li>
<li>
	<span class='date'>2 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/02/il-modello-marche-della-meloni-e-ora-atteso-al-governo-ecco-chi-ce-in-corsa-per-un-ruolo/1680870/'>
	Il modello Marche della Meloni <br> è ora atteso al Governo<br> Ecco chi c&#8217;è in corsa per un ruolo (<span style='font-style:italic'>58</span>)
	</a>
</li>
<li>
	<span class='date'>13 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/13/nelle-marche-i-primi-tre-casi-di-centaurus-la-nuova-variante-di-omicron-salgono-i-positivi-al-covid/1684422/'>
	Nelle Marche i primi tre casi di Centaurus, <br> la nuova variante di Omicron <br> Salgono i positivi al Covid (<span style='font-style:italic'>54</span>)
	</a>
</li>
<li>
	<span class='date'>18 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/18/comandante-della-municipale-danilo-doria-ha-vinto-il-concorso-pubblicata-oggi-la-graduatoria/1685825/'>
	Comandante della Municipale: <br> Danilo Doria ha vinto il concorso<br> Pubblicata oggi la graduatoria (<span style='font-style:italic'>50</span>)
	</a>
</li>
<li>
	<span class='date'>19 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/19/caro-parcheggi-aumenti-al-via-dal-1-novembre-2-euro-lora-in-piazza-della-liberta-anche-le-multe-saranno-piu-salate/1685963/'>
	Caro parcheggi, aumenti da novembre: <br> 2 euro l&#8217;ora in piazza della Libertà <br> Anche le multe saranno più salate (<span style='font-style:italic'>50</span>)
	</a>
</li>
<li>
	<span class='date'>16 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/16/morto-durante-larrampicata-restano-il-suo-sorriso-ingenuo-la-dolcezza-e-lumilta-del-carattere/1685153/'>
	Morto durante l&#8217;arrampicata <br> «Restano il suo sorriso ingenuo, <br> la dolcezza e l&#8217;umiltà del carattere» (<span style='font-style:italic'>49</span>)
	</a>
</li>
<li>
	<span class='date'>5 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/05/malore-mentre-e-in-fila-per-il-tampone-muore-una-donna/1681835/'>
	Malore mentre è in fila per il tampone: <br> muore una donna (<span style='font-style:italic'>45</span>)
	</a>
</li>
<li>
	<span class='date'>6 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/06/caro-gasolio-taglio-dei-bus-e-aumenti-delle-tariffe-dei-parcheggi-si-paga-anche-in-piazza-della-liberta/1682307/'>
	Caro gasolio, taglio dei bus <br> e aumenti delle tariffe dei parcheggi<br> Si paga anche in piazza della Libertà (<span style='font-style:italic'>43</span>)
	</a>
</li>
<li>
	<span class='date'>11 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/11/i-privati-entrano-nei-pronto-soccorso-tre-adesioni-al-nuovo-bando-108-euro-lora-per-i-medici/1683903/'>
	<span> I privati entrano nei Pronto Soccorso. </span> <br> Tre adesioni al nuovo bando: <br> 108 euro l&#8217;ora per i medici (<span style='font-style:italic'>42</span>)
	</a>
</li>
<li>
	<span class='date'>4 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/04/passeggiata-di-un-lupo-a-piediripa-video/1681484/'>
	Passeggiata di un lupo a Piediripa <span> (Video) </span> (<span style='font-style:italic'>40</span>)
	</a>
</li>
<li>
	<span class='date'>14 Ott</span> - <a href='https://www.cronachemaceratesi.it/2022/10/14/niente-pista-sul-ghiaccio-niente-villaggio-di-natale-diteci-cosa-farete-per-le-feste/1684838/'>
	«Niente pista sul ghiaccio, <br> niente villaggio di Natale <br> Diteci cosa farete per le feste» (<span style='font-style:italic'>39</span>)
	</a>
</li>
				</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>1 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/01/auto-si-schianta-contro-un-albero-morto-un-ragazzo-di-21-anni-altri-3-giovani-feriti/1680474/">Auto si schianta contro un albero <br> Muore un ragazzo di 21 anni, <br>gravissimo il conducente</a></li>
	<li><span class='date'>4 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/04/schiacciato-da-un-trattore-27enne-muore-mentre-lavora-in-un-campo/1681632/">Schiacciato da un trattore, <br> 27enne muore <br> mentre lavora in un campo</a></li>
	<li><span class='date'>18 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/18/overdose-fatale-a-45-anni-la-drammatica-fine-dellex-dipendente-comunale/1685751/">Overdose fatale a 45 anni, <br> la drammatica fine <br> dell&#8217;ex dipendente comunale</a></li>
	<li><span class='date'>22 Set</span> - <a href="https://www.cronachemaceratesi.it/2022/09/22/investita-mentre-attraversa-muore-una-67enne/1677609/">Va a buttare l’immondizia, <br> travolta e uccisa da un’auto</a></li>
	<li><span class='date'>22 Set</span> - <a href="https://www.cronachemaceratesi.it/2022/09/22/bambino-muore-a-cinque-anni-tragedia-a-morrovalle/1677812/">Bambino muore a cinque anni, <br> tragedia a Morrovalle</a></li>
	<li><span class='date'>10 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/10/bomba-dacqua-a-matelica-allagamenti-e-paura-sembra-il-15-settembre-video/1683553/">Bomba d&#8217;acqua a Matelica, <br> allagamenti e paura  <span> (Video) </span> <br> «Sembra il 15 settembre»</a></li>
	<li><span class='date'>24 Set</span> - <a href="https://www.cronachemaceratesi.it/2022/09/24/choc-al-porto-di-civitanova-trovato-morto-in-un-peschereccio/1678227/">Choc al porto di Civitanova, <br> 49enne morto in un peschereccio</a></li>
	<li><span class='date'>15 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/15/alpinisti-investiti-da-un-pioggia-di-sassi-muore-un-istruttore-di-37-anni-salva-la-compagna-di-arrampicata/1685085/">Investiti da una pioggia di sassi: <br> muore alpinista di 37 anni,<br> salva la compagna di arrampicata</a></li>
	<li><span class='date'>28 Set</span> - <a href="https://www.cronachemaceratesi.it/2022/09/28/cosi-finanzia-la-russia-la-banca-le-blocca-il-bonifico/1679671/">«Così finanzia la Russia» <br> La banca le blocca il bonifico</a></li>
	<li><span class='date'>22 Set</span> - <a href="https://www.cronachemaceratesi.it/2022/09/22/incidente-sul-lavoro-morto-operaio-di-26-anni/1677624/">Incidente sul lavoro, <br> morto operaio di 26 anni</a></li>
	<li><span class='date'>23 Set</span> - <a href="https://www.cronachemaceratesi.it/2022/09/23/vieni-qua-ce-qualcosa-di-brutto-cosi-abbiamo-ritrovato-il-corpo-di-mattia-video/1678165/">«Vieni qua, c’è qualcosa di brutto, <br> così abbiamo ritrovato il corpo di Mattia» <span> (Video) </span></a></li>
	<li><span class='date'>23 Set</span> - <a href="https://www.cronachemaceratesi.it/2022/09/23/tampona-un-altro-scooter-e-viene-investito-da-un-furgone-un-morto/1677959/">Tampona un altro scooter <br> e viene travolto da un furgone: <br> morto ex comandante della Stradale</a></li>
	<li><span class='date'>1 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/01/il-dolore-del-fratello-di-emanuele-generoso-e-pieno-di-amici-spero-di-dare-coraggio-alla-mia-famiglia/1680753/">Il dolore del fratello di Emanuele: <br> «Generoso e pieno di amici, <br> spero di dare coraggio alla mia famiglia»</a></li>
	<li><span class='date'>2 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/02/neonata-morta-dopo-il-parto-in-casa-la-madre-non-sapevo-fossi-incinta/1680829/">Neonata morta dopo il parto in casa, <br> la madre: «Non sapevo fossi incinta»</a></li>
	<li><span class='date'>23 Set</span> - <a href="https://www.cronachemaceratesi.it/2022/09/23/ricerche-dei-dispersi-ritrovato-il-corpo-del-piccolo-mattia/1678070/">Ritrovato il corpo del piccolo Mattia</a></li>
	<li><span class='date'>18 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/18/la-lite-finisce-in-tragedia-morto-un-ragazzo-grave-un-uomo/1685626/">Lite tra coinquilini: <br> 28enne muore accoltellato, <br> gravissimo l&#8217;altro uomo</a></li>
	<li><span class='date'>26 Set</span> - <a href="https://www.cronachemaceratesi.it/2022/09/26/folgorato-nellazienda-agricola-morto-ex-controllore-apm/1679161/">Folgorato nell&#8217;azienda agricola: <br> muore ex controllore Apm</a></li>
	<li><span class='date'>11 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/11/omicidio-in-casa-massacrata-di-botte-una-41enne/1683676/">Omicidio in casa: <br> massacrata di botte una 41enne, <br> fermato il marito <span> (Foto/Video) </span></a></li>
	<li><span class='date'>2 Ott</span> - <a href="https://www.cronachemaceratesi.it/2022/10/02/neonata-muore-subito-dopo-il-parto-in-casa/1680807/">Neonata muore <br> subito dopo il parto in casa</a></li>
	<li><span class='date'>24 Set</span> - <a href="https://www.cronachemaceratesi.it/2022/09/24/galliano-chiude-dopo-11-anni-il-2-ottobre-lultima-cena-dello-chalet/1678361/">Galliano chiude dopo 11 anni: <br> il 2 ottobre l&#8217;ultima cena dello chalet</a></li>
</ol>
<!-- File generato in data 2022-10-20 21:53:25  -->				</ul>

		</div>

		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2022/10/20/traffico-illecito-di-fossili-nove-indagati-e-maxi-sequestro-di-reperti/1686407/#comment-552699">
								<span>Robert Toscanelli</span>:
								<span class="comment_text">&laquo;Scusate ma non sapevo fosse un illecito...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/10/19/caro-parcheggi-aumenti-al-via-dal-1-novembre-2-euro-lora-in-piazza-della-liberta-anche-le-multe-saranno-piu-salate/1685963/#comment-552698">
								<span>Enrico Morresi</span>:
								<span class="comment_text">&laquo;e che ci stà il DRIVE IN su piazza ? !&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/10/20/caro-parcheggi-lira-di-orazi-residenti-senza-posti-auto-in-corso-cavour-e-costi-raddoppiati-dei-permessi/1686458/#comment-552697">
								<span>Stefano Valenti Sr</span>:
								<span class="comment_text">&laquo;S.P.A=sempre peggio  andremo = signori qui...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/10/20/caro-parcheggi-lira-di-orazi-residenti-senza-posti-auto-in-corso-cavour-e-costi-raddoppiati-dei-permessi/1686458/#comment-552696">
								<span>Andrea Monachesi</span>:
								<span class="comment_text">&laquo;Hanno speso milioni di euro per comprare il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/10/20/ripe-san-ginesio-senza-medico-di-base-servizi-fondamentali-a-rischio/1686530/#comment-552693">
								<span>Elio Cingolani</span>:
								<span class="comment_text">&laquo;Caro Sindaco, non si meravigli, questo è...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/10/20/dalla-germania-a-villa-dei-pini-la-nuova-risonanza-magnetica-arriva-in-clinica-con-una-gru/1686367/#comment-552691">
								<span>Gino Campetella</span>:
								<span class="comment_text">&laquo;Chiaramente privati inanziati dal pubblico.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/10/20/dalla-germania-a-villa-dei-pini-la-nuova-risonanza-magnetica-arriva-in-clinica-con-una-gru/1686367/#comment-552690">
								<span>Elisabetta Pacioni</span>:
								<span class="comment_text">&laquo;Per una risonanza alla spalla, in ospedale a...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/10/20/dalla-germania-a-villa-dei-pini-la-nuova-risonanza-magnetica-arriva-in-clinica-con-una-gru/1686367/#comment-552689">
								<span>Francesca Acquasanta</span>:
								<span class="comment_text">&laquo;per la mano i prezzi variano per il medesimo...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/10/20/dalla-germania-a-villa-dei-pini-la-nuova-risonanza-magnetica-arriva-in-clinica-con-una-gru/1686367/#comment-552688">
								<span>Vanessa Bianco</span>:
								<span class="comment_text">&laquo;E quanto costerà fare una Rmn?&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/10/20/alluvione-stato-di-emergenza-esteso-alle-zone-del-maceratese/1686370/#comment-552687">
								<span>Massimo Giorgi</span>:
								<span class="comment_text">&laquo;Che paura gli occhi di Draghi, meno male che...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=cec612bab2&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=6.0.3' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1686501"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	<div id="infooter" class='dfp'>

	<!-- 728x90_infooter_articoli -->
	<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
		</script>
	</div>

	<div id="close_infooter">X</div>

</div>

	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript">
	
		/*
		var addthis_share = {
			url_transforms : {
				 add: {
					 utm_medium: 'social',
					 utm_campaign: 'cronachemaceratesi',
					 utm_source: '{{code}}'
				 }
			 } 
		} */

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


<!-- OneTagSour Website Inputs-->
<script type="text/javascript">
    window._sour = {
       pageType: "article"
    }
</script>
<!-- End OneTagSour -->

<!-- OneTagSour -->
<script type="text/javascript" src="https://cdn.codesour.com/codesour/cronachemaceratesi/cronachemaceratesi.prod.js"></script>
<!-- End OneTagSour -->

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1666297145 -->