<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Premio &#8220;Macerata Più&#8221; al Cus.  «Grati alla società per aver promosso  la diffusione dell’etica dello sport» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=40" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","18830","6487","44","43","3355"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Premio &#8220;Macerata Più&#8221; al Cus.  «Grati alla società per aver promosso  la diffusione dell’etica dello sport» Feed dei commenti" href="https://www.cronachemaceratesi.it/2022/07/01/premio-macerata-piu-al-cus-grati-alla-societa-per-aver-promosso-la-diffusione-delletica-dello-sport/1655220/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=6.0' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1655220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2022/07/01/premio-macerata-piu-al-cus-grati-alla-societa-per-aver-promosso-la-diffusione-delletica-dello-sport/1655220/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1655220' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F07%2F01%2Fpremio-macerata-piu-al-cus-grati-alla-societa-per-aver-promosso-la-diffusione-delletica-dello-sport%2F1655220%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F07%2F01%2Fpremio-macerata-piu-al-cus-grati-alla-societa-per-aver-promosso-la-diffusione-delletica-dello-sport%2F1655220%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16308844-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-16308844-1');
		</script>

	
<!-- Schema & Structured Data For WP v1.9.98.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Premio &quot;Macerata Più&quot; al Cus. «Grati alla società per aver promosso la diffusione dell’etica dello sport»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2022/07/01/premio-macerata-piu-al-cus-grati-alla-societa-per-aver-promosso-la-diffusione-delletica-dello-sport/1655220/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="I RISULTATI ottenuti dalla società del presidente De Introna hanno portato l&#039;amministrazione comunale ad assegnare il simbolico riconoscimento"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata4.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata4.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata4.jpeg"/>
  <meta property="article:published_time" content="2022-07-01T13:48:42+02:00"/>
  <meta property="article:modified_time" content="2022-07-01T13:48:42+02:00" />
  <meta property="og:updated_time" content="2022-07-01T13:48:42+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascione base"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Sport"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Premio &quot;Macerata Più&quot; al Cus. «Grati alla società per aver promosso la diffusione dell’etica dello sport»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2022/07/01/premio-macerata-piu-al-cus-grati-alla-societa-per-aver-promosso-la-diffusione-delletica-dello-sport/1655220/"/>
  <meta name="twitter:description" content="I RISULTATI ottenuti dalla società del presidente De Introna hanno portato l&#039;amministrazione comunale ad assegnare il simbolico riconoscimento"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata4.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
  <meta name="description" content="I RISULTATI ottenuti dalla società del presidente De Introna hanno portato l&#039;amministrazione comunale ad assegnare il simbolico riconoscimento"/>
  <meta name="author" content="Marco Cencioni"/>
  <meta name="publisher" content="Cronache Maceratesi"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=8" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="https://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://junior.cronachemaceratesi.it/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM13</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1655220">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Premio &#8220;Macerata Più&#8221; al Cus. <br> «Grati alla società per aver promosso <br> la diffusione dell’etica dello sport»</h1>
		<script type="text/javascript">
		var id_articolo = 1655220;
		</script>

		<div class="titoletto-inside">
			I RISULTATI ottenuti dalla società del presidente De Introna hanno portato l'amministrazione comunale ad assegnare il simbolico riconoscimento 		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2022-07-01T13:48:42+02:00"
				title="2022-07-01" >1 Luglio 2022 - Ore 13:48</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1655220" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2022/07/01/premio-macerata-piu-al-cus-grati-alla-societa-per-aver-promosso-la-diffusione-delletica-dello-sport/1655220/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<div id="attachment_1655263" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1655263" class="wp-image-1655263 size-large" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata4-650x488.jpeg" alt="cusmacerata4-650x488"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata4-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata4-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata4-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata4-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata4.jpeg 1024w" sizes="(max-width: 650px) 100vw, 650px" /><p id="caption-attachment-1655263" class="wp-caption-text">La premiazione in Comune</p></div>
<p><strong>Il sindaco Sandro Parcaroli e l’assessore allo Sport Riccardo Sacchi hanno consegnato questa mattina al Cus Macerata il premio Macerata Più, riconoscimento simbolico che l’Amministrazione comunale ha istituto per sottolineare il valore dello sport e premiare le eccellenze sportive sia sotto il profilo dei risultati che dell’etica. Un premio che testimonia la vicinanza dell’Amministrazione comunale e assume più valore alla luce del fatto che Macerata è Città europea dello Sport 2022.</strong></p>
<p><img loading="lazy" class="alignright wp-image-1655265 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata2-325x244.jpeg" alt="cusmacerata2-325x244"  width="302" height="227" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata2-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata2-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata2-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata2-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata2.jpeg 1280w" sizes="(max-width: 302px) 100vw, 302px" />«Al Cus Macerata vanno i complimenti dell’Amministrazione per i traguardi raggiunti nella stagione agonistica 2021/2022 – ha detto <strong>il sindaco Sandro Parcaroli -. Siamo grati alla società, allo staff tecnico e agli atleti per aver promosso, nell’ambito della propria disciplina, la diffusione dell’etica dello sport</strong>, rappresentando un modello di crescita sano ed equilibrato per le giovani generazioni».</p>
<p>«Nell’anno in cui Macerata è Città Europea dello Sport, consegniamo il premio Macerata Più al Centro Sportivo Universitario della città che si è distinto ottenendo ben quattro risultati di spicco – ha aggiunto <strong>l’assessore allo Sport Riccardo Sacchi</strong> -. Ciò dimostra quanto l’associazionismo e l’attaccamento ai valori dello sport siano floridi e vivi nella nostra città. Il Cus, con la sua attività quotidiana, rispecchia pienamente i principi fondanti che ci hanno consentito di conseguire il prestigioso riconoscimento di Macerata Città Europea dello Sport 2022».</p>
<p><img loading="lazy" class="alignleft wp-image-1655266 " src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata3-325x244.jpeg" alt="cusmacerata3-325x244"  width="298" height="224" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata3-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata3-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata3-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata3-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata3.jpeg 1280w" sizes="(max-width: 298px) 100vw, 298px" />«La politica dello sport per tutti che sta portando avanti questa Amministrazione comunale è la stessa che il Cus Macerata persegue da sempre – ha detto <strong>il presidente del sodalizio sportivo cittadino Antonio De Introna</strong> -. Ringraziamo l’Amministrazione per la sensibilità mostrata nei nostri confronti e per l’attenzione ai grandi risultati che abbiamo ottenuto». <strong>Il Cus Macerata, nell’appena conclusa stagione agonistica di Calcio a 5, ha ottenuto ben quattro riconoscimenti: il team di C1 è stato promosso in Serie B nazionale, l’Under 21 è diventata campione regionale, la rappresentativa che ha partecipato ai Campionati Nazionali Universitari di Cassino ha conquistato l’argento e i piccoli dell’Under 10 CSI hanno vinto i campionati regionali.</strong></p>
<p><img loading="lazy" class="size-large wp-image-1655264 aligncenter" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata-650x488.jpeg" alt="cusmacerata"  width="650" height="488" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/07/cusmacerata.jpeg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2022/07/01/premio-macerata-piu-al-cus-grati-alla-societa-per-aver-promosso-la-diffusione-delletica-dello-sport/1655220/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2022%2F07%2F01%2Fpremio-macerata-piu-al-cus-grati-alla-societa-per-aver-promosso-la-diffusione-delletica-dello-sport%2F1655220%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">SOS</a></li>
					<li class="secondTab"><a href="#riquadro-2">TRUFFA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">LADRO</a></li>
					<li class="mostCommented"><a href="#riquadro-4">AZIENDE</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2022/06/29/rogo-in-una-abitazione-un-ustionato-in-ospedale/1654751/" title="Rogo in una abitazione, <br> un ustionato in ospedale" rel="bookmark">
						<img width="325" height="200" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/appartamento-fuoco-potenza-picena1-e1656532222432-325x200.jpg"  alt="appartamento fuoco potenza picena1" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/appartamento-fuoco-potenza-picena1-e1656532222432-325x200.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/appartamento-fuoco-potenza-picena1-e1656532222432-650x401.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/appartamento-fuoco-potenza-picena1-e1656532222432-95x59.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/appartamento-fuoco-potenza-picena1-e1656532222432-480x296.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/appartamento-fuoco-potenza-picena1-e1656532222432.jpg 960w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/06/29/rogo-in-una-abitazione-un-ustionato-in-ospedale/1654751/" title="Rogo in una abitazione, <br> un ustionato in ospedale" rel="bookmark">Rogo in una abitazione, <br> un ustionato in ospedale</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2022/06/29/concerto-di-vasco-non-trova-piu-i-biglietti-e-li-compra-su-facebook-truffato-un-ragazzo/1654366/" title="Concerto di Vasco, <br> compra i biglietti su Facebook: <br> truffato un ragazzo" rel="bookmark">
						<img width="325" height="216" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/concerto-vasco-DSC_4941-325x216-1.jpg"  alt="concerto-vasco-DSC_4941-325&#215;216" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/concerto-vasco-DSC_4941-325x216-1.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/concerto-vasco-DSC_4941-325x216-1-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/concerto-vasco-DSC_4941-325x216-1-300x200.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/06/29/concerto-di-vasco-non-trova-piu-i-biglietti-e-li-compra-su-facebook-truffato-un-ragazzo/1654366/" title="Concerto di Vasco, <br> compra i biglietti su Facebook: <br> truffato un ragazzo" rel="bookmark">Concerto di Vasco, <br> compra i biglietti su Facebook: <br> truffato un ragazzo</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2022/06/28/sciacallo-in-corsia-ruba-i-vestiti-a-un-paziente/1654327/" title="Sciacallo in corsia: <br> ruba i vestiti a un paziente" rel="bookmark">
						<img width="325" height="183" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/pronto-soccorso-macerata-1-325x183.jpeg"  alt="pronto soccorso macerata (1)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/pronto-soccorso-macerata-1-325x183.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/pronto-soccorso-macerata-1-650x367.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/pronto-soccorso-macerata-1-95x54.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/pronto-soccorso-macerata-1-1536x867.jpeg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/pronto-soccorso-macerata-1-480x271.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/pronto-soccorso-macerata-1-160x90.jpeg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/03/pronto-soccorso-macerata-1.jpeg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/06/28/sciacallo-in-corsia-ruba-i-vestiti-a-un-paziente/1654327/" title="Sciacallo in corsia: <br> ruba i vestiti a un paziente" rel="bookmark">Sciacallo in corsia: <br> ruba i vestiti a un paziente</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2022/06/28/piattaforma-industriale-gucci-nuovo-tomaificio-pigini-a-recanati/1654240/" title="Piattaforma industriale Gucci: <br> nuovo tomaificio Pigini a Recanati" rel="bookmark">
						<img width="325" height="183" src="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/gucci-325x183.jpg"  alt="gucci" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/gucci-325x183.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/gucci-650x366.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/gucci-95x53.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/gucci-480x270.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/gucci-160x90.jpg 160w, https://www.cronachemaceratesi.it/wp-content/uploads/2022/06/gucci.jpg 800w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2022/06/28/piattaforma-industriale-gucci-nuovo-tomaificio-pigini-a-recanati/1654240/" title="Piattaforma industriale Gucci: <br> nuovo tomaificio Pigini a Recanati" rel="bookmark">Piattaforma industriale Gucci: <br> nuovo tomaificio Pigini a Recanati</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">15:08</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/ultimo-atto-per-lomicidio-di-azka-la-cassazione-ergastolo-per-il-padre/1655284/" title="Ultimo atto per l&#039;omicidio di Azka, &lt;br&gt; la Cassazione: ergastolo per il padre" >Ultimo atto per l'omicidio di Azka, <br> la Cassazione: ergastolo per il padre</a></li><li><span class="date">14:59</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/nuovo-istituto-tecnico-bramante-una-scuola-avveniristica-e-sicura/1655283/" title="Nuovo istituto tecnico Bramante &lt;br&gt; «Una scuola avveniristica e sicura»" >Nuovo istituto tecnico Bramante <br> «Una scuola avveniristica e sicura»</a></li><li><span class="date">14:25</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/attesa-per-steve-vai-allo-sferisterio-ecco-come-cambia-la-viabilita/1655277/" title="Attesa per Steve Vai allo Sferisterio, &lt;br&gt; ecco come cambia la viabilità" >Attesa per Steve Vai allo Sferisterio, <br> ecco come cambia la viabilità</a></li><li><span class="date">14:15</span> - <a href="https://junior.cronachemaceratesi.it/2022/07/01/le-ricchezze-dellalto-maceratese-nel-progetto-dei-ragazzi-di-zangreus/70395/" title="Le ricchezze dell&#039;Alto Maceratese &lt;br&gt; nel progetto dei ragazzi di Zangreus" >Le ricchezze dell'Alto Maceratese <br> nel progetto dei ragazzi di Zangreus</a></li><li><span class="date">14:02</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/lube-labbiamo-fatto-ancora-ecco-la-campagna-abbonamenti/1655261/" title="Lube, &quot;L&#039;abbiamo fatto ancora!&quot;: &lt;br&gt; ecco la campagna abbonamenti" >Lube, "L'abbiamo fatto ancora!": <br> ecco la campagna abbonamenti</a></li><li><span class="date">13:48</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/premio-macerata-piu-al-cus-grati-alla-societa-per-aver-promosso-la-diffusione-delletica-dello-sport/1655220/" title="Premio &quot;Macerata Più&quot; al Cus. &lt;br&gt; «Grati alla società per aver promosso &lt;br&gt; la diffusione dell’etica dello sport»" >Premio "Macerata Più" al Cus. <br> «Grati alla società per aver promosso <br> la diffusione dell’etica dello sport»</a></li><li><span class="date">13:29</span> - <a href="https://junior.cronachemaceratesi.it/2022/07/01/la-ricchezza-e-nelle-ambizioni-non-nella-mera-accumulazione-di-denaro-e-beni/70377/" title="«La ricchezza è nelle ambizioni, &lt;br&gt; non nella mera accumulazione &lt;br&gt; di denaro e beni»" >«La ricchezza è nelle ambizioni, <br> non nella mera accumulazione <br> di denaro e beni»</a></li><li><span class="date">13:23</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/fondo-complementare-bandi-per-700-milioni-rispettata-la-milestone-del-30-giugno/1655228/" title="Fondo complementare, &lt;br&gt; bandi per 700 milioni. &lt;br&gt; «Rispettata la milestone del 30 giugno»" >Fondo complementare, <br> bandi per 700 milioni. <br> «Rispettata la milestone del 30 giugno»</a></li><li><span class="date">12:56</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/incidente-mentre-lavora-il-figlio-lo-trova-a-terra-sanguinante-70enne-portato-a-torrette/1655222/" title="Incidente mentre lavora, &lt;br&gt; il figlio lo trova sanguinante: &lt;br&gt; 70enne portato a Torrette" >Incidente mentre lavora, <br> il figlio lo trova sanguinante: <br> 70enne portato a Torrette</a></li><li><span class="date">12:33</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/rotary-club-corso-di-italiano-per-bambini-e-bambine-ucraini/1655212/" title="Rotary Club, corso di italiano &lt;br&gt; per bambini e bambine ucraini" >Rotary Club, corso di italiano <br> per bambini e bambine ucraini</a></li><li><span class="date">12:27</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/patrizia-pacetti-va-in-pensione-da-dirigente-della-mestica-col-sorriso-ha-affrontato-tante-difficolta/1655176/" title="Patrizia Pacetti va in pensione &lt;br&gt; «Da dirigente della Mestica &lt;br&gt; ha affrontato difficoltà col sorriso»" >Patrizia Pacetti va in pensione <br> «Da dirigente della Mestica <br> ha affrontato difficoltà col sorriso»</a></li><li><span class="date">12:19</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/i-ricordi-e-una-maglia-sulla-sedia-recanati-non-dimentica-attilio-pierini/1655188/" title="I ricordi e una maglia sulla sedia: &lt;br&gt; Recanati non dimentica Attilio Pierini" >I ricordi e una maglia sulla sedia: <br> Recanati non dimentica Attilio Pierini</a></li><li><span class="date">12:02</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/lavis-premia-i-nuovi-nati-nel-ricordo-di-desire-cognigni/1655189/" title="L&#039;Avis premia i nuovi nati &lt;br&gt; nel ricordo di Desiré Cognigni" >L'Avis premia i nuovi nati <br> nel ricordo di Desiré Cognigni</a></li><li><span class="date">11:41</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/piccolo-comune-amico-vincono-loro-piceno-e-san-ginesio/1655183/" title="“Piccolo Comune Amico”, &lt;br&gt; vincono Loro Piceno &lt;br&gt; e San Ginesio" >“Piccolo Comune Amico”, <br> vincono Loro Piceno <br> e San Ginesio</a></li><li><span class="date">11:29</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/attilio-e-isabella-sposi-con-la-benedizione-del-comandante-doria/1655162/" title="Attilio e Isabella sposi &lt;br&gt; con la benedizione &lt;br&gt; del comandante Doria" >Attilio e Isabella sposi <br> con la benedizione <br> del comandante Doria</a></li><li><span class="date">10:55</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/flussi-migratori-centrale-il-ruolo-delluniversita/1654365/" title="«Flussi migratori, &lt;br&gt; centrale il ruolo dell&#039;università»" >«Flussi migratori, <br> centrale il ruolo dell'università»</a></li><li><span class="date">10:39</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/premio-dolores-prato-svelata-la-cinquina-finalista/1655174/" title="Premio Dolores Prato, &lt;br&gt; svelata la cinquina finalista" >Premio Dolores Prato, <br> svelata la cinquina finalista</a></li><li><span class="date">10:15</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/pandemia-guerra-e-niente-personale-chiudo-il-picciolo-di-rame-dopo-21-anni/1654454/" title="«Pandemia, guerra e niente personale: &lt;br&gt; chiudo Il Picciolo di rame dopo 21 anni»" >«Pandemia, guerra e niente personale: <br> chiudo Il Picciolo di rame dopo 21 anni»</a></li><li><span class="date">09:48</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/padel-mania-a-civitanova-foto-altri-due-campi-sul-lungomare-sud/1655038/" title="Padel mania a Civitanova &lt;span&gt; (Foto) &lt;/span&gt; &lt;br&gt; Altri due campi sul lungomare sud" >Padel mania a Civitanova <span> (Foto) </span> <br> Altri due campi sul lungomare sud</a></li><li><span class="date">09:20</span> - <a href="https://www.cronachemaceratesi.it/2022/07/01/incendio-in-un-appartamento-evacuate-cinque-famiglie/1655147/" title="Incendio in un appartamento, &lt;br&gt; evacuate cinque famiglie" >Incendio in un appartamento, <br> evacuate cinque famiglie</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
					<li>
	<span class='date'>16 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/16/ora-sono-libero-di-volare-dove-voglio-si-somministra-il-farmaco-letale-primo-caso-di-suicidio-assistito-in-italia/1650200/'>
	«Ora sono libero di volare dove voglio» <br> Si somministra il farmaco letale: <br> primo caso di suicidio assistito in Italia (<span style='font-style:italic'>130</span>)
	</a>
</li>
<li>
	<span class='date'>12 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/12/lo-schianto-dopo-la-festa-di-laurea-samuele-micarelli-morto-sul-colpo-il-calcio-e-la-musica-le-sue-passioni/1648641/'>
	Lo schianto dopo la festa di laurea, <br> Samuele Micarelli morto sul colpo <br> Il calcio e la musica le sue passioni (<span style='font-style:italic'>127</span>)
	</a>
</li>
<li>
	<span class='date'>17 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/17/dolore-alla-gamba-17enne-rimandato-a-casa-gli-hanno-detto-di-fare-lecodoppler-ma-in-tempi-brevi-si-fa-solo-pagando/1650655/'>
	Dolore alla gamba, <br> 17enne rimandato a casa: <br> «Gli hanno detto di fare l&#8217;ecodoppler <br>ma in tempi brevi si fa solo pagando» (<span style='font-style:italic'>100</span>)
	</a>
</li>
<li>
	<span class='date'>20 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/20/stroncato-da-un-malore-in-ufficio-addio-a-umberto-caschera/1651596/'>
	Stroncato da un malore in ufficio, <br> addio a Umberto Caschera (<span style='font-style:italic'>94</span>)
	</a>
</li>
<li>
	<span class='date'>11 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/11/lutto-nel-pd-morto-franco-antonini/1648568/'>
	Lutto nel Pd, <br> morto Franco Antonini (<span style='font-style:italic'>83</span>)
	</a>
</li>
<li>
	<span class='date'>12 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/12/nozze-doro-per-mario-failla-ed-elena-carnevali/1647825/'>
	Nozze d&#8217;oro per Mario Failla <br> ed Elena Carnevali (<span style='font-style:italic'>82</span>)
	</a>
</li>
<li>
	<span class='date'>22 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/22/la-compagna-di-grimaldo-era-un-buon-padre-un-grande-uomo/1652091/'>
	La compagna di Grimaldo: <br> «Era un buon padre, un grande uomo» (<span style='font-style:italic'>80</span>)
	</a>
</li>
<li>
	<span class='date'>29 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/29/drammatica-fine-delle-ricerche-trovato-morto-michele-sensini/1654757/'>
	Drammatica fine delle ricerche, <br> trovato morto Michele Sensini (<span style='font-style:italic'>79</span>)
	</a>
</li>
<li>
	<span class='date'>30 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/30/beniamino-picchio-va-in-pensione/1654990/'>
	Beniamino Picchio va in pensione (<span style='font-style:italic'>79</span>)
	</a>
</li>
<li>
	<span class='date'>12 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/12/tragico-fuoristrada-a-camerino-morto-un-giovane/1648574/'>
	Tragico fuoristrada a Camerino, <br> morto un giovane di 21 anni (<span style='font-style:italic'>78</span>)
	</a>
</li>
<li>
	<span class='date'>28 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/28/schianto-davanti-allautogrill-furgone-contro-il-palo-il-conducente-prova-a-uscire-dal-finestrino/1654250/'>
	Frenata per l&#8217;autovelox, <br> furgone si schianta davanti all&#8217;autogrill: <br> il conducente si cala dal finestrino (<span style='font-style:italic'>61</span>)
	</a>
</li>
<li>
	<span class='date'>18 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/18/giovanni-allevi-ha-un-mieloma-devo-combatterlo-perdonatemi-ma-dovro-farlo-lontano-dal-palco/1650837/'>
	Giovanni Allevi ha un mieloma: <br> «Devo combatterlo, perdonatemi <br> ma dovrò farlo lontano dal palco» (<span style='font-style:italic'>52</span>)
	</a>
</li>
<li>
	<span class='date'>14 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/14/silvia-squadroni-e-le-stelle-cadenti-prima-del-mare-ce-la-paglialunga-ciarapica-intanto-ringrazia-due-volte/1649643/'>
	Silvia Squadroni e le Stelle cadenti <br> Prima del mare c&#8217;è la Paglialunga <br> Ciarapica intanto ringrazia due volte (<span style='font-style:italic'>50</span>)
	</a>
</li>
<li>
	<span class='date'>19 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/19/sofia-raffaeli-e-nella-storia-doppio-oro-agli-europei-di-ginnastica-ritmica/1651136/'>
	Sofia Raffaeli è nella storia: <br> doppio oro agli Europei <br> di Ginnastica Ritmica (<span style='font-style:italic'>49</span>)
	</a>
</li>
<li>
	<span class='date'>19 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/19/corteo-allamericana-su-corso-cavour-cosi-arriva-il-nuovo-gonfalone-alziamo-le-mura-dello-sviluppo-foto-video/1651156/'>
	Corteo all&#8217;americana su corso Cavour, <br> così arriva il nuovo gonfalone: <br> «Alziamo le mura dello sviluppo» <span> (Foto/Video) </span> (<span style='font-style:italic'>48</span>)
	</a>
</li>
<li>
	<span class='date'>23 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/23/lappello-di-mirella-paglialunga-insieme-miglioreremo-civitanova-il-tuo-voto-per-la-democrazia-tutte-le-persone-contano-video/1652192/'>
	L&#8217;appello di Mirella Paglialunga: <br> «Insieme miglioreremo Civitanova <br> Il tuo voto per la democrazia <br> Tutte le persone contano» <span> (Video) </span> (<span style='font-style:italic'>47</span>)
	</a>
</li>
<li>
	<span class='date'>24 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/24/rischio-interruzione-del-servizio-nei-pronto-soccorso-del-maceratese-unica-soluzione-esternalizzare/1652737/'>
	«Rischio interruzione del servizio <br> nei Pronto soccorso del Maceratese, <br> unica soluzione: esternalizzare» (<span style='font-style:italic'>46</span>)
	</a>
</li>
<li>
	<span class='date'>25 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/25/bloccate-dopo-linseguimento-avevano-rubato-in-casa-di-unanziana-arrestate-tre-donne/1653025/'>
	Bloccate dopo l&#8217;inseguimento, <br> avevano rubato in casa di un&#8217;anziana: <br> arrestate quattro donne (<span style='font-style:italic'>45</span>)
	</a>
</li>
<li>
	<span class='date'>26 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/26/civitanova-ciarapica-stacca-paglialunga/1653453/'>
	Civitanova, Ciarapica centra il bis <br> Iniziata la festa <span> (Foto-Video) </span> (<span style='font-style:italic'>42</span>)
	</a>
</li>
<li>
	<span class='date'>25 Giu</span> - <a href='https://www.cronachemaceratesi.it/2022/06/25/il-si-di-elisa-e-andrea-a-palazzo-buonaccorsi-cerimoniere-maurizio-mosca/1653112/'>
	Il sì di Elisa e Andrea <br> a Palazzo Buonaccorsi<br> Cerimoniere Maurizio Mosca (<span style='font-style:italic'>41</span>)
	</a>
</li>
				</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>4 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/04/tragico-schianto-a-civitanova-un-morto-e-un-ferito-grave/1646176/">Tragico schianto a Civitanova, <br> morto giovane di 25 anni</a></li>
	<li><span class='date'>14 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/14/overdose-trovata-morta-41enne/1649548/">Overdose, trovata morta 41enne</a></li>
	<li><span class='date'>27 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/27/cadavere-al-sasso-ditalia-sul-posto-la-polizia/1653896/">Cadavere al Sasso d&#8217;Italia: <br> il morto è un insegnante 54enne</a></li>
	<li><span class='date'>29 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/29/drammatica-fine-delle-ricerche-trovato-morto-michele-sensini/1654757/">Drammatica fine delle ricerche, <br> trovato morto Michele Sensini</a></li>
	<li><span class='date'>12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/12/lo-schianto-dopo-la-festa-di-laurea-samuele-micarelli-morto-sul-colpo-il-calcio-e-la-musica-le-sue-passioni/1648641/">Lo schianto dopo la festa di laurea, <br> Samuele Micarelli morto sul colpo <br> Il calcio e la musica le sue passioni</a></li>
	<li><span class='date'>7 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/07/e-stato-identificato-luomo-trovato-morto-in-un-campo/1646922/">E&#8217; stato identificato l&#8217;uomo <br> trovato morto in un campo</a></li>
	<li><span class='date'>23 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/23/contromano-in-superstrada-tre-feriti/1652238/">Contromano in superstrada, tre feriti</a></li>
	<li><span class='date'>12 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/12/tragico-fuoristrada-a-camerino-morto-un-giovane/1648574/">Tragico fuoristrada a Camerino, <br> morto un giovane di 21 anni</a></li>
	<li><span class='date'>5 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/05/schianto-fatale-il-giorno-del-dolore-alessandro-un-ragazzo-doro-lascia-un-vuoto-incolmabile/1646264/">Schianto fatale, il giorno del dolore <br> «Alessandro un ragazzo d&#8217;oro»  <br> «Lascia un vuoto incolmabile»</a></li>
	<li><span class='date'>28 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/28/schianto-davanti-allautogrill-furgone-contro-il-palo-il-conducente-prova-a-uscire-dal-finestrino/1654250/">Frenata per l&#8217;autovelox, <br> furgone si schianta davanti all&#8217;autogrill: <br> il conducente si cala dal finestrino</a></li>
	<li><span class='date'>22 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/22/precipita-dal-tetto-dellazienda-muore-54enne/1651878/">Precipita dal tetto dell&#8217;azienda, <br> muore 54enne padre di quattro figli</a></li>
	<li><span class='date'>8 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/08/tragico-schianto-frontale-tra-una-moto-e-una-mietitrebbia-muore-un-26enne/1647236/">Moto contro una mietitrebbia, <br> morto giovane consulente assicurativo <br> Era quasi rientrato a casa</a></li>
	<li><span class='date'>25 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/25/schianto-frontale-auto-nel-fosso-ci-sono-persone-incastrate/1653104/">Schianto frontale, auto nel fosso <br> I conducenti estratti dalle lamiere: <br> 25enne grave a Torrette</a></li>
	<li><span class='date'>5 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/05/uomo-di-46-anni-trovato-morto-in-garage/1646359/">Uomo di 46 anni trovato morto in garage</a></li>
	<li><span class='date'>4 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/04/bullizzato-per-il-mio-aspetto-da-piccolo-sono-arrivato-in-finale-a-mister-italia/1645874/">«Bullizzato per il mio aspetto da piccolo, <br> sono arrivato in finale a Mister Italia»</a></li>
	<li><span class='date'>8 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/08/un-lupo-lungo-le-mura-a-macerata-video/1647134/">Un lupo lungo le mura <br> a Macerata <span> (Video) </span></a></li>
	<li><span class='date'>20 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/20/stroncato-da-un-malore-in-ufficio-addio-a-umberto-caschera/1651596/">Stroncato da un malore in ufficio, <br> addio a Umberto Caschera</a></li>
	<li><span class='date'>7 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/07/in-500-per-salutare-alessandro-dolore-e-silenzio-in-chiesa/1647086/">In 500 per salutare Alessandro, <br> dolore e silenzio in chiesa</a></li>
	<li><span class='date'>13 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/13/civitanova-iniziato-lo-spoglio-e-gia-testa-a-testa-cirapica-paglialunga/1648894/">Ciarapica stacca tutti ma non basta: <br> è ballottaggio con Paglialunga</a></li>
	<li><span class='date'>17 Giu</span> - <a href="https://www.cronachemaceratesi.it/2022/06/17/suv-impazzito-in-centro-danni-alle-auto-e-inseguimento/1650715/">Suv impazzito in centro, <br> danni alle auto e inseguimento</a></li>
</ol>
<!-- File generato in data 2022-07-01 14:53:26  -->				</ul>

		</div>

		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/30/la-palestra-di-sciscio-e-lamore-dei-suoi-compagni-ci-terrai-per-sempre-uniti/1655045/#comment-527828">
								<span>Marina Frapiccini</span>:
								<span class="comment_text">&laquo;Per 25 anni, fino al 2010, ho portato le mie...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/30/parcheggio-allex-anconetani-adesso-si-paghera-1-euro-allora/1654946/#comment-527827">
								<span>Fabrizio Cognigni</span>:
								<span class="comment_text">&laquo;dove usano il cervello, per non sprecare i...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/30/beniamino-picchio-va-in-pensione/1654990/#comment-527826">
								<span>Riccardo Cavalieri</span>:
								<span class="comment_text">&laquo;Evvai Beniamino,il tuo primo giorno di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/30/parcheggio-allex-anconetani-adesso-si-paghera-1-euro-allora/1654946/#comment-527825">
								<span>Bibi Sabra</span>:
								<span class="comment_text">&laquo;Che problema è basta non andarci&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/30/parcheggio-allex-anconetani-adesso-si-paghera-1-euro-allora/1654946/#comment-527824">
								<span>Antonietta Ignazi</span>:
								<span class="comment_text">&laquo;Un po' tanto direi un'euro all'ora&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/30/parcheggio-allex-anconetani-adesso-si-paghera-1-euro-allora/1654946/#comment-527823">
								<span>Fabrizio Alti</span>:
								<span class="comment_text">&laquo;Un ora 1 euro  1 ora più un minuto 2 euro? ...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/30/parcheggio-allex-anconetani-adesso-si-paghera-1-euro-allora/1654946/#comment-527822">
								<span>Fabio Bacchiocchi</span>:
								<span class="comment_text">&laquo;Ma tanto chi c'è c'è non cambierà niente...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/30/parcheggio-allex-anconetani-adesso-si-paghera-1-euro-allora/1654946/#comment-527821">
								<span>Federico Recanati</span>:
								<span class="comment_text">&laquo;Gabriele Cerqueti ahahah morto&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/30/parcheggio-allex-anconetani-adesso-si-paghera-1-euro-allora/1654946/#comment-527820">
								<span>Gabriele Cerqueti</span>:
								<span class="comment_text">&laquo;Ma le lavano anche ?&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2022/06/30/parcheggio-allex-anconetani-adesso-si-paghera-1-euro-allora/1654946/#comment-527819">
								<span>Federico Recanati</span>:
								<span class="comment_text">&laquo;Fabio Thunderstruck Fabrizi ma noi andiamo...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=f1d1c1869d&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=6.0' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1655220"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	<div id="infooter" class='dfp'>

	<!-- 728x90_infooter_articoli -->
	<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
		</script>
	</div>

	<div id="close_infooter">X</div>

</div>

	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


<!-- OneTagSour Website Inputs-->
<script type="text/javascript">
    window._sour = {
       pageType: "article"
    }
</script>
<!-- End OneTagSour -->

<!-- OneTagSour -->
<script type="text/javascript" src="https://cdn.codesour.com/codesour/cronachemaceratesi/cronachemaceratesi.prod.js"></script>
<!-- End OneTagSour -->

	<pre style='display:none;'>
		Tolentino = 
Civitanova = 
Elezioni = 
	</pre>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1656680995 -->