<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Isabella Ferrari è Fedra  al teatro comunale di Treia | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=39" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/970x90_articoli_top', [970, 90], 'div-gpt-ad-1512090011013-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').setTargeting('comune_cm', ["10959","6487","5341","44","3400"]).addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.pubads().setTargeting('comune_cm', ["10959","6487","5341","44","3400"]);
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Isabella Ferrari è Fedra  al teatro comunale di Treia Feed dei commenti" href="https://www.cronachemaceratesi.it/2021/12/15/isabella-ferrari-e-fedra-al-teatro-comunale-di-treia/1593422/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16308844-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-rest-user-css'  href='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/css/wp-rest-user-public.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.8.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false","ua":"UA-16308844-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-rest-user/public/js/wp-rest-user-public.js?ver=1.4.3' id='wp-rest-user-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1593422" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.cronachemaceratesi.it/2021/12/15/isabella-ferrari-e-fedra-al-teatro-comunale-di-treia/1593422/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1593422' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F12%2F15%2Fisabella-ferrari-e-fedra-al-teatro-comunale-di-treia%2F1593422%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F12%2F15%2Fisabella-ferrari-e-fedra-al-teatro-comunale-di-treia%2F1593422%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.8.2 -->

<!-- Schema & Structured Data For WP v1.9.92 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Isabella Ferrari è Fedra al teatro comunale di Treia"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2021/12/15/isabella-ferrari-e-fedra-al-teatro-comunale-di-treia/1593422/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="LO SPETTACOLO della rassegna MatMc è in programma per sabato alle 21,15"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Isabella-Ferrari-in-Fedra.webp"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Isabella-Ferrari-in-Fedra.webp"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Isabella-Ferrari-in-Fedra.webp"/>
  <meta property="article:published_time" content="2021-12-15T11:42:08+01:00"/>
  <meta property="article:modified_time" content="2021-12-15T11:42:08+01:00" />
  <meta property="og:updated_time" content="2021-12-15T11:42:08+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Alto Destra"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta  content="Isabella Ferrari è Fedra al teatro comunale di Treia"/>
  <meta  content="Isabella Ferrari è Fedra al teatro comunale di Treia"/>
  <meta  content="LO SPETTACOLO della rassegna MatMc è in programma per sabato alle 21,15"/>
  <meta  content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Isabella-Ferrari-in-Fedra.webp"/>
  <meta  content="2021-12-15"/>
  <meta  content="2021-12-15T11:42:08+01:00" />
  <meta  content="Giovanni De Franceschi"/>
  <!--<meta  content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher. has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Isabella Ferrari è Fedra al teatro comunale di Treia"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2021/12/15/isabella-ferrari-e-fedra-al-teatro-comunale-di-treia/1593422/"/>
  <meta name="twitter:description" content="LO SPETTACOLO della rassegna MatMc è in programma per sabato alle 21,15"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Isabella-Ferrari-in-Fedra.webp"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	

	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->

	<!--<meta property="og:image:type" content="image/jpeg" />-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=6" type="text/css" media="screen" />
	
	
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	
				<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:90px; height:auto">

					<!-- /6537874/970x90_articoli_top -->
					<div id='div-gpt-ad-1512090011013-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
					</script>
					</div>

				</div>

					

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1593422">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Isabella Ferrari è Fedra <br> al teatro comunale di Treia</h1>
		<script type="text/javascript">
		var id_articolo = 1593422;
		</script>

		<div class="titoletto-inside">
			LO SPETTACOLO della rassegna MatMc è in programma per sabato alle 21,15		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2021-12-15T11:42:08+01:00"
				title="2021-12-15" >15 Dicembre 2021 - Ore 11:42</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1593422" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2021/12/15/isabella-ferrari-e-fedra-al-teatro-comunale-di-treia/1593422/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				
			</div>

			
		</div>

			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
			</div>

			<div id="attachment_1593423" style="width: 335px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1593423" loading="lazy" class="wp-image-1593423 size-medium" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Isabella-Ferrari-in-Fedra-325x262.webp" alt="Isabella-Ferrari-in-Fedra"  width="325" height="262" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Isabella-Ferrari-in-Fedra-325x262.webp 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Isabella-Ferrari-in-Fedra-650x525.webp 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Isabella-Ferrari-in-Fedra-95x77.webp 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Isabella-Ferrari-in-Fedra-480x388.webp 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Isabella-Ferrari-in-Fedra.webp 960w" sizes="(max-width: 325px) 100vw, 325px" /><p id="caption-attachment-1593423" class="wp-caption-text">Isabella Ferrari</p></div>
<p>&nbsp;</p>
<p><strong>Il talento di una delle voci più importanti della scena contemporanea, Isabella Ferrari, arriva al teatro Comunale di Treia sabato alle 21,15, con la rassegna Musica a Teatro (MatMc).</strong> Lo spettacolo, distribuito da Elena Marazzita per AidaStudio Produzioni, è un tuffo nelle passioni proibite e nel senso di colpa attraverso la lente di una delle tragedie classiche più volte rilette, <strong>Fedra</strong>. La carismatica attrice, icona del cinema, della tv e del teatro italiano, darà vita alla folle innamorata, la moglie di Teseo e matrigna del bello Ippolito, la sua ossessione, in una travolgente rilettura del mito classico. Il personaggio di Fedra, che ha ispirato geniali creazioni sceniche da Seneca a Racine o D’Annunzio, viene riletto in quest’occasione dal poeta ellenico Ghiannis Ritsos, in un monologo di grande intensità poetica, carico di risonanze contemporanee. <strong>Insieme alla violinista Georgia Privitera e diretta da Maria Vittoria Bellingeri, Ferrari ci invita a un viaggio seducente, perturbatore e liberatorio nell’eros proibito della donna.</strong></p>
<p>Gli ultimi appuntamenti di MatMc del 2021 sono, inoltre, il Concerto di Natale al Teatro Vaccaj di Tolentino. Una serata insieme alla Form Orchestra e a Marche Concerti, che vedrà insieme la Filarmonica Marchigiana e il virtuoso pianista argentino Nelson Goerner, che sarà chiamato ad interpretare il Primo Concerto per pianoforte e orchestra op. 21 di J. Brahms. E, per chiudere la stagione, il 31 dicembre, si terrà il concerto di Capodanno insieme al quartetto Nino Rota Ensemble, con Marta Porrà, voce; Giannina Guazzaroni, violino; Federica Torbidoni, flauto e Deborah Vico al pianoforte (la sera del 31, alle ore 20).</p>
<p>I biglietti per tutti gli eventi di MatMc sono in vendita online su ciaotickets. Il programma si trova sul sito <a href="http://musicaateatro.it">musicaateatro.it</a> e sui canali social (Instagram, Facebook) @musicaateatro.</p>

			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2021/12/15/isabella-ferrari-e-fedra-al-teatro-comunale-di-treia/1593422/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<!--
			<iframe style="border:none;margin:0;padding:0;width:100%;height:67px; margin-top:15px" src="https://www.cronachemaceratesi.it/custom/banner/responsive.html"></iframe>
			-->

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			-<div id="paypal_anchor"></div>

			<!--<div id="skyfluid"></div>-->

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">


			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2021%2F12%2F15%2Fisabella-ferrari-e-fedra-al-teatro-comunale-di-treia%2F1593422%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">SIMBOLI</a></li>
					<li class="secondTab"><a href="#riquadro-2">PROTESTA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">CLASSIFICA</a></li>
					<li class="mostCommented"><a href="#riquadro-4">GESTO</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2021/12/13/una-tolentino-in-miniatura-allingresso-della-citta-foto/1592908/" title="Una Tolentino in miniatura <br> all&#8217;ingresso della città <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/rotonda-9-325x244.jpg"  alt="rotonda-9" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/rotonda-9-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/rotonda-9-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/rotonda-9-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/rotonda-9-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/rotonda-9.jpg 1000w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/12/13/una-tolentino-in-miniatura-allingresso-della-citta-foto/1592908/" title="Una Tolentino in miniatura <br> all&#8217;ingresso della città <span> (Foto) </span>" rel="bookmark">Una Tolentino in miniatura <br> all&#8217;ingresso della città <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2021/12/13/auto-si-ribalta-in-corso-garibaldi-servono-piu-controlli-episodi-simili-accadono-spesso/1592537/" title="Auto si ribalta in corso Garibaldi: <br> «Servono più controlli, <br> episodi simili accadono spesso»" rel="bookmark">
						<img width="325" height="243" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/incidente-corso-garibaldi-2-325x243.jpg"  alt="incidente corso garibaldi (2)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/incidente-corso-garibaldi-2-325x243.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/incidente-corso-garibaldi-2-650x486.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/incidente-corso-garibaldi-2-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/incidente-corso-garibaldi-2-1536x1149.jpg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/incidente-corso-garibaldi-2-480x359.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/incidente-corso-garibaldi-2.jpg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/12/13/auto-si-ribalta-in-corso-garibaldi-servono-piu-controlli-episodi-simili-accadono-spesso/1592537/" title="Auto si ribalta in corso Garibaldi: <br> «Servono più controlli, <br> episodi simili accadono spesso»" rel="bookmark">Auto si ribalta in corso Garibaldi: <br> «Servono più controlli, <br> episodi simili accadono spesso»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2021/12/13/qualita-della-vita-macerata-perde-21-posizioni-e-la-51esima-provincia-in-italia/1592804/" title="Qualità della vita, <br> Macerata perde 21 posizioni: <br> è la 51esima provincia in Italia" rel="bookmark">
						<img width="325" height="176" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/qualita-vita-325x176.png"  alt="qualita vita" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/qualita-vita-325x176.png 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/qualita-vita-650x351.png 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/qualita-vita-95x51.png 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/qualita-vita-480x259.png 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/qualita-vita.png 1142w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/12/13/qualita-della-vita-macerata-perde-21-posizioni-e-la-51esima-provincia-in-italia/1592804/" title="Qualità della vita, <br> Macerata perde 21 posizioni: <br> è la 51esima provincia in Italia" rel="bookmark">Qualità della vita, <br> Macerata perde 21 posizioni: <br> è la 51esima provincia in Italia</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2021/12/13/gara-di-solidarieta-nello-spirito-del-natale-arriva-il-regalo-sospeso/1592786/" title="Gara di solidarietà <br> nello spirito del Natale, <br> arriva il &#8220;Regalo sospeso&#8221;" rel="bookmark">
						<img width="325" height="244" src="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Porto-Recanati-natale-21-2-325x244.jpg"  alt="Porto Recanati natale 21" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Porto-Recanati-natale-21-2-325x244.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Porto-Recanati-natale-21-2-650x488.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Porto-Recanati-natale-21-2-95x71.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Porto-Recanati-natale-21-2-480x360.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2021/12/Porto-Recanati-natale-21-2.jpg 800w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2021/12/13/gara-di-solidarieta-nello-spirito-del-natale-arriva-il-regalo-sospeso/1592786/" title="Gara di solidarietà <br> nello spirito del Natale, <br> arriva il &#8220;Regalo sospeso&#8221;" rel="bookmark">Gara di solidarietà <br> nello spirito del Natale, <br> arriva il &#8220;Regalo sospeso&#8221;</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
		<!-- moving up -->	
		<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	
		<br>
		
		<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
			  </script>
			</div>
		</div>		
		
	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">11:43</span> - <a href="https://www.cronachemaceratesi.it/2021/12/15/santo-stefano-protesta-dei-lavoratori-panettoni-riconsegnati-allazienda-il-vostro-regalo-non-e-autentico/1593417/" title="Santo Stefano, protesta dei lavoratori: &lt;br&gt; panettoni riconsegnati all&#039;azienda &lt;br&gt; «Il vostro regalo non è autentico»" >Santo Stefano, protesta dei lavoratori: <br> panettoni riconsegnati all'azienda <br> «Il vostro regalo non è autentico»</a></li><li><span class="date">11:42</span> - <a href="https://www.cronachemaceratesi.it/2021/12/15/isabella-ferrari-e-fedra-al-teatro-comunale-di-treia/1593422/" title="Isabella Ferrari è Fedra &lt;br&gt; al teatro comunale di Treia" >Isabella Ferrari è Fedra <br> al teatro comunale di Treia</a></li><li><span class="date">10:56</span> - <a href="https://www.cronachemaceratesi.it/2021/12/15/la-scuola-dellinfanzia-niccolai-apre-le-porte-qui-tutti-si-sentono-in-famiglia/1593405/" title="La scuola dell&#039;infanzia &quot;Niccolai&quot; &lt;br&gt;apre le porte: &lt;br&gt; «Qui tutti si sentono in famiglia»" >La scuola dell'infanzia "Niccolai" <br>apre le porte: <br> «Qui tutti si sentono in famiglia»</a></li><li><span class="date">10:54</span> - <a href="https://www.cronachemaceratesi.it/2021/12/15/covid-nuovo-boom-di-contagi-sono-674-nelle-ultime-24-ore/1593404/" title="Covid, nuovo boom di contagi: &lt;br&gt; sono 674 nelle ultime 24 ore" >Covid, nuovo boom di contagi: <br> sono 674 nelle ultime 24 ore</a></li><li><span class="date">10:32</span> - <a href="https://www.cronachemaceratesi.it/2021/12/15/covid-scatta-lora-del-vaccino-ai-bambini-e-sicuro-e-non-ci-sono-reazioni-che-ne-controindichino-lutilizzo/1593167/" title="Covid, scatta l&#039;ora del vaccino ai bambini &lt;br&gt; «E&#039; sicuro e non ci sono reazioni&lt;br&gt; che ne controindichino l&#039;utilizzo»" >Covid, scatta l'ora del vaccino ai bambini <br> «E' sicuro e non ci sono reazioni<br> che ne controindichino l'utilizzo»</a></li><li><span class="date">10:10</span> - <a href="https://www.cronachemaceratesi.it/2021/12/15/quinto-centenario-di-papa-sisto-v-stampate-800-cartoline-speciali/1593372/" title="Quinto centenario di Papa Sisto V: &lt;br&gt; stampate 800 cartoline speciali" >Quinto centenario di Papa Sisto V: <br> stampate 800 cartoline speciali</a></li><li><span class="date">09:19</span> - <a href="https://www.cronachemaceratesi.it/2021/12/15/nuova-caserma-per-i-carabinieri-cerimonia-di-inaugurazione-con-la-moglie-del-maresciallo-piermanni/1593396/" title="Nuova caserma per i carabinieri, &lt;br&gt; cerimonia di inaugurazione &lt;br&gt; con la moglie di Piermanni" >Nuova caserma per i carabinieri, <br> cerimonia di inaugurazione <br> con la moglie di Piermanni</a></li><li><span class="date">21:02</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/aggressione-in-strada-assolti-tre-fratelli-quattro-condanne-per-spaccio/1593360/" title="Aggressione in strada, &lt;br&gt; assolti tre fratelli &lt;br&gt; Quattro condanne per spaccio" >Aggressione in strada, <br> assolti tre fratelli <br> Quattro condanne per spaccio</a></li><li><span class="date">20:41</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/muore-a-46-anni-addio-a-ramona-petrini/1593361/" title="Muore a 46 anni, &lt;br&gt; addio a Ramona Petrini" >Muore a 46 anni, <br> addio a Ramona Petrini</a></li><li><span class="date">20:12</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/macerata-messi-in-bilancio-ben-59-milioni-ecco-le-opere-pronte-a-partire-stop-al-fai-da-te-degli-ultimi-30-anni/1593340/" title="Macerata, messi in bilancio ben 59 milioni &lt;br&gt; Ecco le opere pronte a partire &lt;br&gt; «Stop al &quot;fai da te&quot; degli ultimi 30 anni»" >Macerata, messi in bilancio ben 59 milioni <br> Ecco le opere pronte a partire <br> «Stop al "fai da te" degli ultimi 30 anni»</a></li><li><span class="date">20:05</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/restyling-piazzetta-carradori-la-giunta-approva-il-progetto/1593359/" title="Restyling piazzetta Carradori, &lt;br&gt; la Giunta approva il progetto" >Restyling piazzetta Carradori, <br> la Giunta approva il progetto</a></li><li><span class="date">19:43</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/truffa-milionaria-ai-clienti-promoter-patteggia-2-anni-e-4-mesi/1593339/" title="«Truffa milionaria ai clienti», &lt;br&gt; promoter patteggia 2 anni e 4 mesi" >«Truffa milionaria ai clienti», <br> promoter patteggia 2 anni e 4 mesi</a></li><li><span class="date">19:39</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/in-mostra-le-cento-tavole-di-dante-illustrate-da-ulisse-ribustini/1593347/" title="In mostra le Cento tavole di Dante &lt;br&gt; illustrate da Ulisse Ribustini" >In mostra le Cento tavole di Dante <br> illustrate da Ulisse Ribustini</a></li><li><span class="date">18:54</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/proroga-dello-stato-demergenza-via-libera-del-consiglio-dei-ministri/1593338/" title="Proroga dello stato d&#039;emergenza, &lt;br&gt; via libera del Consiglio dei ministri" >Proroga dello stato d'emergenza, <br> via libera del Consiglio dei ministri</a></li><li><span class="date">18:36</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/polo-scolastico-di-tolentino-approvato-il-progetto-da-23-milioni/1593332/" title="Polo scolastico di Tolentino: &lt;br&gt; approvato il progetto da 23 milioni" >Polo scolastico di Tolentino: <br> approvato il progetto da 23 milioni</a></li><li><span class="date">18:08</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/evade-dai-domiciliari-tenta-di-palpeggiare-una-mamma/1593330/" title="Evade dai domiciliari, &lt;br&gt; tenta di palpeggiare una mamma" >Evade dai domiciliari, <br> tenta di palpeggiare una mamma</a></li><li><span class="date">17:21</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/centro-vaccinale-ritenuto-inadeguato-anche-dallassessore-saltamartini-silenzi-attacca-il-sindaco/1593320/" title="«Centro vaccinale ritenuto inadeguato &lt;br&gt; anche dall&#039;assessore Saltamartini» &lt;br&gt; Silenzi attacca il sindaco" >«Centro vaccinale ritenuto inadeguato <br> anche dall'assessore Saltamartini» <br> Silenzi attacca il sindaco</a></li><li><span class="date">17:03</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/provinciali-buldorini-calamita-si-ricordi-di-essere-sindaco/1593321/" title="Provinciali, Buldorini: «Calamita &lt;br&gt; si ricordi di essere sindaco»" >Provinciali, Buldorini: «Calamita <br> si ricordi di essere sindaco»</a></li><li><span class="date">16:29</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/nuova-maglia-per-la-coppa-italia-un-regalo-per-i-bimbi-in-pediatria-il-natale-della-med-store-tunit/1593288/" title="Nuova maglia per la Coppa Italia, &lt;br&gt; un regalo per i bimbi in pediatria: &lt;br&gt; il Natale della Med Store Tunit" >Nuova maglia per la Coppa Italia, <br> un regalo per i bimbi in pediatria: <br> il Natale della Med Store Tunit</a></li><li><span class="date">16:05</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/covid-518-casi-nelle-marche-due-i-morti-e-4-ricoveri-in-piu/1593298/" title="Covid, 518 casi nelle Marche &lt;br&gt; Due i morti e 4 ricoveri in più" >Covid, 518 casi nelle Marche <br> Due i morti e 4 ricoveri in più</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">28 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/28/stroncata-da-un-male-a-41-anni-muore-mamma-di-tre-bimbi/1587930/">Stroncata da un male a 41 anni, <br> muore mamma di tre bimbi (<span style="font-style:italic">399</span>)</a></li>

											<li><span class="date">1 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/01/green-leaves-dai-fasti-alloblio-tour-nelle-sale-abbandonate-video-dentro-il-tempo-si-e-fermato/1588881/">Green Leaves dai fasti all&#8217;oblio, <br> <span> tour nelle sale abbandonate </span> <br> «Dentro il tempo si è fermato» (<span style="font-style:italic">143</span>)</a></li>

											<li><span class="date">14 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/14/dina-broglia-compie-105-anni-col-lavoro-da-sarta-ha-fatto-studiare-i-figli/1592183/">Dina Broglia compie 105 anni, <br> col lavoro da sarta <br> ha fatto studiare i figli (<span style="font-style:italic">138</span>)</a></li>

											<li><span class="date">5 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/05/caos-e-tafferugli-fuori-dal-donoma-torna-lincubo-per-i-residenti-via-garibaldi-un-letamaio/1590172/">Caos e tafferugli fuori dal Donoma, <br> torna l&#8217;incubo per i residenti <br> «Via Garibaldi un letamaio» (<span style="font-style:italic">125</span>)</a></li>

											<li><span class="date">7 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/07/dolore-in-ospedale-per-lara-righi-infermiera-morta-a-51-anni-ci-ha-sconvolto-non-ce-lo-aspettavamo/1591017/">Dolore in ospedale per Lara Righi, <br> infermiera morta a 51 anni: <br> «Ci ha sconvolto, non ce lo aspettavamo» (<span style="font-style:italic">98</span>)</a></li>

											<li><span class="date">7 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/07/benedetta-piu-forte-del-destino-investita-il-giorno-del-diploma-si-riprende-dal-coma-e-sposa-il-grande-amore/1590838/">Benedetta più forte del destino: <br> investita il giorno del diploma, <br> si sveglia dal coma e sposa il suo amore (<span style="font-style:italic">68</span>)</a></li>

											<li><span class="date">6 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/06/appuntamento-a-febbraio-per-il-vaccino-ma-saranno-8-mesi-dalla-seconda-dose/1590616/">«Appuntamento a febbraio per il vaccino, <br> ma saranno 8 mesi dalla seconda dose» (<span style="font-style:italic">58</span>)</a></li>

											<li><span class="date">4 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/04/il-covid-non-esiste-per-tre-milioni-di-italiani-la-terra-e-piatta-e-il-5g-controlla-le-persone-teorie-alimentate-da-insicurezza-e-paura/1589758/">Il Covid non esiste per 3 milioni di italiani, <br> la terra è piatta e il 5G ci controlla <br> «Teorie alimentate da insicurezza e paura» (<span style="font-style:italic">46</span>)</a></li>

											<li><span class="date">30 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/30/caos-al-centro-vaccinale-ore-dattesa-e-centinaia-di-persone-in-coda-vergognoso-il-problema-ci-sono-solo-4-medici/1588571/">Caos al Centro vaccinale, ore d&#8217;attesa  <br> e centinaia in coda: «Vergognoso» <br> «Il problema? Ci sono solo 4 medici» (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">29 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/29/giornalista-molestata-allo-stadio-identificato-un-45enne-dellanconetano/1588244/">Giornalista molestata allo stadio: <br> identificato un 45enne dell’Anconetano (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">25 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/25/ordinanza-per-la-movida-niente-alcol-dopo-le-2-e-la-musica-non-deve-sentirsi-in-strada/1587183/">Ordinanza per la movida, <br> niente alcol dopo le 2 <br> E la musica non deve sentirsi in strada (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">10 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/10/mio-padre-73enne-e-con-lalzheimer-se-lo-sono-fatto-scappare-dallospedale-trovato-in-un-bar-con-la-flebo/1592060/">«Mio padre, 73enne e con l&#8217;Alzheimer <br> se lo sono fatto scappare dall&#8217;ospedale: <br> trovato in un bar con la flebo» (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">8 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/08/il-dramma-di-martina-campanile-positiva-al-covid-si-arrende-a-14-anni/1591144/">Il dramma di Martina Campanile: <br> positiva al Covid, si arrende a 14 anni (<span style="font-style:italic">34</span>)</a></li>

											<li><span class="date">5 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/05/mio-figlio-picchiato-per-30-euro-tra-lindifferenza-dei-passanti-lungo-il-corso/1590302/">«Mio figlio picchiato per 30 euro <br> tra l&#8217;indifferenza dei passanti <br> lungo il corso» (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">30 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/30/molesta-greta-beccaglia-in-diretta-tv-daspo-di-3-anni-per-il-ristoratore/1588465/">Molesta Greta Beccaglia in diretta tv: <br> daspo di 3 anni per il ristoratore (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">29 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/29/camper-vaccinale-preso-dassalto-in-150-aspettano-sotto-la-neve-disagi-e-polemiche-a-camerino/1588193/">Camper vaccinale preso d&#8217;assalto, <br> in 150 aspettano sotto la neve: <br> disagi e polemiche a Camerino (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">29 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/29/corsa-a-tamponi-e-vaccini-il-traffico-va-in-tilt/1588192/">Corsa a tamponi e vaccini: <br> il traffico va in tilt (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">2 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/02/curva-pandemica-in-crescita-se-necessario-valuteremo-obbligo-mascherine-allaperto/1589262/">«Curva pandemica in crescita, <br> se necessario valuteremo <br> obbligo mascherine all’aperto» (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">2 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/02/carabinieri-finiscono-contro-un-muretto-in-ospedale-due-militari/1589234/">Carabinieri finiscono contro un muretto, <br> in ospedale due militari (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">30 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/30/scuole-lannuncio-di-salvini-150-milioni-per-le-marche/1588476/">Scuole, l&#8217;annuncio di Salvini: <br> «150 milioni per le Marche» (<span style="font-style:italic">24</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>17 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/17/morto-in-casa-da-oltre-10-giorni-il-cane-gli-e-rimasto-sempre-accanto/1584654/">Morto in casa da oltre 10 giorni, <br> il cane gli è rimasto sempre accanto</a></li>
	<li><span class='date'>28 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/28/stroncata-da-un-male-a-41-anni-muore-mamma-di-tre-bimbi/1587930/">Stroncata da un male a 41 anni, <br> muore mamma di tre bimbi</a></li>
	<li><span class='date'>6 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/06/schiacciato-dal-letto-a-scomparsa-grave-un-imprenditore-32enne/1590450/">Schiacciato dal letto a scomparsa, <br> grave un imprenditore 32enne</a></li>
	<li><span class='date'>1 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/01/green-leaves-dai-fasti-alloblio-tour-nelle-sale-abbandonate-video-dentro-il-tempo-si-e-fermato/1588881/">Green Leaves dai fasti all&#8217;oblio, <br> <span> tour nelle sale abbandonate </span> <br> «Dentro il tempo si è fermato»</a></li>
	<li><span class='date'>17 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/17/scopre-che-la-figlia-e-incinta-e-va-a-cercare-con-unascia-il-futuro-papa-arrestato-per-tentato-omicidio/1584406/">«Ha messo incinta mia figlia, lo uccido» <br> Con un&#8217;ascia va a cercare il futuro papà: <br> arrestato per tentato omicidio</a></li>
	<li><span class='date'>5 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/05/in-sei-nellauto-finiscono-contro-un-albero-e-si-ribaltano-tutti-feriti-uno-e-grave/1590163/">In sei nell&#8217;auto finiscono contro un albero <br> e si ribaltano: tutti feriti, uno è grave</a></li>
	<li><span class='date'>27 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/27/assalto-alla-fumetteria-manga-in-centinaia-lungo-corso-cavour-anche-i-cosplayer-in-coda-foto/1587830/">Assalto alla fumetteria manga: <br> in centinaia lungo corso Cavour, <br> anche i cosplayer in coda <span> (Foto) </span></a></li>
	<li><span class='date'>7 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/07/benedetta-piu-forte-del-destino-investita-il-giorno-del-diploma-si-riprende-dal-coma-e-sposa-il-grande-amore/1590838/">Benedetta più forte del destino: <br> investita il giorno del diploma, <br> si sveglia dal coma e sposa il suo amore</a></li>
	<li><span class='date'>21 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/21/lavora-allospedale-di-macerata-uno-dei-5-chirurghi-piu-citati-al-mondo/1585516/">Lavora all&#8217;ospedale di Macerata <br> uno dei 5 chirurghi più citati al mondo</a></li>
	<li><span class='date'>2 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/02/cacciatore-spara-a-un-cinghiale-il-colpo-centra-uno-scuolabus/1589140/">Cacciatore spara a un cinghiale, <br> il colpo centra uno scuolabus</a></li>
	<li><span class='date'>9 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/09/in-400-alla-mega-festa-senza-mascherine-e-green-pass-multati-positiva-al-covid-va-a-fare-la-spesa/1591471/">In 400 alla mega festa <br> senza mascherine e green pass: multati <br> <span> Positiva al Covid va a fare la spesa </span></a></li>
	<li><span class='date'>2 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/02/carabinieri-finiscono-contro-un-muretto-in-ospedale-due-militari/1589234/">Carabinieri finiscono contro un muretto, <br> in ospedale due militari</a></li>
	<li><span class='date'>15 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/15/medico-di-famiglia-contro-i-no-vax-il-vaccino-unarma-delle-big-pharma-cambi-ambulatorio-non-tollero-queste-accuse/1583864/">Medico di famiglia contro i no vax: <br> «Il vaccino un&#8217;arma delle big pharma? <br> E&#8217; pregato di cambiare ambulatorio»</a></li>
	<li><span class='date'>10 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/10/mio-padre-73enne-e-con-lalzheimer-se-lo-sono-fatto-scappare-dallospedale-trovato-in-un-bar-con-la-flebo/1592060/">«Mio padre, 73enne e con l&#8217;Alzheimer <br> se lo sono fatto scappare dall&#8217;ospedale: <br> trovato in un bar con la flebo»</a></li>
	<li><span class='date'>8 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/08/ambulante-muore-a-54-anni-stroncato-da-un-malore/1591270/">Ambulante muore a 54 anni, <br> stroncato da un malore</a></li>
	<li><span class='date'>7 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/07/dolore-in-ospedale-per-lara-righi-infermiera-morta-a-51-anni-ci-ha-sconvolto-non-ce-lo-aspettavamo/1591017/">Dolore in ospedale per Lara Righi, <br> infermiera morta a 51 anni: <br> «Ci ha sconvolto, non ce lo aspettavamo»</a></li>
	<li><span class='date'>5 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/05/caos-e-tafferugli-fuori-dal-donoma-torna-lincubo-per-i-residenti-via-garibaldi-un-letamaio/1590172/">Caos e tafferugli fuori dal Donoma, <br> torna l&#8217;incubo per i residenti <br> «Via Garibaldi un letamaio»</a></li>
	<li><span class='date'>26 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/26/trovato-morto-a-perugia-tragedia-per-un-38enne/1587450/">Trovato morto a Perugia: <br> tragedia per un 38enne</a></li>
	<li><span class='date'>23 Nov</span> - <a href="https://www.cronachemaceratesi.it/2021/11/23/in-viaggio-con-due-asinelli-e-un-cane-helena-e-carlo-fanno-tappa-a-piediripa/1586570/">In viaggio con due asinelli e un cane: <br> Helena e Carlo fanno tappa a Piediripa</a></li>
	<li><span class='date'>5 Dic</span> - <a href="https://www.cronachemaceratesi.it/2021/12/05/stroncato-da-un-malore-a-50-anni-muore-ex-consigliere-comunale/1590206/">Stroncato da un malore a 50 anni, <br> muore ex consigliere comunale</a></li>
</ol>
<!-- File generato in data 2021-12-15 11:49:18  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2021/12/14/vaccinazioni-ai-bambini-da-5-a-11-anni-da-domani-al-via-le-prenotazioni-cresce-il-numero-di-chi-mostra-sintomi/1593275/#comment-495273">
								<span>Massimo Giorgi</span>:
								<span class="comment_text">&laquo;Comunque è normale che dopo i bambinoni si...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/12/14/muore-a-46-anni-addio-a-ramona-petrini/1593361/#comment-495272">
								<span>Lauretta Cesaretti</span>:
								<span class="comment_text">&laquo;R.I.P.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/12/14/muore-a-46-anni-addio-a-ramona-petrini/1593361/#comment-495271">
								<span>Emanuele Stacchietti</span>:
								<span class="comment_text">&laquo;Condoglianze Cristian&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/12/14/muore-a-46-anni-addio-a-ramona-petrini/1593361/#comment-495270">
								<span>Andrea Pizzichini Rosita Pupilli</span>:
								<span class="comment_text">&laquo;RIP&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/12/14/muore-a-46-anni-addio-a-ramona-petrini/1593361/#comment-495269">
								<span>Luca Follenti</span>:
								<span class="comment_text">&laquo;Condoglianze&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/12/14/muore-a-46-anni-addio-a-ramona-petrini/1593361/#comment-495268">
								<span>Marco Maccaroni</span>:
								<span class="comment_text">&laquo;Condoglianze alla famiglia&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/12/14/muore-a-46-anni-addio-a-ramona-petrini/1593361/#comment-495267">
								<span>Vigor Montecosaro Calcio</span>:
								<span class="comment_text">&laquo;Riposa in Pace&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/12/14/muore-a-46-anni-addio-a-ramona-petrini/1593361/#comment-495266">
								<span>Grazia Renzi</span>:
								<span class="comment_text">&laquo;Condoglianze alla famiglia..RIP&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/12/14/muore-a-46-anni-addio-a-ramona-petrini/1593361/#comment-495265">
								<span>Rosella Pa Pa</span>:
								<span class="comment_text">&laquo;Mi dispiace tantissimo ho dei bei ricordi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2021/12/14/proroga-dello-stato-demergenza-via-libera-del-consiglio-dei-ministri/1593338/#comment-495264">
								<span>Mauro Curto</span>:
								<span class="comment_text">&laquo;Gomblotto&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a class='footer_link' href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=a05e0813ce&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.8.2' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1593422"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<p>
	<a class='footer_link' href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>

	<!--
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
	-->

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			/*
			var ila = jQuery("#innerLeftArchive");

			if (ila.length) {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					ila.prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
				
			} else {
				
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				
				if (paypal_wrapper.length) {
					jQuery("#paypal_anchor").prepend(paypal_wrapper);
					paypal_wrapper.show();
				}
			}
			*/

			/*
			// NON ATTIVARE, CREA PROBLEMI PER IL SEO

			jQuery("#contenuto_articolo a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
			*/
			

			jQuery('#contenuto_articolo a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>


</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1639566513 -->