<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang='it-IT' xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Agriturismi, 2 mesi sold out  «E l&#8217;autunno promette bene» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=31" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		//googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//manchette
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1575888282413-0').addService(googletag.pubads());

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Agriturismi, 2 mesi sold out  «E l&#8217;autunno promette bene» Feed dei commenti" href="https://www.cronachemaceratesi.it/2020/09/09/agriturismi-2-mesi-sold-out-e-lautunno-promette-bene/1443923/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16308844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-16308844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachemaceratesi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=0fc2183a9917befc33ab9527ad3b49a4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=0fc2183a9917befc33ab9527ad3b49a4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=0fc2183a9917befc33ab9527ad3b49a4' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachemaceratesi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachemaceratesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachemaceratesi.it/wp-json/wp/v2/posts/1443923" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Traffico di cocaina ed eroina  trasportate con gli ovuli:  due arresti a Macerata' href='https://www.cronachemaceratesi.it/2020/09/09/traffico-di-cocaina-ed-eroina-trasportate-con-gli-ovuli-due-arresti-a-macerata/1443908/' />
<link rel='next' title='Panorama dall&#8217;Orto  sul Colle dell&#8217;Infinito  celebrato nella giornata del Fai' href='https://www.cronachemaceratesi.it/2020/09/09/panorama-dallorto-sul-colle-dellinfinito-celebrato-nella-giornata-del-fai/1443880/' />

<link rel="canonical" href="https://www.cronachemaceratesi.it/2020/09/09/agriturismi-2-mesi-sold-out-e-lautunno-promette-bene/1443923/" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1443923' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F09%2F09%2Fagriturismi-2-mesi-sold-out-e-lautunno-promette-bene%2F1443923%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F09%2F09%2Fagriturismi-2-mesi-sold-out-e-lautunno-promette-bene%2F1443923%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	<!-- Stream WordPress user activity plugin v3.5.1 -->

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Agriturismi, 2 mesi sold out «E l&#039;autunno promette bene»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2020/09/09/agriturismi-2-mesi-sold-out-e-lautunno-promette-bene/1443923/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="TURISMO - Analisi di Coldiretti Marche sull&#039;andamento delle strutture: «tanti italiani, ma non basta a rifarsi delle perdite dovute al lockdown»"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica.jpeg"/>
  <meta property="article:published_time" content="2020-09-09T15:00:43+02:00"/>
  <meta property="article:modified_time" content="2020-09-09T15:01:24+02:00" />
  <meta property="og:updated_time" content="2020-09-09T15:01:24+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Alto Destra"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
  <meta property="fb:app_id" content="337164180474812"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Agriturismi, 2 mesi sold out «E l&#039;autunno promette bene»"/>
  <meta itemprop="headline" content="Agriturismi, 2 mesi sold out «E l&#039;autunno promette bene»"/>
  <meta itemprop="description" content="TURISMO - Analisi di Coldiretti Marche sull&#039;andamento delle strutture: «tanti italiani, ma non basta a rifarsi delle perdite dovute al lockdown»"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica.jpeg"/>
  <meta itemprop="datePublished" content="2020-09-09"/>
  <meta itemprop="dateModified" content="2020-09-09T15:01:24+02:00" />
  <meta itemprop="author" content="Gianluca Ginella"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Agriturismi, 2 mesi sold out «E l&#039;autunno promette bene»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2020/09/09/agriturismi-2-mesi-sold-out-e-lautunno-promette-bene/1443923/"/>
  <meta name="twitter:description" content="TURISMO - Analisi di Coldiretti Marche sull&#039;andamento delle strutture: «tanti italiani, ma non basta a rifarsi delle perdite dovute al lockdown»"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@CronacheMC"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	
	<!-- Moving Up -->
	
	<script>
		var id_gtm = (window.location.pathname.match(/[0-9]/) != null) ? 'GTM-5XF64LJ' : '';
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->


	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=4" type="text/css" media="screen" />
	
	
			<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/elezioni.css?v=4" >
		
		
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

				
		<!--<div class="elezioni">
			<a target="_blank" href="http://bit.ly/ricotta_sindaco">
				<img class='leftBanner' src="https://cdn.cronachemaceratesi.it/storage/banner/elezioni/2020/amministrative/cm/ricotta/980x380.jpg" alt="Narciso Ricotta">
			</a>				
			<a target="_blank" href="http://bit.ly/parcaroli_sindaco">
				<img class='rightBanner' src="https://cdn.cronachemaceratesi.it/storage/banner/elezioni/2020/amministrative/cm/parcaroli/490x190.jpg" alt="Sandro Parcaroli">
			</a>
		</div>-->
				
		<div id="container_elezioni_orizzontale">
			<div id="slider_elettorale">
				<div id="imageloader_elettorale">
					<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/loader.gif" />
				</div>
			</div>
		</div>
			
			

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
	<li id="menu-item-1396608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396608"><a href="https://www.cronachemaceratesi.it/codice-di-condotta/">Codice di condotta</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<label for="s">Ricerca</label>
	<input type="text" id="s" name="s" placeholder="Cerca nel giornale" value="" autocomplete="off"/>
	<input type="submit" id="searchBtn" value="Cerca" />
</form>
</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm_natale_19.jpg" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1443923">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Agriturismi, 2 mesi sold out <br> «E l&#8217;autunno promette bene»</h1>
		<script type="text/javascript">
		var id_articolo = 1443923;
		</script>

		<div class="titoletto-inside">
			TURISMO - Analisi di Coldiretti Marche sull'andamento delle strutture: «tanti italiani, ma non basta a rifarsi delle perdite dovute al lockdown»		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2020-09-09T15:00:43+02:00"
				title="2020-09-09" itemprop="datePublished">9 Settembre 2020 - Ore 15:00</time>

				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1443923" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2020/09/09/agriturismi-2-mesi-sold-out-e-lautunno-promette-bene/1443923/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F09%2F09%2Fagriturismi-2-mesi-sold-out-e-lautunno-promette-bene%2F1443923%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>
			</div>

			
		</div>
		
			<div class='addthis_wrapper'>
				<div class="addthis_inline_share_toolbox"></div>
				<!--
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				  <a class="addthis_button_facebook"></a>
				  <a class="addthis_button_twitter"></a>
				  <a class="addthis_button_email"></a>
				  <a class="addthis_button_linkedin"></a>
				  <a class="addthis_button_link"></a>
				  <a class="addthis_button_print"></a>
				  <a class="addthis_button_printfriendly"></a>
				</div>				-->
			</div>

			<div class="pf-content"><p>&nbsp;</p>
<div id="attachment_1443928" style="width: 293px" class="wp-caption alignleft"><a href="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica.jpeg"><img aria-describedby="caption-attachment-1443928" loading="lazy" class="wp-image-1443928" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica-650x488.jpeg" alt="centri-estivi-fattoria-didattica"  width="283" height="212" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica-650x488.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica-325x244.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica-95x71.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica-1536x1152.jpeg 1536w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica-480x360.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/centri-estivi-fattoria-didattica.jpeg 1600w" sizes="(max-width: 283px) 100vw, 283px" /></a><p id="caption-attachment-1443928" class="wp-caption-text">Attività all&#8217;aria aperta in un agriturismo</p></div>
<p>&nbsp;</p>
<p><strong>Agriturismi delle Marche sold out in luglio e agosto, e «anche l&#8217;autunno promette bene andando a sbirciare nei registri delle prenotazioni». A dirlo Coldiretti Marche, attraverso l&#8217;analisi con la rete di Terranostra, l’associazione di agriturismi di qualità della Fondazione Campagna Amica.</strong> Secondo Coldiretti è stata «ottima, con pochi stranieri ma tanti turisti italiani, che tuttavia non basterà per recuperare le perdite causate dal lockdown che in primavera ha fatto saltare i ponti di Pasqua, 25 aprile, primo maggio e tutte le cerimonie come battesimi, comunioni, cresime e matrimoni».<strong> Come Coldiretti, dice la presidente regionale Maria Letizia Gardoni «ci siamo spesi per far rientrare le attività agrituristiche all’interno delle misure a sostegno decise da Governo e Regione Marche al fine di garantire un ristoro economico per le forti perdite subite con le chiusure in tempo di quarantena.</strong> Inoltre, la nostra organizzazione ha divulgato le tante potenzialità che gli agriturismi esprimono, oltre alla ricezione turistica e la ristorazione, che coinvolgono i servizi educativi e sociali nella loro totalità e istituendo, così, l&#8217;azienda agrituristica come il luogo in cui accedere ad un sistema di welfare in totale sicurezza». <strong>Da nord a sud della regione si contano un migliaio di aziende agricole autorizzate all’accoglienza e alla ristorazione con 12mila posti letto e 500 piazzole di sosta per camper.</strong> Una struttura su cinque è in area montana. Coldiretti continua dicendo che «i turisti si sono tornati ad affacciare anche in strutture che hanno ripreso a lavorare ora causa sisma e successiva ristrutturazione. Tra gli stranieri si fanno vedere olandesi, francesi, belgi, svizzeri».</p>
</div>			
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2020/09/09/agriturismi-2-mesi-sold-out-e-lautunno-promette-bene/1443923/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<a href="https://eepurl.com/mHAHH" target="_blank"><span>&raquo;</span> Iscriviti alla newsletter di CM</a>
			</div>
			
			<div id="skyfluid"></div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

		<div class="nocontent">

	
			
			


 
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2020%2F09%2F09%2Fagriturismi-2-mesi-sold-out-e-lautunno-promette-bene%2F1443923%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>


	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>

						            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">EVENTI</a></li>
					<li class="secondTab"><a href="#riquadro-2">BELLEZZA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">STOP</a></li>
					<li class="mostCommented"><a href="#riquadro-4">MERCATO</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2020/09/07/piu-di-tremila-al-circo-di-artemigrante-abbiamo-dimostrato-che-si-puo-fare-foto/1443009/" title="Più di tremila al circo di Artemigrante <br>«Abbiamo dimostrato che si può fare» <span>(Foto) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/artemigrante-macerata-2020-foto-ap-19-325x217.jpg"  alt="artemigrante macerata 2020 foto ap (19)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/artemigrante-macerata-2020-foto-ap-19-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/artemigrante-macerata-2020-foto-ap-19-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/artemigrante-macerata-2020-foto-ap-19-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/artemigrante-macerata-2020-foto-ap-19-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/artemigrante-macerata-2020-foto-ap-19-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/artemigrante-macerata-2020-foto-ap-19.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/09/07/piu-di-tremila-al-circo-di-artemigrante-abbiamo-dimostrato-che-si-puo-fare-foto/1443009/" title="Più di tremila al circo di Artemigrante <br>«Abbiamo dimostrato che si può fare» <span>(Foto) </span>" rel="bookmark">Più di tremila al circo di Artemigrante <br>«Abbiamo dimostrato che si può fare» <span>(Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2020/09/07/civitanova-incorona-lea-calvaresi-e-la-nuova-miss-marche-foto/1443074/" title="Civitanova incorona Lea Calvaresi: <br> è la nuova Miss Marche <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="217" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/miss-italia-finale-miss-marche-civitanova-FDM-22-325x217.jpg"  alt="miss italia &#8211; finale miss marche &#8211; civitanova &#8211; FDM (22)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/miss-italia-finale-miss-marche-civitanova-FDM-22-325x217.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/miss-italia-finale-miss-marche-civitanova-FDM-22-650x433.jpg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/miss-italia-finale-miss-marche-civitanova-FDM-22-95x63.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/miss-italia-finale-miss-marche-civitanova-FDM-22-480x320.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/miss-italia-finale-miss-marche-civitanova-FDM-22-300x200.jpg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/09/miss-italia-finale-miss-marche-civitanova-FDM-22.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/09/07/civitanova-incorona-lea-calvaresi-e-la-nuova-miss-marche-foto/1443074/" title="Civitanova incorona Lea Calvaresi: <br> è la nuova Miss Marche <span> (Foto) </span>" rel="bookmark">Civitanova incorona Lea Calvaresi: <br> è la nuova Miss Marche <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2020/09/07/chiusi-un-bar-e-una-pasticceria-violazioni-alle-norme-anti-covid/1443165/" title="Chiusi un bar e una pasticceria: <br> violazioni alle norme anti Covid" rel="bookmark">
						<img width="325" height="216" src="https://www.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-carabinieri-civitan-8-325x216.jpeg"  alt="controlli carabinieri civitan (8)" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-carabinieri-civitan-8-325x216.jpeg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-carabinieri-civitan-8-650x432.jpeg 650w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-carabinieri-civitan-8-95x63.jpeg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-carabinieri-civitan-8-480x319.jpeg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-carabinieri-civitan-8-300x200.jpeg 300w, https://www.cronachemaceratesi.it/wp-content/uploads/2020/04/controlli-carabinieri-civitan-8.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/09/07/chiusi-un-bar-e-una-pasticceria-violazioni-alle-norme-anti-covid/1443165/" title="Chiusi un bar e una pasticceria: <br> violazioni alle norme anti Covid" rel="bookmark">Chiusi un bar e una pasticceria: <br> violazioni alle norme anti Covid</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2020/09/06/bonaventura-vicinissimo-alla-fiorentina-sirene-dalla-serie-b-per-federico-melchiorri/1442732/" title="Bonaventura vicinissimo alla Fiorentina, <br> sirene dalla Serie B per Federico Melchiorri" rel="bookmark">
						<img width="325" height="264" src="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/bonaventura-2-325x264.jpg"  alt="bonaventura 2" loading="lazy" srcset="https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/bonaventura-2-325x264.jpg 325w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/bonaventura-2-95x77.jpg 95w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/bonaventura-2-480x390.jpg 480w, https://www.cronachemaceratesi.it/wp-content/uploads/2019/11/bonaventura-2.jpg 573w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2020/09/06/bonaventura-vicinissimo-alla-fiorentina-sirene-dalla-serie-b-per-federico-melchiorri/1442732/" title="Bonaventura vicinissimo alla Fiorentina, <br> sirene dalla Serie B per Federico Melchiorri" rel="bookmark">Bonaventura vicinissimo alla Fiorentina, <br> sirene dalla Serie B per Federico Melchiorri</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
		
	<!-- moving up -->
	<div id='div-gpt-ad-cronachemaceratesi-dsk_art-dx-300x250_atf'></div> 	

	<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
		<div id='div-gpt-ad-1575888282413-0' style='width: 300px; height: 600px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575888282413-0'); });
		  </script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->

  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br>

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">16:24</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/mangialardi-sfida-salvini-venga-nelle-marche-per-un-confronto-diretto/1443948/" title="Mangialardi sfida Salvini: &lt;br&gt; «Venga nelle Marche &lt;br&gt; per un confronto diretto»" >Mangialardi sfida Salvini: <br> «Venga nelle Marche <br> per un confronto diretto»</a></li><li><span class="date">16:08</span> - <a href="https://www.cronachemaceratesi.it/junior/2020/09/09/a-pesca-con-mamma-e-papa/53554/" title="A pesca con mamma e papà" >A pesca con mamma e papà</a></li><li><span class="date">15:09</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/panorama-dallorto-sul-colle-dellinfinito-celebrato-nella-giornata-del-fai/1443880/" title="Panorama dall&#039;Orto &lt;br&gt; sul Colle dell&#039;Infinito &lt;br&gt; celebrato nella giornata del Fai" >Panorama dall'Orto <br> sul Colle dell'Infinito <br> celebrato nella giornata del Fai</a></li><li><span class="date">15:00</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/agriturismi-2-mesi-sold-out-e-lautunno-promette-bene/1443923/" title="Agriturismi, 2 mesi sold out &lt;br&gt; «E l&#039;autunno promette bene»" >Agriturismi, 2 mesi sold out <br> «E l'autunno promette bene»</a></li><li><span class="date">14:28</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/traffico-di-cocaina-ed-eroina-trasportate-con-gli-ovuli-due-arresti-a-macerata/1443908/" title="Traffico di cocaina ed eroina &lt;br&gt; trasportate con gli ovuli: &lt;br&gt; due arresti a Macerata" >Traffico di cocaina ed eroina <br> trasportate con gli ovuli: <br> due arresti a Macerata</a></li><li><span class="date">14:14</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/pesca-sportiva-al-porto-inaugurata-la-nuova-area/1443896/" title="Pesca sportiva, al porto &lt;br&gt; inaugurata la nuova area" >Pesca sportiva, al porto <br> inaugurata la nuova area</a></li><li><span class="date">13:57</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/due-aree-fitness-allaperto-sul-lungomare-sud-di-civitanova/1443890/" title="Due aree fitness all&#039;aperto &lt;br&gt; sul lungomare sud di Civitanova" >Due aree fitness all'aperto <br> sul lungomare sud di Civitanova</a></li><li><span class="date">13:50</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/a-tolentino-13-i-positivi-al-covid-continuiamo-a-tenere-la-massima-attenzione/1443886/" title="«A Tolentino 13 i positivi, &lt;br&gt; continuiamo a tenere &lt;br&gt; la massima attenzione»" >«A Tolentino 13 i positivi, <br> continuiamo a tenere <br> la massima attenzione»</a></li><li><span class="date">13:42</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/miss-marche-a-passo-di-danza-lea-calvaresi-mi-sono-messa-alla-prova-mio-padre-da-lassu-sara-orgoglioso/1443881/" title="Miss Marche a passo di danza, &lt;br&gt; Lea Calvaresi: «Mi sono messa alla prova &lt;br&gt; Mio padre da lassù sarà orgoglioso»" >Miss Marche a passo di danza, <br> Lea Calvaresi: «Mi sono messa alla prova <br> Mio padre da lassù sarà orgoglioso»</a></li><li><span class="date">13:29</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/malore-prima-dellesame-di-maturita-fa-lorale-assistita-dal-118/1443875/" title="Malore prima dell&#039;esame di maturità, &lt;br&gt; fa l&#039;orale assistita dal 118" >Malore prima dell'esame di maturità, <br> fa l'orale assistita dal 118</a></li><li><span class="date">13:04</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/in-fuga-col-motorino-rubato-si-getta-dentro-il-fiume/1443869/" title="In fuga col motorino rubato, &lt;br&gt; si getta dentro il fiume" >In fuga col motorino rubato, <br> si getta dentro il fiume</a></li><li><span class="date">12:54</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/ascoltare-per-crescere-laura-biancalani-a-sarnano/1443866/" title="&quot;Ascoltare per crescere&quot;, &lt;br&gt; Laura Biancalani a Sarnano" >"Ascoltare per crescere", <br> Laura Biancalani a Sarnano</a></li><li><span class="date">12:29</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/moreno-torricelli-a-civitanova-in-futuro-una-collaborazione-con-la-juve/1443845/" title="Moreno Torricelli a Civitanova, &lt;br&gt; in futuro una collaborazione con la Juve" >Moreno Torricelli a Civitanova, <br> in futuro una collaborazione con la Juve</a></li><li><span class="date">12:21</span> - <a href="https://www.cronachemaceratesi.it/junior/2020/09/09/bimbi-di-pioraco-liberano-migliaia-di-zanzare-sara-una-disinfestazione-naturale/53551/" title="Bimbi di Pioraco &lt;br&gt; liberano migliaia di zanzare &lt;br&gt; «Sarà una disinfestazione naturale»" >Bimbi di Pioraco <br> liberano migliaia di zanzare <br> «Sarà una disinfestazione naturale»</a></li><li><span class="date">12:20</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/gazzetta-football-league-da-macerata-sognando-la-finale-in-uno-stadio-di-serie-a/1443828/" title="Gazzetta Football League: &lt;br&gt; da Macerata sognando la finale &lt;br&gt; in uno stadio di Serie A" >Gazzetta Football League: <br> da Macerata sognando la finale <br> in uno stadio di Serie A</a></li><li><span class="date">11:55</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/settore-benessere-post-covid-poche-ferie-e-piena-attivita-ma-timore-per-una-seconda-ondata/1443838/" title="Settore benessere post covid &lt;br&gt; «Poche ferie e piena attività &lt;br&gt; ma timori per una nuova ondata»" >Settore benessere post covid <br> «Poche ferie e piena attività <br> ma timori per una nuova ondata»</a></li><li><span class="date">11:25</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/festa-in-musica-senza-mascherine-ne-distanziamento-chiuso-un-bar/1443824/" title="Festa in musica senza mascherine &lt;br&gt; né distanziamento: chiuso un bar" >Festa in musica senza mascherine <br> né distanziamento: chiuso un bar</a></li><li><span class="date">11:08</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/vendemmia-nelle-marche-nel-segno-della-qualita/1443813/" title="Vendemmia nelle Marche &lt;br&gt; nel segno della qualità" >Vendemmia nelle Marche <br> nel segno della qualità</a></li><li><span class="date">11:07</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/covid-19-nuovi-casi-nelle-marche-contagi-in-ogni-provincia/1443814/" title="Covid, 19 nuovi casi nelle Marche: &lt;br&gt; contagi in ogni provincia &lt;br&gt; Salgono a due i ricoverati in terapia intensiva" >Covid, 19 nuovi casi nelle Marche: <br> contagi in ogni provincia <br> Salgono a due i ricoverati in terapia intensiva</a></li><li><span class="date">10:29</span> - <a href="https://www.cronachemaceratesi.it/2020/09/09/rogo-in-un-garage-due-persone-in-ospedale/1443809/" title="Rogo in un garage, &lt;br&gt; due persone in ospedale" >Rogo in un garage, <br> due persone in ospedale</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">22 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/22/salvini-in-pista-allo-shada-foto-video-attaccano-sempre-me-ma-sono-lunico-a-girare-litalia/1437806/">Salvini in pista allo Shada <span> (video) </span>   <br> «Attaccano sempre me <br> ma sono l&#8217;unico a girare l&#8217;Italia» (<span style="font-style:italic">69</span>)</a></li>

											<li><span class="date">22 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/22/salvini-tuffo-a-porto-recanati-bagno-e-selfie-in-mare-video/1437767/">Salvini, tuffo a Porto Recanati <br> Bagno e selfie in mare <span>(Video)</span> (<span style="font-style:italic">65</span>)</a></li>

											<li><span class="date">31 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/31/san-giuliano-lomelia-e-politica-caro-futuro-sindaco-saro-un-vescovo-scomodo-foto/1440529/">San Giuliano, l&#8217;omelia è politica: <br> «Caro futuro sindaco, <br> sarò un vescovo scomodo» <span> (FOTO) </span> (<span style="font-style:italic">57</span>)</a></li>

											<li><span class="date">22 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/22/travolge-e-uccide-un-63enne-in-scooter-era-positivo-alla-cocaina-arrestato/1437720/">Travolge e uccide un 63enne in scooter, <br> era positivo alla cocaina: arrestato (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">26 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/26/mangialardi-ci-crede-io-sono-avanti-acquaroli-non-lo-fanno-nemmeno-parlare/1438854/">Mangialardi ci crede: «Io sono avanti, <br>  Acquaroli non lo fanno neanche parlare» (<span style="font-style:italic">55</span>)</a></li>

											<li><span class="date">20 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/20/san-giuliano-solo-il-31-agosto-la-fiera-si-dimezza-per-il-covid/1436958/">San Giuliano solo il 31 agosto: <br> la fiera si dimezza per il Covid (<span style="font-style:italic">54</span>)</a></li>

											<li><span class="date">6 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/06/piu-di-mille-a-macerata-per-giorgia-meloni-le-marche-diventino-un-brand-il-conero-e-meglio-di-formentera-foto/1442881/">Più di mille per Giorgia Meloni <br> «Le Marche diventino un brand, <br> il Conero è meglio di Formentera» <span> (Foto) </span> (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">6 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/06/lettera-del-direttivo-pd-agli-iscritti-parcaroli-ha-dietro-la-destra-violenta-sconcertante-la-sua-ignoranza-su-macerata/1442804/">Lettera del direttivo Pd agli iscritti: <br> «Parcaroli ha dietro la destra violenta, <br> sconcertante l&#8217;ignoranza su Macerata» (<span style="font-style:italic">41</span>)</a></li>

											<li><span class="date">29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/29/parcaroli-regala-porta-mascherine-per-la-festa-di-san-giuliano/1439981/">Parcaroli regala porta-mascherine <br> per la festa di San Giuliano (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">5 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/05/galeotto-fu-il-mercato-enrico-e-michela-sposi-la-festa-e-doppia/1442437/">Galeotto fu il mercato, <br> Enrico e Michela sposi <br> La festa è doppia (<span style="font-style:italic">38</span>)</a></li>

											<li><span class="date">31 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/31/strappati-i-manifesti-elettorali-di-ricotta-colpa-del-clima-dodio-creato-dalla-lega/1440552/">Strappati i manifesti elettorali di Ricotta: <br> «Colpa del clima d&#8217;odio <BR>  creato dalla Lega» (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">4 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/04/parcaroli-avanti-nei-suoi-sogni-ricotta-ribatte-con-un-altro-sondaggio-e-un-testa-a-testa-noi-in-crescita/1442208/">«Parcaroli avanti? Nei suoi sogni» <br> Ricotta ribatte con un altro sondaggio: <br> «E&#8217; un testa a testa, noi in crescita» (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">21 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/21/ricotta-per-piediripa-progetto-per-larea-industriale-una-ciclabile-lungo-il-fiume/1437582/">Ricotta per Piediripa: <br> «Progetto per l&#8217;area industriale, <br> una ciclabile lungo il fiume» (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">5 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/05/felicita-lega-a-passeggio-con-albano-test-turistico-su-macerata/1442505/">&#8220;Felicità&#8221; Lega, a passeggio con Al Bano <br>  Parcaroli: «Se vinco farà un concerto qui» (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/29/clienti-senza-mascherine-la-ternana-chiusa-per-5-giorni/1439876/">«Clienti senza mascherine» <br> La Ternana chiusa per 5 giorni (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">7 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/07/mangialardi-a-macerata-attacca-il-centrodestra-sanita-lombarda-cene-fasciste-e-due-anni-persi-nella-ricostruzione/1443260/">Mangialardi a Macerata &#8216;picchia&#8217; a destra <br> «Sanità lombarda, cene fasciste <br> e due anni persi nella ricostruzione» (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">25 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/25/parcaroli-allattacco-con-i-suoi-31-civici-rappresentiamo-la-fine-del-loro-potere-per-questo-ci-combattono/1438677/">Parcaroli all&#8217;attacco con i suoi 31 civici: <br> «Siamo la fine del loro potere <br> Per questo ci combattono» (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">26 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/26/movida-senza-mascherine-multata-comitiva-di-ragazzi/1438713/">Movida senza mascherine, <br> multata comitiva di ragazzi (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">23 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/23/salvini-ai-tecnici-della-ricostruzione-modello-genova-e-poteri-ai-sindaci/1437918/">Salvini ai tecnici della ricostruzione: <br> «Modello Genova e poteri ai sindaci» (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">6 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/06/bertolaso-da-lezioni-di-post-sisma-il-modello-da-seguire-e-laquila-covid-center-abbiamo-fatto-bene/1442956/">Bertolaso dà lezioni di post sisma: <br>«Il modello da seguire è L&#8217;Aquila» <br> Covid Center? «Abbiamo fatto bene» (<span style="font-style:italic">28</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>27 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/27/auto-schiacciata-in-superstrada-morto-il-conducente-un-82enne-gravissimo-il-passeggero/1439068/">Auto schiacciata in superstrada: <br> morto il conducente, un 82enne <br> Gravissimo il passeggero</a></li>
	<li><span class='date'>1 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/01/si-schianta-con-la-moto-muore-designer-di-luci/1440826/">Si schianta con la moto: <br> muore designer di luci</a></li>
	<li><span class='date'>14 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/14/positiva-al-covid-va-al-pronto-soccorso-caos-e-paura-tra-i-pazienti/1435478/">Positiva al Covid <br> va al pronto soccorso: <br> caos e paura tra i pazienti</a></li>
	<li><span class='date'>22 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/22/travolge-e-uccide-un-63enne-in-scooter-era-positivo-alla-cocaina-arrestato/1437720/">Travolge e uccide un 63enne in scooter, <br> era positivo alla cocaina: arrestato</a></li>
	<li><span class='date'>4 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/04/aereo-scortato-dagli-elicotteri-sorvola-la-costa-maceratese-video/1441993/">Aereo scortato dagli elicotteri <br> sorvola la costa maceratese <span> (Video) </span></a></li>
	<li><span class='date'>12 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/12/trovato-morto-tra-gli-scogli-la-vittima-e-un-civitanovese/1434787/">Trovato morto tra gli scogli, <br> la vittima è un civitanovese</a></li>
	<li><span class='date'>12 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/12/incontro-ravvicinato-con-lo-squalo-elefante/1434822/">Incontro ravvicinato <br> con lo squalo elefante</a></li>
	<li><span class='date'>28 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/28/pedinata-con-lauto-da-un-uomo-mi-ha-fermata-e-si-e-masturbato/1439597/">«Pedinata con l&#8217;auto da un uomo, <br> mi ha fermata e si è masturbato»</a></li>
	<li><span class='date'>27 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/27/due-scosse-a-sarnano-magnitudo-di-3-2-e-3-4/1439237/">Due scosse a Sarnano: <br> magnitudo di 3.2 e 3.4</a></li>
	<li><span class='date'>29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/29/si-e-masturbato-davanti-a-me-scoperto-e-denunciato-un-45enne/1439905/">«Si è masturbato davanti a me» <br> Scoperto e denunciato un 45enne</a></li>
	<li><span class='date'>21 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/21/oltre-mille-chilometri-attaccati-sotto-al-tir-il-viaggio-choc-di-due-ragazzini-dalla-croazia-sono-arrivati-a-civitanova/1437546/">Oltre mille chilometri attaccati sotto al tir, <br> il viaggio choc di due ragazzini: <br> dalla Croazia sono arrivati a Civitanova</a></li>
	<li><span class='date'>15 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/15/schianto-in-moto-in-via-mattei-grave-un-39enne/1435665/">Schianto in moto in via Mattei, <br> grave centauro di 39 anni</a></li>
	<li><span class='date'>5 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/05/felicita-lega-a-passeggio-con-albano-test-turistico-su-macerata/1442505/">&#8220;Felicità&#8221; Lega, a passeggio con Al Bano <br>  Parcaroli: «Se vinco farà un concerto qui»</a></li>
	<li><span class='date'>8 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/08/schianto-durante-un-sorpasso-auto-si-ribalta-sulla-strada/1443576/">Schianto durante un sorpasso, <br> auto si ribalta sulla strada</a></li>
	<li><span class='date'>18 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/18/in-duecento-per-laddio-a-edoardo-la-fede-gli-amici-e-lultima-videochiamata-se-ne-andato-un-ragazzo-splendido/1436395/">In duecento per l&#8217;addio a Edoardo <br> La fede, gli amici e l&#8217;ultima videochiamata: <br> «Se n&#8217;è andato un ragazzo splendido»</a></li>
	<li><span class='date'>7 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/07/civitanova-incorona-lea-calvaresi-e-la-nuova-miss-marche-foto/1443074/">Civitanova incorona Lea Calvaresi: <br> è la nuova Miss Marche <span> (Foto) </span></a></li>
	<li><span class='date'>10 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/10/schiacciato-da-un-braccio-meccanico-muore-un-uomo-di-73-anni/1434052/">Schiacciato da un braccio meccanico, <br> muore un uomo di 73 anni</a></li>
	<li><span class='date'>2 Set</span> - <a href="https://www.cronachemaceratesi.it/2020/09/02/mascherine-non-a-norma-stop-di-5-giorni-per-la-briciola-beach/1441265/">«Mascherine non a norma», <br> stop di 5 giorni per due locali</a></li>
	<li><span class='date'>22 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/22/salvini-tuffo-a-porto-recanati-bagno-e-selfie-in-mare-video/1437767/">Salvini, tuffo a Porto Recanati <br> Bagno e selfie in mare <span>(Video)</span></a></li>
	<li><span class='date'>29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2020/08/29/da-in-escandescenze-davanti-alla-chiesa/1439826/">Sale su Cristo Re, resta in mutande <br> e crea il panico in strada: <br> bloccato un turista 29enne</a></li>
</ol>
<!-- File generato in data 2020-09-09 16:49:15  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2020/09/09/traffico-di-cocaina-ed-eroina-trasportate-con-gli-ovuli-due-arresti-a-macerata/1443908/#comment-425577">
								<span>Mauro Tombesi</span>:
								<span class="comment_text">&laquo;Inoltre mi chiedo, i sette provvedimenti di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/09/07/droga-il-senatore-gasparri-a-macerata-politiche-sbagliate-del-centrosinistra-parcaroli-piu-vigili-e-potenziare-lo-sport/1443400/#comment-425576">
								<span>Sauro Micucci</span>:
								<span class="comment_text">&laquo;Non capisco un certo commento. Se il giro di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/09/08/stroncato-da-un-male-muore-imprenditore-di-66-anni/1443701/#comment-425575">
								<span>Francesco Pillon</span>:
								<span class="comment_text">&laquo;R.I.P.Furio&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/09/08/scintille-sui-festival-tra-ricotta-e-cherubini-parcaroli-da-forfait-al-confronto/1443756/#comment-425574">
								<span>Ornella Serafini</span>:
								<span class="comment_text">&laquo;Siamo sinceri! Quante volte nel passato...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/09/09/traffico-di-cocaina-ed-eroina-trasportate-con-gli-ovuli-due-arresti-a-macerata/1443908/#comment-425573">
								<span>Mauro Tombesi</span>:
								<span class="comment_text">&laquo;Signor Vallesi, sottoscrivo il suo commento...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/09/08/squallido-siparietto-meloni-marchetti-le-destre-giocano-sulla-pelle-delle-marche/1443641/#comment-425571">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;Per Paolucci. Non basta: anche razzisti e...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/09/08/scintille-sui-festival-tra-ricotta-e-cherubini-parcaroli-da-forfait-al-confronto/1443756/#comment-425570">
								<span>Riccardo Cavalieri</span>:
								<span class="comment_text">&laquo;Per chi non lo sapesse questa sera si...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/09/09/traffico-di-cocaina-ed-eroina-trasportate-con-gli-ovuli-due-arresti-a-macerata/1443908/#comment-425569">
								<span>Giuseppe Vallesi</span>:
								<span class="comment_text">&laquo;...ah, due risorse, si, per le nostre...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/09/07/sconvolgenti-le-offese-del-pd-a-parcaroli-chi-ha-scritto-quella-lettera-si-vergogni/1443270/#comment-425568">
								<span>Alberto Poloni</span>:
								<span class="comment_text">&laquo;In effetti il PD su un punto ha toppato alla...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2020/09/08/alta-tensione-tra-fdi-e-lega-sugli-assessorati-di-peso/1443529/#comment-425567">
								<span>Alberto Poloni</span>:
								<span class="comment_text">&laquo;Ma il Due di Coppe che dice?Sanità e...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" alt='Ultimi 300 commenti' style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
		
			Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a>	

		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=eb79523d9f&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=0fc2183a9917befc33ab9527ad3b49a4' id='comment-rating-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=0fc2183a9917befc33ab9527ad3b49a4' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1443923"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=0fc2183a9917befc33ab9527ad3b49a4' id='wp-embed-js'></script>

<p>
	<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a>  
</p>

</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
	<div class="adBanner">
	</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=3'></script>
	
	<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script>
	<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>	

	<script type="text/javascript" >

		jQuery(document).ready(function() {
			
			var ila = jQuery("#innerLeftArchive");
			
			if (ila.length) {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				ila.prepend(paypal_wrapper);
				paypal_wrapper.show();
			} else {
				var paypal_wrapper = jQuery("#paypal_wrapper").detach();
				jQuery("#skyfluid").prepend(paypal_wrapper);
				paypal_wrapper.show();
			}

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http') && link != "https://www.cronachemaceratesi.it/donazione/") {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>
	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e977f3aadc0e553"></script>

<script>
window.lista_candidati_filename = "https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/javascript/elettorali_articolo_2020.json?v=15";
window.elementId = "#slider_elettorale";
</script>
<script type="text/javascript" src="https://www.cronachemaceratesi.it/wp-content/themes/WpNewspaper/javascript/banner.elezioni.js?v=14"></script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1599664113 -->