<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Sisma, donazioni dell&#039;Unpli  alle pro loco nel cratere | Cronache Maceratesi</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=27" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1546853231216-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- All in One SEO Pack 3.2.7 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="SOLIDARIETA&#039; - L&#039;Unione Nazionale Pro Loco d&#039;Italia ha raccolto fondi per un importo di 348.577 euro per l&#039;acquisto e la distribuzione di attrezzature, arredi e" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachemaceratesi.it/#organization","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachemaceratesi.it/#website","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/#webpage","url":"https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/","inLanguage":"it-IT","name":"Sisma, donazioni dell&#8217;Unpli <br> alle pro loco nel cratere","isPartOf":{"@id":"https://www.cronachemaceratesi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/#primaryimage","url":"https://www.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1-1.jpg","width":1200,"height":900},"primaryImageOfPage":{"@id":"https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/#primaryimage"},"datePublished":"2019-09-23T11:35:40+00:00","dateModified":"2019-09-23T13:22:23+00:00","description":"SOLIDARIETA' - L'Unione Nazionale Pro Loco d\u2019Italia ha raccolto fondi per un importo di 348.577 euro per l'acquisto e la distribuzione di attrezzature, arredi e dotazioni informatiche"},{"@type":"Article","@id":"https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/#article","isPartOf":{"@id":"https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/#webpage"},"author":{"@id":"https://www.cronachemaceratesi.it/author/monica-vespertilli/#author"},"headline":"Sisma, donazioni dell&#8217;Unpli <br> alle pro loco nel cratere","datePublished":"2019-09-23T11:35:40+00:00","dateModified":"2019-09-23T13:22:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/#webpage"},"publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"},"articleSection":"A - Applicazione, A - Mailing List, Apiro, Archivio Cronaca, Belforte, Bolognola, Caldarola, Camerino, Camporotondo, Castelraimondo, Castelsantangelo sul Nera, Cessapalombo, Cingoli, Colmurano, Corridonia, Esanatoglia, Fiastra, Fiuminata, Gagliole, Gualdo, Loro Piceno, Macerata, Matelica, Mogliano, Monte Cavallo, Monte San Martino, Montelupone, Muccia, Penna San Giovanni, Petriolo, Pieve Torina, Pioraco, Poggio San Vicino, Pollenza, Ripe San Ginesio, San Ginesio, San Severino Marche, Sant'Angelo in Pontano, Sarnano, Sefro, Serrapetrona, Serravalle di Chienti, Terremoto 2016, Tolentino, Treia, Urbisaglia, Ussita, Valfornace, Visso","image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/#primaryimage","url":"https://www.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1-1.jpg","width":1200,"height":900}},{"@type":"Person","@id":"https://www.cronachemaceratesi.it/author/monica-vespertilli/#author","name":"Monica Vespertilli","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/#personlogo","url":"https://secure.gravatar.com/avatar/0e3d7c0ac2dbe8af53a1e80bb0c9f538?s=96&d=mm&r=g","width":96,"height":96,"caption":"Monica Vespertilli"}}]}</script>
<link rel="canonical" href="https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Sisma, donazioni dell&#8217;Unpli  alle pro loco nel cratere Feed dei commenti" href="https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #4175ae;
	border: 1px solid #4175ae;
}

</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il grande cuore dei &#8220;Bikers Invasori&#8221;:  8mila euro per Pieve Torina e Visso' href='https://www.cronachemaceratesi.it/2019/09/23/il-grande-cuore-dei-bikers-invasori-8mila-euro-per-pieve-torina-e-visso/1301304/' />
<link rel='next' title='Nonnini puliscono il giardino della scuola,  il sindaco offre la colazione a tutti' href='https://www.cronachemaceratesi.it/junior/2019/09/23/nonnini-puliscono-il-giardino-della-scuola-il-sindaco-offre-la-colazione-a-tutti/43474/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1301275' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F09%2F23%2Fsisma-donazioni-dellunpli-alle-pro-loco-nel-cratere%2F1301275%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F09%2F23%2Fsisma-donazioni-dellunpli-alle-pro-loco-nel-cratere%2F1301275%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://www.cronachemaceratesi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Sisma, donazioni dell&#039;Unpli alle pro loco nel cratere"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="SOLIDARIETA&#039; - L&#039;Unione Nazionale Pro Loco d’Italia ha raccolto fondi per un importo di 348.577 euro per l&#039;acquisto e la distribuzione di attrezzature, arredi e dotazioni informatiche"/>
  <meta property="og:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1-1.jpg"/>
  <meta property="og:image:url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1-1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1-1.jpg"/>
  <meta property="article:published_time" content="2019-09-23T13:35:40+02:00"/>
  <meta property="article:modified_time" content="2019-09-23T15:22:23+02:00" />
  <meta property="og:updated_time" content="2019-09-23T15:22:23+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Apiro"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Belforte"/>
  <meta property="article:section" content="Bolognola"/>
  <meta property="article:section" content="Caldarola"/>
  <meta property="article:section" content="Camerino"/>
  <meta property="article:section" content="Camporotondo"/>
  <meta property="article:section" content="Castelraimondo"/>
  <meta property="article:section" content="Castelsantangelo sul Nera"/>
  <meta property="article:section" content="Cessapalombo"/>
  <meta property="article:section" content="Cingoli"/>
  <meta property="article:section" content="Colmurano"/>
  <meta property="article:section" content="Corridonia"/>
  <meta property="article:section" content="Esanatoglia"/>
  <meta property="article:section" content="Fiastra"/>
  <meta property="article:section" content="Fiuminata"/>
  <meta property="article:section" content="Gagliole"/>
  <meta property="article:section" content="Gualdo"/>
  <meta property="article:section" content="Loro Piceno"/>
  <meta property="article:section" content="Macerata"/>
  <meta property="article:section" content="Matelica"/>
  <meta property="article:section" content="Mogliano"/>
  <meta property="article:section" content="Monte Cavallo"/>
  <meta property="article:section" content="Monte San Martino"/>
  <meta property="article:section" content="Montelupone"/>
  <meta property="article:section" content="Muccia"/>
  <meta property="article:section" content="Penna San Giovanni"/>
  <meta property="article:section" content="Petriolo"/>
  <meta property="article:section" content="Pieve Torina"/>
  <meta property="article:section" content="Pioraco"/>
  <meta property="article:section" content="Poggio San Vicino"/>
  <meta property="article:section" content="Pollenza"/>
  <meta property="article:section" content="Ripe San Ginesio"/>
  <meta property="article:section" content="San Ginesio"/>
  <meta property="article:section" content="San Severino Marche"/>
  <meta property="article:section" content="Sant&#039;Angelo in Pontano"/>
  <meta property="article:section" content="Sarnano"/>
  <meta property="article:section" content="Sefro"/>
  <meta property="article:section" content="Serrapetrona"/>
  <meta property="article:section" content="Serravalle di Chienti"/>
  <meta property="article:section" content="Terremoto 2016"/>
  <meta property="article:section" content="Tolentino"/>
  <meta property="article:section" content="Treia"/>
  <meta property="article:section" content="Urbisaglia"/>
  <meta property="article:section" content="Ussita"/>
  <meta property="article:section" content="Valfornace"/>
  <meta property="article:section" content="Visso"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sisma, donazioni dell&#039;Unpli alle pro loco nel cratere"/>
  <meta itemprop="headline" content="Sisma, donazioni dell&#039;Unpli alle pro loco nel cratere"/>
  <meta itemprop="description" content="SOLIDARIETA&#039; - L&#039;Unione Nazionale Pro Loco d’Italia ha raccolto fondi per un importo di 348.577 euro per l&#039;acquisto e la distribuzione di attrezzature, arredi e dotazioni informatiche"/>
  <meta itemprop="image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1-1.jpg"/>
  <meta itemprop="datePublished" content="2019-09-23"/>
  <meta itemprop="dateModified" content="2019-09-23T15:22:23+02:00" />
  <meta itemprop="author" content="Monica Vespertilli"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sisma, donazioni dell&#039;Unpli alle pro loco nel cratere"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/"/>
  <meta name="twitter:description" content="SOLIDARIETA&#039; - L&#039;Unione Nazionale Pro Loco d’Italia ha raccolto fondi per un importo di 348.577 euro per l&#039;acquisto e la distribuzione di attrezzature, arredi e dotazioni informatiche"/>
  <meta name="twitter:image" content="https://www.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	

	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" />
	</fieldset>

</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>16:02</span><a href="https://www.cronachemaceratesi.it/2019/09/23/le-gemelle-feleppa-da-morrovalle-alla-settimana-della-moda-milanese-il-nostro-sogno-e-diventato-realta/1301463/">Le gemelle Feleppa da Morrovalle <br> alla settimana della moda milanese <br> «Il nostro sogno è diventato realtà»</a></li>
<li><span>16:00</span><a href="https://www.cronachemaceratesi.it/2019/09/23/caso-mense-capponi-si-difende-noi-sempre-trasparenti/1301448/">Caso mense, Capponi si difende: <br> «Noi sempre trasparenti»</a></li>
<li><span>15:51</span><a href="https://www.cronachemaceratesi.it/2019/09/23/un-open-day-al-don-bosco-alla-scoperta-del-teatro-musicale/1301464/">Un open day al Don Bosco <br> alla scoperta del teatro musicale</a></li>
<li><span>15:25</span><a href="https://www.cronachemaceratesi.it/2019/09/23/suo-figlio-ha-avuto-un-incidente-tentate-truffe-fingendosi-carabinieri/1301440/">«Suo figlio ha avuto un incidente» <br> Tentate truffe fingendosi carabinieri</a></li>
<li><span>15:23</span><a href="https://www.cronachemaceratesi.it/2019/09/23/vittime-del-dovere-la-guardia-di-finanza-celebra-la-giornata-della-memoria/1301450/">Vittime del dovere, <br> la Guardia di Finanza celebra <br> la giornata della memoria</a></li>
<li><span>15:21</span><a href="https://www.cronachemaceratesi.it/2019/09/23/ufficio-sisma-al-lavoro-il-punto-del-comune-fatti-e-non-parole/1301438/">Ufficio sisma al lavoro, <br> il punto del Comune: <br> «Fatti e non parole»</a></li>
<li><span>15:12</span><a href="https://www.cronachemaceratesi.it/2019/09/23/una-casetta-per-fiastra-il-dono-delle-acli-di-macerata/1301386/">Una casetta per Fiastra, <br> il dono delle Acli di Macerata</a></li>
<li><span>14:49</span><a href="https://www.cronachemaceratesi.it/2019/09/23/bilancio-consolidato-approvato-ceriscioli-segno-della-qualita-del-governo/1301404/">Bilancio consolidato approvato, <br> Ceriscioli: «Segno della qualità del governo»</a></li>
<li><span>14:31</span><a href="https://www.cronachemaceratesi.it/2019/09/23/piccolini-lancia-il-fabiani-matelica-blitz-cluentina-a-porto-san-giorgio/1301243/">Piccolini lancia il Fabiani Matelica, <br> blitz Cluentina a Porto San Giorgio</a></li>
<li><span>14:21</span><a href="https://www.cronachemaceratesi.it/2019/09/23/la-barista-lo-scopre-a-rubare-ma-riesce-a-scappare-con-5mila-euro-incastrato-dalle-telecamere/1301362/">La barista lo scopre a rubare <br> ma riesce a scappare con 5mila euro: <br>incastrato dalle telecamere</a></li>
<li><span>14:01</span><a href="https://www.cronachemaceratesi.it/2019/09/23/piazzale-intitolato-a-antiochia-la-cerimonia-con-gabrielli-foto-video-riconoscimento-per-tutte-le-forze-di-polizia/1301308/">Piazzale intitolato a Antiochia <br> Cerimonia con Gabrielli <span> (Foto/Video) </SPAN> <br> «Premio per le forze di polizia»</a></li>
<li><span>13:56</span><a href="https://www.cronachemaceratesi.it/2019/09/23/ai-domiciliari-dopo-una-rapina-a-civitanova-forza-il-braccialetto-elettronico-e-scompare/1301360/">Ai domiciliari dopo una rapina a Civitanova, <br> forza il braccialetto elettronico e scompare</a></li>
<li><span>13:52</span><a href="https://www.cronachemaceratesi.it/2019/09/23/climate-action-week-unimc-a-fianco-degli-studenti/1301359/">Climate Action Week: <br> Unimc a fianco degli studenti</a></li>
<li><span>13:48</span><a href="https://www.cronachemaceratesi.it/junior/2019/09/23/nonnini-puliscono-il-giardino-della-scuola-il-sindaco-offre-la-colazione-a-tutti/43474/">Nonnini puliscono il giardino della scuola, <br> il sindaco offre la colazione a tutti</a></li>
<li><span>13:35</span><a href="https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/">Sisma, donazioni dell&#8217;Unpli <br> alle pro loco nel cratere</a></li>        </ul>
        </div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1301275">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Sisma, donazioni dell&#8217;Unpli <br> alle pro loco nel cratere</h1>
		<script type="text/javascript">
		var id_articolo = 1301275;
		</script>

		<div class="titoletto-inside">
			SOLIDARIETA' - L'Unione Nazionale Pro Loco d’Italia ha raccolto fondi per un importo di 348.577 euro per l'acquisto e la distribuzione di attrezzature, arredi e dotazioni informatiche		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">lunedì 23 Settembre 2019 - Ore 13:35 -

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1301275" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F09%2F23%2Fsisma-donazioni-dellunpli-alle-pro-loco-nel-cratere%2F1301275%2F&amp;source=wp" style="outline:none;" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			
					<br />
					<a href="/terremoto-2016/">
						<img src="https://cdn.cronachemaceratesi.it/storage/file/banner_terremoto.jpg">
					</a>

				<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F09%2F23%2Fsisma-donazioni-dellunpli-alle-pro-loco-nel-cratere%2F1301275%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F09%2F23%2Fsisma-donazioni-dellunpli-alle-pro-loco-nel-cratere%2F1301275%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">4</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Sisma%2C+donazioni+dell%27Unpli++alle+pro+loco+nel+cratere&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F09%2F23%2Fsisma-donazioni-dellunpli-alle-pro-loco-nel-cratere%2F1301275%2F" data-link="https://twitter.com/intent/tweet?text=Sisma%2C+donazioni+dell%27Unpli++alle+pro+loco+nel+cratere&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F09%2F23%2Fsisma-donazioni-dellunpli-alle-pro-loco-nel-cratere%2F1301275%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Sisma%2C%20donazioni%20dell%27Unpli%20%3Cbr%3E%20alle%20pro%20loco%20nel%20cratere&body=SOLIDARIETA%27%20-%20L%27Unione%20Nazionale%20Pro%20Loco%20d%E2%80%99Italia%20ha%20raccolto%20fondi%20per%20un%20importo%20di%20348.577%20euro%20per%20l%27acquisto%20e%20la%20distribuzione%20di%20attrezzature%2C%20arredi%20e%20dotazioni%20informatiche%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F09%2F23%2Fsisma-donazioni-dellunpli-alle-pro-loco-nel-cratere%2F1301275%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">4 <span class="swp_label">Condivisioni</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div class="pf-content"><div id="attachment_1301288" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1301288" class="wp-image-1301288 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1-650x488.jpg" alt="" width="650" height="488" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-1.jpg 1200w" sizes="(max-width: 650px) 100vw, 650px"><p id="caption-attachment-1301288" class="wp-caption-text">I rappresentanti delle pro loco beneficiarie delle donazioni</p></div>
<p>&nbsp;</p>
<p><strong>L&rsquo;Unpli, associazione delle pro loco &egrave; vicina ai territori colpiti dal sisma: nei giorni scorsi a Valfornace ha consegnato attrezzature, arredi e dotazioni informatiche&nbsp; a 18 associazioni ProLoco di Macerata e Ancona colpite dal sisma del 2016&nbsp;&nbsp;Le strumentazioni sono state individuate su indicazione dei singoli presidenti delle associazioni con il fondamentale raccordo del comitato regionale Unpli delle Marche e acquistate con i fondi della raccolta attivata dall&rsquo;Unione Nazionale Pro Loco d&rsquo;Italia.</strong></p>
<p><img class="alignleft wp-image-1301277 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/proloco1-325x244.jpg" alt="" width="325" height="244" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/proloco1-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/proloco1-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/proloco1-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/proloco1-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/proloco1.jpg 1200w" sizes="(max-width: 325px) 100vw, 325px">La consegna si &egrave; svolta nel primo pomeriggio di sabato nell&rsquo;area dei campi sportivi di Valfornace. Hanno preso parte il presidente dell&rsquo;Unpli, Antonino La Spina, il presidente del comitato regionale Marche, Mario Borroni, il sindaco di Valfornace, Massimo Citracca e i responsabili e volontari delle Pro loco interessate. &laquo;Diamo ulteriori segni di vicinanza alle comunit&agrave; colpite, con la convinzione che le attrezzature consegnate amplificheranno l&rsquo;impegno della Pro Loco che, qui pi&ugrave; che altrove, hanno svolto anche una fondamentale funzione di collante sociale&raquo; ha sottolineato il presidente dell&rsquo;Unione Nazionale delle Pro Loco, Antonino La Spina.</p>
<p>&laquo;Si tratta del materiale di stretta necessit&agrave; per consentire alle pro loco dell&rsquo;area dar maggior impulso alle proprie iniziative e compiere un piccolo passo verso il ritorno alla normalit&agrave;&raquo; ha evidenziato Mario Borroni, presidente di Unpli Marche.&nbsp;L&rsquo;importo complessivo delle attrezzature consegnate ammonta a quasi 35mila euro.</p>
<p><img class="alignright wp-image-1301279 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-2-325x274.jpg" alt="" width="325" height="274" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-2-325x274.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-2-95x80.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-2-650x548.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-2-480x404.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/unnamed-2.jpg 1200w" sizes="(max-width: 325px) 100vw, 325px">Per la provincia di Macerata le Pro Loco a cui sono state assegnate sono: Fiuminata, Petriolo, Colmurano, Serrapetrona, Ussita, San Severino, Mogliano, Sant&rsquo;Angelo in Pontano, Cessapalombo, Poggio San Vicino, Treia, Pievebovigliana, Casette Verdini, Monte San Martino, Matelica, Tolentino, Pollenza.</p>
<p>Per la provincia di Ancona: Cerreto d&rsquo;Esi.&nbsp;Complessivamente i fondi raccolti, con i versamenti effettuati da persone e associazioni, dalle Pro Loco e dai Comitati regionali e provinciali, ammontano 348.577 euro, tutti interamente assegnati.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></body></html>
<div class="swp-content-locator"></div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

			<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

				<div class="OUTBRAIN" data-src="https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/" data-widget-id="AR_1"></div>
				<script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F09%2F23%2Fsisma-donazioni-dellunpli-alle-pro-loco-nel-cratere%2F1301275%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	

	        <div id="sotto_articoli">

															<div class="banner banner_336x280">

									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- 336 x 280 -->
									<ins class="adsbygoogle"
										 style="display:inline-block;width:336px;height:280px"
										 data-ad-client="ca-pub-4412269525481398"
										 data-ad-slot="1766967775"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>

								</div>

									            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">ANNUNCI</a></li>
					<li class="secondTab"><a href="#riquadro-2">ATENEO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">PROTESTA</a></li>
					<li class="mostCommented"><a href="#riquadro-4">VIAGGI</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2019/09/22/web-e-social-marketing-opportunita-di-lavoro-nel-turismo/1300781/" title="Web e social marketing, <br> opportunità di lavoro nel turismo" rel="bookmark">
						<img width="325" height="194" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/09/annunci-lavoro-evidenza-325x194.jpg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/09/annunci-lavoro-evidenza-325x194.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/09/annunci-lavoro-evidenza-95x57.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/09/annunci-lavoro-evidenza-650x389.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/09/annunci-lavoro-evidenza-480x287.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/09/annunci-lavoro-evidenza.jpg 816w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/09/22/web-e-social-marketing-opportunita-di-lavoro-nel-turismo/1300781/" title="Web e social marketing, <br> opportunità di lavoro nel turismo" rel="bookmark">Web e social marketing, <br> opportunità di lavoro nel turismo</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2019/09/21/unicam-festeggia-i-suoi-laureati-la-carica-dei-400-invade-lagora-sognate-in-grande-senza-paura-foto-video/1300953/" title="Unicam festeggia i suoi laureati: <br> la carica dei 400 invade l&#8217;Agorà <br> «Sognate in grande, senza paura»  <span> (FOTO/VIDEO) <span>" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/festa-della-laurea-camerino-unicam-2019-foto-ap-48-325x217.jpg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/festa-della-laurea-camerino-unicam-2019-foto-ap-48-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/festa-della-laurea-camerino-unicam-2019-foto-ap-48-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/festa-della-laurea-camerino-unicam-2019-foto-ap-48-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/festa-della-laurea-camerino-unicam-2019-foto-ap-48-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/festa-della-laurea-camerino-unicam-2019-foto-ap-48-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/festa-della-laurea-camerino-unicam-2019-foto-ap-48.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/09/21/unicam-festeggia-i-suoi-laureati-la-carica-dei-400-invade-lagora-sognate-in-grande-senza-paura-foto-video/1300953/" title="Unicam festeggia i suoi laureati: <br> la carica dei 400 invade l&#8217;Agorà <br> «Sognate in grande, senza paura»  <span> (FOTO/VIDEO) <span>" rel="bookmark">Unicam festeggia i suoi laureati: <br> la carica dei 400 invade l&#8217;Agorà <br> «Sognate in grande, senza paura»  <span> (FOTO/VIDEO) <span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2019/09/21/in-italia-da-oltre-dieci-anni-lavoriamo-e-paghiamo-le-tasse-ma-non-ci-danno-la-cittadinanza/1300772/" title="«In Italia da oltre dieci anni, <br> lavoriamo e paghiamo le tasse <br> ma non ci danno la cittadinanza»" rel="bookmark">
						<img width="325" height="195" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/afghanistan-325x195.jpg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/afghanistan-325x195.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/afghanistan-95x57.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/afghanistan-650x390.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/afghanistan-480x288.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/afghanistan.jpg 1024w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/09/21/in-italia-da-oltre-dieci-anni-lavoriamo-e-paghiamo-le-tasse-ma-non-ci-danno-la-cittadinanza/1300772/" title="«In Italia da oltre dieci anni, <br> lavoriamo e paghiamo le tasse <br> ma non ci danno la cittadinanza»" rel="bookmark">«In Italia da oltre dieci anni, <br> lavoriamo e paghiamo le tasse <br> ma non ci danno la cittadinanza»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2019/09/21/in-cina-con-la-transiberiana-lavventura-di-due-maceratesi-foto/1299814/" title="In Cina con la Transiberiana: <br> l&#8217;avventura di due maceratesi <span> (FOTO) </span>" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/Transiberiana-12-325x217.jpg" alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/Transiberiana-12-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/Transiberiana-12-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/Transiberiana-12-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/Transiberiana-12-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/Transiberiana-12-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/09/Transiberiana-12.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/09/21/in-cina-con-la-transiberiana-lavventura-di-due-maceratesi-foto/1299814/" title="In Cina con la Transiberiana: <br> l&#8217;avventura di due maceratesi <span> (FOTO) </span>" rel="bookmark">In Cina con la Transiberiana: <br> l&#8217;avventura di due maceratesi <span> (FOTO) </span></a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->

	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>

	<br />

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">16:02</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/le-gemelle-feleppa-da-morrovalle-alla-settimana-della-moda-milanese-il-nostro-sogno-e-diventato-realta/1301463/" title="Le gemelle Feleppa da Morrovalle &lt;br&gt; alla settimana della moda milanese &lt;br&gt; «Il nostro sogno è diventato realtà»" >Le gemelle Feleppa da Morrovalle <br> alla settimana della moda milanese <br> «Il nostro sogno è diventato realtà»</a></li><li><span class="date">16:00</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/caso-mense-capponi-si-difende-noi-sempre-trasparenti/1301448/" title="Caso mense, Capponi si difende: &lt;br&gt; «Noi sempre trasparenti»" >Caso mense, Capponi si difende: <br> «Noi sempre trasparenti»</a></li><li><span class="date">15:51</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/un-open-day-al-don-bosco-alla-scoperta-del-teatro-musicale/1301464/" title="Un open day al Don Bosco &lt;br&gt; alla scoperta del teatro musicale" >Un open day al Don Bosco <br> alla scoperta del teatro musicale</a></li><li><span class="date">15:25</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/suo-figlio-ha-avuto-un-incidente-tentate-truffe-fingendosi-carabinieri/1301440/" title="«Suo figlio ha avuto un incidente» &lt;br&gt; Tentate truffe fingendosi carabinieri" >«Suo figlio ha avuto un incidente» <br> Tentate truffe fingendosi carabinieri</a></li><li><span class="date">15:23</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/vittime-del-dovere-la-guardia-di-finanza-celebra-la-giornata-della-memoria/1301450/" title="Vittime del dovere, &lt;br&gt; la Guardia di Finanza celebra &lt;br&gt; la giornata della memoria" >Vittime del dovere, <br> la Guardia di Finanza celebra <br> la giornata della memoria</a></li><li><span class="date">15:21</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/ufficio-sisma-al-lavoro-il-punto-del-comune-fatti-e-non-parole/1301438/" title="Ufficio sisma al lavoro, &lt;br&gt; il punto del Comune: &lt;br&gt; «Fatti e non parole»" >Ufficio sisma al lavoro, <br> il punto del Comune: <br> «Fatti e non parole»</a></li><li><span class="date">15:12</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/una-casetta-per-fiastra-il-dono-delle-acli-di-macerata/1301386/" title="Una casetta per Fiastra, &lt;br&gt; il dono delle Acli di Macerata" >Una casetta per Fiastra, <br> il dono delle Acli di Macerata</a></li><li><span class="date">14:49</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/bilancio-consolidato-approvato-ceriscioli-segno-della-qualita-del-governo/1301404/" title="Bilancio consolidato approvato, &lt;br&gt; Ceriscioli: «Segno della qualità del governo»" >Bilancio consolidato approvato, <br> Ceriscioli: «Segno della qualità del governo»</a></li><li><span class="date">14:31</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/piccolini-lancia-il-fabiani-matelica-blitz-cluentina-a-porto-san-giorgio/1301243/" title="Piccolini lancia il Fabiani Matelica, &lt;br&gt; blitz Cluentina a Porto San Giorgio" >Piccolini lancia il Fabiani Matelica, <br> blitz Cluentina a Porto San Giorgio</a></li><li><span class="date">14:21</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/la-barista-lo-scopre-a-rubare-ma-riesce-a-scappare-con-5mila-euro-incastrato-dalle-telecamere/1301362/" title="La barista lo scopre a rubare &lt;br&gt; ma riesce a scappare con 5mila euro: &lt;br&gt;incastrato dalle telecamere" >La barista lo scopre a rubare <br> ma riesce a scappare con 5mila euro: <br>incastrato dalle telecamere</a></li><li><span class="date">14:01</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/piazzale-intitolato-a-antiochia-la-cerimonia-con-gabrielli-foto-video-riconoscimento-per-tutte-le-forze-di-polizia/1301308/" title="Piazzale intitolato a Antiochia &lt;br&gt; Cerimonia con Gabrielli &lt;span&gt; (Foto/Video) &lt;/SPAN&gt; &lt;br&gt; «Premio per le forze di polizia»" >Piazzale intitolato a Antiochia <br> Cerimonia con Gabrielli <span> (Foto/Video) </SPAN> <br> «Premio per le forze di polizia»</a></li><li><span class="date">13:56</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/ai-domiciliari-dopo-una-rapina-a-civitanova-forza-il-braccialetto-elettronico-e-scompare/1301360/" title="Ai domiciliari dopo una rapina a Civitanova, &lt;br&gt; forza il braccialetto elettronico e scompare" >Ai domiciliari dopo una rapina a Civitanova, <br> forza il braccialetto elettronico e scompare</a></li><li><span class="date">13:52</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/climate-action-week-unimc-a-fianco-degli-studenti/1301359/" title="Climate Action Week: &lt;br&gt; Unimc a fianco degli studenti" >Climate Action Week: <br> Unimc a fianco degli studenti</a></li><li><span class="date">13:48</span> - <a href="https://www.cronachemaceratesi.it/junior/2019/09/23/nonnini-puliscono-il-giardino-della-scuola-il-sindaco-offre-la-colazione-a-tutti/43474/" title="Nonnini puliscono il giardino della scuola, &lt;br&gt; il sindaco offre la colazione a tutti" >Nonnini puliscono il giardino della scuola, <br> il sindaco offre la colazione a tutti</a></li><li><span class="date">13:35</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/sisma-donazioni-dellunpli-alle-pro-loco-nel-cratere/1301275/" title="Sisma, donazioni dell&#039;Unpli &lt;br&gt; alle pro loco nel cratere" >Sisma, donazioni dell'Unpli <br> alle pro loco nel cratere</a></li><li><span class="date">12:23</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/il-grande-cuore-dei-bikers-invasori-8mila-euro-per-pieve-torina-e-visso/1301304/" title="Il grande cuore dei &quot;Bikers Invasori&quot;: &lt;br&gt; 8mila euro per Pieve Torina e Visso" >Il grande cuore dei "Bikers Invasori": <br> 8mila euro per Pieve Torina e Visso</a></li><li><span class="date">11:51</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/auto-si-ribalta-coda-sulla14/1301299/" title="Auto si ribalta, coda sull&#039;A14" >Auto si ribalta, coda sull'A14</a></li><li><span class="date">11:10</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/panchine-e-tavoli-dei-giardinetti-sono-rotti-vendono-nocciole-per-ricomprarli/1301286/" title="Panchine e tavoli dei giardinetti sono rotti, &lt;br&gt; vendono nocciole per ricomprarli" >Panchine e tavoli dei giardinetti sono rotti, <br> vendono nocciole per ricomprarli</a></li><li><span class="date">10:37</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/settembre-musicale-atmosfera-di-fine-700-a-montecosaro/1301252/" title="Settembre musicale, &lt;br&gt; un&#039;atmosfera di fine &#039;700 &lt;br&gt; a Montecosaro" >Settembre musicale, <br> un'atmosfera di fine '700 <br> a Montecosaro</a></li><li><span class="date">09:45</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/autunno-in-sport-la-festa-della-comunita/1301268/" title="&quot;Autunno in sport&quot;, &lt;br&gt; la festa della comunità" >"Autunno in sport", <br> la festa della comunità</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">12 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/12/conte-in-visita-nelle-zone-terremotate/1297175/">Conte in visita nelle zone terremotate, <br> incontro con i sindaci del cratere (<span style="font-style:italic">101</span>)</a></li>

											<li><span class="date">4 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/04/samara-challenge-a-civitanova-arrivano-polizia-e-carabinieri/1294611/">&#8220;Samara challenge&#8221; a Civitanova, <br> arrivano polizia e carabinieri (<span style="font-style:italic">97</span>)</a></li>

											<li><span class="date">13 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/13/conte-contiamo-su-di-te-ussita-accoglie-il-premier/1297754/">&#8220;Conte, contiamo su di te&#8221; <br> Ussita accoglie il premier (<span style="font-style:italic">60</span>)</a></li>

											<li><span class="date">9 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/09/casapound-e-forza-nuova-oscurati-sui-social-rimossi-anche-i-profili-locali-non-ce-posto-per-chi-diffonde-odio/1296406/">Casapound e FN oscurati sui social, <br> rimossi anche i profili locali: <br> «Non c&#8217;è posto per chi diffonde odio» (<span style="font-style:italic">48</span>)</a></li>

											<li><span class="date">10 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/10/morto-il-regista-alessandro-valori-stroncato-da-un-infarto-al-ristorante/1296453/">Morto il regista Alessandro Valori, <br> stroncato da un infarto al ristorante (<span style="font-style:italic">44</span>)</a></li>

											<li><span class="date">14 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/14/passante-investito-da-un-suv-incidente-in-piazza-garibaldi/1298010/">Passante investito da un suv, <br> incidente in piazza Garibaldi (<span style="font-style:italic">42</span>)</a></li>

											<li><span class="date">8 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/08/luigi-e-anna-maria-cinquantanni-di-vita-insieme/1292047/">Luigi e Anna Maria<br> cinquant’anni di vita insieme (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">4 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/04/prestazioni-sanitarie-arriva-il-malus-chi-salta-e-non-disdice-paga-per-intero/1294722/">Prestazioni sanitarie, arriva il &#8220;malus&#8221;: <br> chi salta e non disdice <br> paga per intero (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">9 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/09/ricostruzione-conte-alla-camera-subito-una-nuova-normativa-organica/1296131/">Ricostruzione,  Conte alla Camera: <br>«Subito una nuova normativa organica» (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">6 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/06/da-civitanova-ad-ascoli-samara-challenge-virale-nelle-marche/1295195/">Da Civitanova ad Ascoli, <br> &#8220;Samara challenge&#8221; virale nelle Marche (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">6 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/06/ceriscioli-vuole-fare-il-commissario-ci-vuole-coraggio/1295286/">Ceriscioli vuole fare il commissario <br> Ci vuole coraggio&#8230; (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">13 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/13/nuovo-governo-alessia-morani-sottosegretario-al-mise/1297622/">Nuovo governo, Alessia Morani <br> sottosegretario al Mise (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">20 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/20/sisma-il-grido-del-vescovo-marconi-troppe-chiese-ancora-inagibili-usciamo-dalla-logica-del-sospetto/1300361/">Sisma, il grido del vescovo Marconi: <br> «Troppe chiese ancora inagibili <br> Usciamo dalla logica del sospetto» (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">8 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/08/sospesa-la-licenza-dello-shada-sicurezza-e-ordine-pubblico-a-rischio/1295896/">Sospesa la licenza dello Shada <br> «Sicurezza e ordine pubblico a rischio» (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">5 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/05/gentiloni-nuovo-commissario-europeo-il-tolentinate-di-roma-tre-mesi-fa-a-macerata-i-gialloverdi-imploderanno-a-breve/1295041/">Gentiloni nuovo commissario europeo, <br> il tolentinate di Roma 6 mesi fa a Macerata: <br> «I gialloverdi imploderanno a breve» (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">3 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/03/primarie-gostoli-invita-i-suoi-alla-calma-pensiamo-prima-a-una-grande-coalizione-i-5stelle-non-ci-vedono-come-avversari/1294556/">Primarie? Gostoli invita i suoi alla calma <br> «Pensiamo a una grande coalizione, <br> i 5Stelle non ci vedono come avversari» (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">7 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/07/samara-challenge-il-codacons-avverte-una-moda-molto-pericolosa-che-configura-diversi-reati/1295723/">Samara challenge, il Codacons avverte: <br> «Una moda molto pericolosa <br> che configura diversi reati» (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">16 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/16/macerata-addio-a-max-mara-giu-le-saracinesche-dopo-25-anni/1298790/">Macerata, addio a Max Mara <br> Giù le saracinesche dopo 25 anni (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">13 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/13/summit-coi-sindaci-e-caffe-tra-gli-sfollati-il-premier-conte-a-castelsantangelo-no-passerelle-ma-ascolto-e-studio/1297778/"><span> Summit coi sindaci e caffè tra gli sfollati, </span> <br> il premier Conte a Castelsantangelo: <br> «No passerelle ma ascolto e studio» (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">10 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/10/addio-a-claudio-ortenzi-era-un-esempio-di-generosita/1296714/">Addio a Claudio Ortenzi, <br> «era un esempio di generosità» (<span style="font-style:italic">24</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/schianto-frontale-un-morto/1292656/">Schianto frontale, <br> muore un 48enne</a></li>
	<li><span class='date'>31 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/31/tragedia-in-via-bramante-31enne-trovato-morto-in-casa/1293422/">Tragedia in via Bramante, <br> 31enne trovato morto in casa</a></li>
	<li><span class='date'>30 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/30/frontale-tra-auto-e-scooter-muore-papa-di-38-anni/1292853/">Frontale tra auto e scooter, <br> muore papà di 38 anni</a></li>
	<li><span class='date'>10 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/10/morto-il-regista-alessandro-valori-stroncato-da-un-infarto-al-ristorante/1296453/">Morto il regista Alessandro Valori, <br> stroncato da un infarto al ristorante</a></li>
	<li><span class='date'>19 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/19/era-scomparso-da-giorni-35enne-trovato-morto-lungo-il-chienti/1300026/">Scomparso da giorni, <br> 35enne trovato morto: <br> il corpo era lungo il Chienti</a></li>
	<li><span class='date'>31 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/31/lasciano-in-casa-i-figli-piccoli-pianti-e-urla-disperate-in-centro-bimbo-rischia-di-cadere-dalla-finestra/1293179/">Lasciano in casa i figli piccoli, <br> pianti e urla disperate in centro: <br> bimbo rischia di cadere dalla finestra</a></li>
	<li><span class='date'>8 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/08/lascia-un-biglietto-alla-famiglia-e-si-uccide-in-casa/1295913/">Lascia un biglietto alla famiglia <br> e si uccide in casa</a></li>
	<li><span class='date'>27 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/27/muore-in-casa-a-46-anni-cause-da-chiarire/1291838/">Muore in casa a 46 anni, <br> cause da chiarire</a></li>
	<li><span class='date'>31 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/31/catia-e-giosue-sposi-gli-auguri-dei-familiari/1293368/">Catia e Giosuè sposi, <br> gli auguri dei familiari</a></li>
	<li><span class='date'>29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/29/schianto-mortale-a-morrovalle-paolone-avevi-il-talento-della-felicita/1292749/">Schianto mortale a Morrovalle: <br> «Paolone, avevi il talento della felicità»</a></li>
	<li><span class='date'>23 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/23/accompagna-il-figlio-alle-terme-tragico-schianto-in-auto-muore-66enne-di-macerata/1301234/">Accompagna il figlio alle terme, <br> tragico schianto in auto: <br> muore 66enne di Macerata</a></li>
	<li><span class='date'>4 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/04/samara-challenge-a-civitanova-arrivano-polizia-e-carabinieri/1294611/">&#8220;Samara challenge&#8221; a Civitanova, <br> arrivano polizia e carabinieri</a></li>
	<li><span class='date'>5 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/05/investita-mentre-fa-footing-19enne-portata-a-torrette/1295113/">Investita mentre fa footing, <br> gravissima una 19enne</a></li>
	<li><span class='date'>24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/24/diciottenne-si-allontana-da-casa-era-andata-a-milano/1290965/">Diciottenne si allontana da casa, <br> era andata a Milano</a></li>
	<li><span class='date'>31 Ago</span> - <a href="https://www.cronachemaceratesi.it/2019/08/31/non-volevo-lasciare-soli-i-bambini-ero-scesa-un-attimo-per-mangiare/1293342/">«Non volevo lasciare soli i bambini, <br> ero scesa un attimo per mangiare»</a></li>
	<li><span class='date'>1 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/01/terremoto-di-4-1-a-norcia-scossa-avvertita-nel-maceratese/1293613/">Terremoto di 4.1 a Norcia, <br> scossa avvertita nel Maceratese</a></li>
	<li><span class='date'>15 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/15/tre-ragazze-si-sentono-male-soccorse-in-centro-storico/1298460/">Tre ragazze si sentono male, <br> soccorse in centro storico</a></li>
	<li><span class='date'>3 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/03/ciao-scia-sarai-sempre-con-noi-sciarpe-cori-e-palloncini-per-laddio/1294530/">«Ciao Scià sarai sempre con noi» <br> Sciarpe, cori e palloncini per l&#8217;addio</a></li>
	<li><span class='date'>7 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/07/carolina-stramare-e-miss-italia-2019-giulia-ciarlantini-in-top-20/1295558/">Carolina Stramare è Miss Italia 2019 <br> Giulia Ciarlantini in top 20</a></li>
	<li><span class='date'>7 Set</span> - <a href="https://www.cronachemaceratesi.it/2019/09/07/samara-e-tornata-a-civitanova-paura-in-zona-cecchetti/1295725/">Samara è tornata a Civitanova, <br> paura in zona Cecchetti</a></li>
</ol>
<!-- File generato in data 2019-09-23 15:50:07  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2019/09/23/le-gemelle-feleppa-da-morrovalle-alla-settimana-della-moda-milanese-il-nostro-sogno-e-diventato-realta/1301463/#comment-378407">
								<span>Pamela Giusti</span>:
								<span class="comment_text">&laquo;&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/09/23/le-gemelle-feleppa-da-morrovalle-alla-settimana-della-moda-milanese-il-nostro-sogno-e-diventato-realta/1301463/#comment-378406">
								<span>Ilaria Tomboleoni</span>:
								<span class="comment_text">&laquo;Complimenti! &raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/09/23/accompagna-il-figlio-alle-terme-tragico-schianto-in-auto-muore-66enne-di-macerata/1301234/#comment-378405">
								<span>Stefano Spaventa</span>:
								<span class="comment_text">&laquo;R.i.p&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/09/23/panchine-e-tavoli-dei-giardinetti-sono-rotti-vendono-nocciole-per-ricomprarli/1301286/#comment-378404">
								<span>Andrea Galassi</span>:
								<span class="comment_text">&laquo;Più che altro mettete le telecamere per...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/09/22/marchiori-leghista-con-moderazione-a-macerata-centrodestra-piu-maturo-senza-prime-donne-governiamo-10-anni/1300188/#comment-378403">
								<span>Alberto Poloni</span>:
								<span class="comment_text">&laquo;Leghista con moderazione!Bombe...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/09/23/accompagna-il-figlio-alle-terme-tragico-schianto-in-auto-muore-66enne-di-macerata/1301234/#comment-378401">
								<span>Mario Monachesi</span>:
								<span class="comment_text">&laquo;Con Sandro abbiamo fatto le elementari...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/09/22/fatale-un-enfisema-polmonare-addio-allex-primario-gino-zannoni/1301164/#comment-378400">
								<span>Cronache Maceratesi</span>:
								<span class="comment_text">&laquo;
Da stasera il feretro di Gino Zannoni...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/09/23/climate-action-week-unimc-a-fianco-degli-studenti/1301359/#comment-378399">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;Fermati, o...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/09/23/ai-domiciliari-dopo-una-rapina-a-civitanova-forza-il-braccialetto-elettronico-e-scompare/1301360/#comment-378398">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;Bisognerà sostituire il braccialetto con il...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/09/22/spray-al-peperoncino-al-bar-sei-persone-al-pronto-soccorso/1301153/#comment-378397">
								<span>Sauro Paolucci</span>:
								<span class="comment_text">&laquo;Sul giornale locale si parla di tutti...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank" rel="noopener noreferrer">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=d18bce02d3&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1301275"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1301275","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type="text/javascript"> var swp_nonce = "67cabab383";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2019/09/10/addio-a-claudio-ortenzi-era-un-esempio-di-generosita/1296714/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
		<div class="adBanner">
		</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1569248720 -->