<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Banca Marche,  «Ubi deve partecipare al processo  come responsabile civile» | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=26" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1546853231216-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.6.0 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.0 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="ANCONA – Questa la richiesta che formalizzerà durante la prossima udienza l&#039;Unione Nazionale Consumatori che conta circa 3mila beffati dal crac dell&#039;istituto di" />

<link rel="canonical" href="https://www.cronachemaceratesi.it/2019/05/20/banca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile/1251946/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Banca Marche,  «Ubi deve partecipare al processo  come responsabile civile» Feed dei commenti" href="https://www.cronachemaceratesi.it/2019/05/20/banca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile/1251946/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.2'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cade dalla scala,  elettricista a Torrette' href='https://www.cronachemaceratesi.it/2019/05/20/cade-dalla-scala-elettricista-a-torrette/1251916/' />
<link rel='next' title='Malore fatale in auto,  la famiglia del giovane papà:  «Poco prima era stato al pronto soccorso»' href='https://www.cronachemaceratesi.it/2019/05/20/malore-fatale-in-auto-la-famiglia-del-giovane-papa-poco-prima-era-stato-al-pronto-soccorso/1251851/' />
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1251946' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F05%2F20%2Fbanca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile%2F1251946%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F05%2F20%2Fbanca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile%2F1251946%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Banca Marche, «Ubi deve partecipare al processo come responsabile civile»"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2019/05/20/banca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile/1251946/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="ANCONA – Questa la richiesta che formalizzerà durante la prossima udienza l’Unione Nazionale Consumatori che conta circa 3mila beffati dal crac dell’istituto di credito fallito nel 2016. Questa mattina, altre nuove costituzioni di parte civile per il maxi procedimento con tredici imputati"/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-20-at-17.27.01.jpeg"/>
  <meta property="article:published_time" content="2019-05-20T19:34:19+02:00"/>
  <meta property="article:modified_time" content="2019-05-20T19:34:19+02:00" />
  <meta property="og:updated_time" content="2019-05-20T19:34:19+02:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Fascione base"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Economia"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Banca Marche, «Ubi deve partecipare al processo come responsabile civile»"/>
  <meta itemprop="headline" content="Banca Marche, «Ubi deve partecipare al processo come responsabile civile»"/>
  <meta itemprop="description" content="ANCONA – Questa la richiesta che formalizzerà durante la prossima udienza l’Unione Nazionale Consumatori che conta circa 3mila beffati dal crac dell’istituto di credito fallito nel 2016. Questa mattina, altre nuove costituzioni di parte civile per il maxi procedimento con tredici imputati"/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-20-at-17.27.01.jpeg"/>
  <meta itemprop="datePublished" content="2019-05-20"/>
  <meta itemprop="dateModified" content="2019-05-20T19:34:19+02:00" />
  <meta itemprop="author" content="Matteo Zallocco"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Banca Marche, «Ubi deve partecipare al processo come responsabile civile»"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2019/05/20/banca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile/1251946/"/>
  <meta name="twitter:description" content="ANCONA – Questa la richiesta che formalizzerà durante la prossima udienza l’Unione Nazionale Consumatori che conta circa 3mila beffati dal crac dell’istituto di credito fallito nel 2016. Questa mattina, altre nuove costituzioni di parte civile per il maxi procedimento con tredici imputati"/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-20-at-17.27.01.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM10</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>21:59</span><a href="https://www.cronachemaceratesi.it/2019/05/20/commissariata-la-croce-rossa-di-visso-via-il-presidente-giovanni-casoni-palese-conflitto-di-interessi/1251723/">Commissariata la Croce Rossa di Visso, <br> via il presidente Giovanni Casoni: <br> «Palese conflitto di interessi»</a></li>
<li><span>21:52</span><a href="https://www.cronachemaceratesi.it/2019/05/20/piscine-carancini-ammette-il-fallimento-bocciata-commissione-dindagine-mandrelli-si-dimette-dal-consiglio/1251920/">Piscine: Carancini ammette il fallimento <br> Bocciata commissione d&#8217;indagine <br> Mandrelli si dimette dal Consiglio</a></li>
<li><span>21:26</span><a href="https://www.cronachemaceratesi.it/2019/05/20/festa-con-i-giganti-del-volley-la-lube-conquista-civitanova-foto/1251968/">Festa con i giganti del volley, <br> la Lube conquista Civitanova <span> (FOTO) </span></a></li>
<li><span>21:23</span><a href="https://www.cronachemaceratesi.it/2019/05/20/rifiuti-abbandonati-lungo-la-strada-ce-anche-una-vasca/1251979/">Rifiuti abbandonati <br> lungo la strada: <br> c&#8217;è anche una vasca</a></li>
<li><span>21:14</span><a href="https://www.cronachemaceratesi.it/2019/05/20/il-papa-a-camerino-dai-maxi-schermi-ai-parcheggi-i-dettagli-della-visita/1251967/">Il Papa a Camerino, <br> dai maxi schermi ai parcheggi: <br> i dettagli della visita</a></li>
<li><span>20:41</span><a href="https://www.cronachemaceratesi.it/2019/05/20/bancarotta-assolto-il-farmacista-angelini/1251909/">Bancarotta, assolto il farmacista Angelini</a></li>
<li><span>20:34</span><a href="https://www.cronachemaceratesi.it/2019/05/20/a-treia-parte-del-pd-va-con-capponi-candidati-a-confronto-in-tre-comuni/1251825/">A Treia parte del Pd con Capponi,<br> candidati a confronto in tre Comuni</a></li>
<li><span>20:08</span><a href="https://www.cronachemaceratesi.it/2019/05/20/tentato-omicidio-davanti-al-liola-confermata-la-condanna-a-14-anni/1251959/">Tentato omicidio davanti al Liolà: <br> confermata la condanna a 14 anni</a></li>
<li><span>19:59</span><a href="https://www.cronachemaceratesi.it/2019/05/20/il-sindaco-ciabocco-incontra-il-premier-conte-gli-ho-parlato-della-nostra-drammatica-situazione/1251949/">Il sindaco Ciabocco <br> incontra il premier Conte: <br> «La nostra situazione è drammatica»</a></li>
<li><span>19:37</span><a href="https://www.cronachemaceratesi.it/2019/05/20/malore-fatale-in-auto-la-famiglia-del-giovane-papa-poco-prima-era-stato-al-pronto-soccorso/1251851/">Malore fatale in auto, <br> la famiglia del giovane papà: <br> «Poco prima era stato al pronto soccorso»</a></li>
<li><span>19:34</span><a href="https://www.cronachemaceratesi.it/2019/05/20/banca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile/1251946/">Banca Marche, <br> «Ubi deve partecipare al processo <br> come responsabile civile»</a></li>
<li><span>19:04</span><a href="https://www.cronachemaceratesi.it/2019/05/20/cade-dalla-scala-elettricista-a-torrette/1251916/">Cade dalla scala, <br> elettricista a Torrette</a></li>
<li><span>18:51</span><a href="https://www.cronachemaceratesi.it/2019/05/20/divisione-dei-beni-come-evitare-le-liti-in-famiglia/1251901/">Divisione dei beni, <br> come evitare le liti in famiglia</a></li>
<li><span>18:25</span><a href="https://www.cronachemaceratesi.it/2019/05/20/i-vicini-lanciano-lallarme-75enne-trovato-morto-in-casa/1251905/">I vicini lanciano l’allarme: <br> 75enne trovato morto in casa</a></li>
<li><span>18:05</span><a href="https://www.cronachemaceratesi.it/2019/05/20/unora-dopoone-week-later-da-tutta-italia-a-san-ginesio-per-levento-ares-marche/1251859/">“Un’ora dopo…one week later&#8221;: <br> da tutta Italia a San Ginesio <br> per l&#8217;evento Ares Marche</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1251859">

	
		<h1 style="font-size:35px; line-height:39px;" class="singlePageTitle">Banca Marche, <br> «Ubi deve partecipare al processo <br> come responsabile civile»</h1>
		<script type="text/javascript">
		var id_articolo = 1251946;
		</script>
		<div class="titoletto-inside">
			ANCONA - Questa la richiesta che formalizzerà durante la prossima udienza l'Unione Nazionale Consumatori che conta circa 3mila beffati dal crac dell'istituto di credito fallito nel 2016. Questa mattina, altre nuove costituzioni di parte civile per il maxi procedimento con tredici imputati		</div>

		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>

		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">lunedì 20 Maggio 2019 - Ore 19:34 -

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1251946" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2019/05/20/banca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile/1251946/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F05%2F20%2Fbanca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile%2F1251946%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F05%2F20%2Fbanca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile%2F1251946%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F05%2F20%2Fbanca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile%2F1251946%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">22</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Banca+Marche%2C++%C2%ABUbi+deve+partecipare+al+processo++come+responsabile+civile%C2%BB&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F05%2F20%2Fbanca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile%2F1251946%2F" data-link="https://twitter.com/intent/tweet?text=Banca+Marche%2C++%C2%ABUbi+deve+partecipare+al+processo++come+responsabile+civile%C2%BB&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F05%2F20%2Fbanca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile%2F1251946%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Banca%20Marche%2C%20%3Cbr%3E%20%C2%ABUbi%20deve%20partecipare%20al%20processo%20%3Cbr%3E%20come%20responsabile%20civile%C2%BB&body=ANCONA%20%E2%80%93%20Questa%20la%20richiesta%20che%20formalizzer%C3%A0%20durante%20la%20prossima%20udienza%20l%E2%80%99Unione%20Nazionale%20Consumatori%20che%20conta%20circa%203mila%20beffati%20dal%20crac%20dell%E2%80%99istituto%20di%20credito%20fallito%20nel%202016.%20Questa%20mattina%2C%20altre%20nuove%20costituzioni%20di%20parte%20civile%20per%20il%20maxi%20procedimento%20con%20tredici%20imputati%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F05%2F20%2Fbanca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile%2F1251946%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">22 <span class="swp_label">Condivisioni</span></span></div></div><div class="pf-content"><div id="attachment_167341" class="wp-caption alignleft" style="width: 319px;">
<p><img class="wp-image-167341 " src="https://www.cronacheancona.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-20-at-17.27.01-400x300.jpeg" sizes="(max-width: 309px) 100vw, 309px" srcset="https://www.cronacheancona.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-20-at-17.27.01-400x300.jpeg 400w, https://www.cronacheancona.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-20-at-17.27.01-768x576.jpeg 768w, https://www.cronacheancona.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-20-at-17.27.01-650x488.jpeg 650w, https://www.cronacheancona.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-20-at-17.27.01-480x360.jpeg 480w, https://www.cronacheancona.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-20-at-17.27.01.jpeg 1600w" alt="" width="309" height="232" aria-describedby="caption-attachment-167341" /></p>
<p id="caption-attachment-167341" class="wp-caption-text">L’udienza di Banca Marche</p>
</div>
<p>&nbsp;</p>
<p><strong>Processo Banca Marche, altre istanze da ex risparmiatori per essere parte civile e una proposta dall’Unione Nazionale Consumatori: chiamare in casa Ubi come responsabile civile. </strong>Questo il report della seconda udienza per il crac milionario dell’ex istituto di credito, dichiarato fallito dal tribunale nel marzo 2016. In mattinata, altre 600 persone hanno presentato davanti al collegio penale la costituzione di parte civile per partecipare al processo dove  sono alla sbarra tredici imputati, tra ex vertici di Banca Marche e la controllata Medioleasing. Sulla legittimità delle proposte, il presidente del terzetto di giudici, la dottoressa Francesca Grassi, deciderà nel corso della prossima udienza, fissata per il 17 giugno.</p>
<div id="attachment_82816" class="wp-caption alignright" style="width: 310px;">
<p><img class=" wp-image-82816" src="https://www.cronacheancona.it/wp-content/uploads/2018/02/28082023_1759496060769477_1578548944_o-400x244.jpg" sizes="(max-width: 348px) 100vw, 348px" srcset="https://www.cronacheancona.it/wp-content/uploads/2018/02/28082023_1759496060769477_1578548944_o-400x244.jpg 400w, https://www.cronacheancona.it/wp-content/uploads/2018/02/28082023_1759496060769477_1578548944_o-768x469.jpg 768w, https://www.cronacheancona.it/wp-content/uploads/2018/02/28082023_1759496060769477_1578548944_o-650x397.jpg 650w, https://www.cronacheancona.it/wp-content/uploads/2018/02/28082023_1759496060769477_1578548944_o-480x293.jpg 480w" alt="" width="310" height="189" aria-describedby="caption-attachment-82816" /></p>
<p id="caption-attachment-82816" class="wp-caption-text">L’avvocato Corrado Canafoglia in tribunale</p>
</div>
<p>Se dovessero aggiungersi nuove parti lese, le costituzioni salirebbero a 3500, tra ex risparmiatori, ex obbligazionisti, ex azionisti, associazioni di consumatori, enti, Comuni e Bankitalia. Il 17 giugno, l’Unione Nazionale Consumatori (che finora conta circa 3mila truffati ed è rappresentata legalmente dall’avvocato Corrado Canafoglia) farà un’istanza al collegio per chiedere che al processo entri Ubi Banca, la società che ha acquistato Nuova Banca Marche nel maggio 2017. L’avvocato Canafoglia: «Se il collegio dovesse accettare la nostra istanza di citarla come responsabile civile, Ubi sarebbe chiamata a rispondere in solido con gli altri imputati». La stessa proposta era stata avanzata durante l’udienza preliminare. Ma in quell’occasione, il gip Carlo Cimini l’aveva rigettata, sottolineando come l’Ubi non aveva traccia nei libri contabili della possibilità di doversi trovare a pagare eventuali risarcimenti della vecchia gestione Banca Marche.</p>
<p>(Fe.ser)</p>
<blockquote class="wp-embedded-content" data-secret="1czog8F3gb"><p><a href="https://www.cronacheancona.it/2019/05/09/banca-marche-parte-il-maxi-processo-ma-e-subito-rinviato-per-sciopero-pronte-oltre-250-nuove-parti-civili/164837/">Banca Marche, parte il maxi processo ma è subito rinviato per sciopero Pronte oltre 250 nuove parti civili</a></p></blockquote>
<p><iframe class="wp-embedded-content" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="“Banca Marche, parte il maxi processo &lt;br&gt; ma è subito rinviato per sciopero &lt;br&gt; Pronte oltre 250 nuove parti civili” — Cronache Ancona" src="https://www.cronacheancona.it/2019/05/09/banca-marche-parte-il-maxi-processo-ma-e-subito-rinviato-per-sciopero-pronte-oltre-250-nuove-parti-civili/164837/embed/#?secret=1czog8F3gb" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="1czog8F3gb"></iframe></p>
</div><div class="swp-content-locator"></div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2019/05/20/banca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile/1251946/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

			<div class="ebzNative"></div>
	</div>

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F05%2F20%2Fbanca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile%2F1251946%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	

	        <div id="sotto_articoli">

									<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>

					</div>
				
	            <div class="clear"></div>
	        </div>

	    </div>

	</div>
		
<div id="wideSidebar">

	<h3 class="widgetbgTitle" style="margin-bottom:0px; width:296px;">Pubblicità elettorale</h3>
	
<style type="text/css">

#container_elezioni_orizzontale {
	height:422px;
	width:300px;
	overflow:hidden;
	padding:0;
	margin:0 auto;
	background-color:#333;
	border:1px solid #231f20;
}
#container_elezioni_orizzontale p.verticalImages {
	display:none;
	position:absolute;
	margin:0;
	padding:0;
	background:none;
}
#container_elezioni_orizzontale p span {
	display:block;
	width:210px;
	text-align:center;
	color:white;
	font-weight:bold;
	margin-top:25px;
	font-size:25px;
	cursor:pointer;
}
#slider_verticale {
	position: relative;
	overflow: hidden;
	height:424px;
}
#slider_verticale img {
	cursor:pointer;
	width:300px;
	height:420px;
	margin:0 3px;
	border:2px solid #231f20;
	border-bottom:0;
}
#slider_verticale img:hover {
	opacity:0.75;
}
#imageloadersindaci_verticale {
	position:relative;
	display:block;
	width:100%;
	margin:0 auto;
	text-align: center;
}
#imageloadersindaci_verticale img {
	position:relative;
	top:100px;
	z-index:100;
	width:128px;
	height:15px;
	display:inline;
	border:none;
}

</style>
<script type="text/javascript">

var imagesVerticali = [];
var speedVerticale = 50
var picVerticale, numImgsVerticale, v, arrLeftVerticale, totalWidthSindaci, myIntervalVerticale, pauseVerticale;

var random = Math.floor((Math.random() * 2) +1);

var ricotta = random - 1;

v = 0;

imagesVerticali.push({
	src : "https://bit.ly/buldorini_300x420",
	url: "https://bit.ly/buldorini_link",
	name: "Luca Buldorini",
	page: "comunali"
});

imagesVerticali.push({
	src: "https://bit.ly/bravi_300x420",
	url : "https://bit.ly/bravi_link",
	name: "Antonio Bravi",
	page: "comunali"
});

imagesVerticali.push({
	src: "https://bit.ly/pasqui_300x420",
	url : "https://bit.ly/pasqui_link",
	name: "Gianluca Pasqui",
	page: "comunali"
});

imagesVerticali = shuffleArray(imagesVerticali);

var startV = imagesVerticali[0].src;

loadImageVerticale(startV);

function startVerticale(){

	var stringa = "";
	for (var j=0; j < imagesVerticali.length; j++){
		stringa += "<p class='verticalImages'><a title='" + imagesVerticali[j].name + "' target='_blank' href='" + imagesVerticali[j].url + "'><img src='" + imagesVerticali[j].src + "' alt='image' /></a></p>";
	}

	var SLIDER_ELE = jQuery("#slider_verticale")
	SLIDER_ELE.append(stringa)

	pauseVerticale = false
	picVerticale = SLIDER_ELE.children("p")

	picVerticale.children('a').children('img').
	hover(function(){
		pauseVerticale = true
	}, function(){
		pauseVerticale = false
	})

	numImgsVerticale = picVerticale.length

	arrLeftVerticale = new Array(numImgsVerticale)

	for (var y=0; y < numImgsVerticale; y++) {

		totalWidthSindaci = 0
		for(var n=0; n<y; n++) {
			var elemento = picVerticale[n];
			var aggiungo = jQuery(elemento).width()
			totalWidthSindaci += aggiungo
		}
		arrLeftVerticale[y] = totalWidthSindaci
		jQuery(picVerticale[y]).css("left", totalWidthSindaci)
	}

	myIntervalVerticale = setInterval("flexiScrollVerticale()",speedVerticale)
	jQuery('#imageloadersindaci_verticale').hide()
	jQuery(picVerticale).show()

	jQuery(".verticalImages a").click(function(){
		var title = jQuery(this).attr("title");
		//console.log("cliccato su " + title);
		_gaq.push(['_trackEvent', 'click', title, "home"]);
	});

}

function loadImageVerticale(image){

	var img = new Image();
	img.onload = function(){
		v++;
		if (v < imagesVerticali.length) loadImageVerticale(imagesVerticali[v].src);
		else {
			startVerticale();
		}
	}
	img.onerror = function(){
		v++;
		if (v < imagesVerticali.length) loadImageVerticale(imagesVerticali[v].src);
		else {
			startVerticale();
		}
	}
	img.src = image;
}

function flexiScrollVerticale(){

	if (pauseVerticale) return

	for (var y=0;y < numImgsVerticale;y++){
		arrLeftVerticale[y] -= 1
		var PICT_Sindaci = jQuery(picVerticale[y])
		if (arrLeftVerticale[y] == -PICT_Sindaci.width()){
			totalWidthSindaci = 0
			for (var n=0; n < numImgsVerticale; n++) if (n!=y) totalWidthSindaci += jQuery(picVerticale[n]).width()
			arrLeftVerticale[y] = totalWidthSindaci
		}
		PICT_Sindaci.css("left",arrLeftVerticale[y])
	}
}

function shuffleArray(a) {
    "use strict";
    var i, v, j;
    for (i = a.length - 1; i > 0; i -= 1) {
        v = a[i];
        j = Math.floor(Math.random() * (i + 1));
        a[i] = a[j];
        a[j] = v;
    }
    return a;
}

</script>

<div id="container_elezioni_orizzontale">
	<div id="slider_verticale">
		<div id="imageloadersindaci_verticale">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/loader.gif" />
		</div>
	</div>
</div>
	<br>

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">ANNUNCI</a></li>
					<li class="secondTab"><a href="#riquadro-2">STORIA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">RADUNO</a></li>
					<li class="mostCommented"><a href="#riquadro-4">FESTA</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2019/05/20/muratori-camerieri-e-banconisti-le-offerte-di-lavoro-in-provincia/1250357/" title="Muratori, camerieri e banconisti <br>Le offerte di lavoro in provincia" rel="bookmark">
						<img width="325" height="194" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/09/annunci-lavoro-evidenza-325x194.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/09/annunci-lavoro-evidenza-325x194.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/09/annunci-lavoro-evidenza-95x57.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/09/annunci-lavoro-evidenza-650x389.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/09/annunci-lavoro-evidenza-480x287.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/09/annunci-lavoro-evidenza.jpg 816w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/05/20/muratori-camerieri-e-banconisti-le-offerte-di-lavoro-in-provincia/1250357/" title="Muratori, camerieri e banconisti <br>Le offerte di lavoro in provincia" rel="bookmark">Muratori, camerieri e banconisti <br>Le offerte di lavoro in provincia</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2019/05/19/carlo-magno-sepolto-a-san-claudio-le-tesi-di-carnevale-sui-libri-di-scuola/1251416/" title="Carlo Magno sepolto a San Claudio, <br> le tesi di Carnevale sui libri di scuola" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/carlo-magno-san-claudio-9-325x217.jpeg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/carlo-magno-san-claudio-9-325x217.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/carlo-magno-san-claudio-9-95x63.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/carlo-magno-san-claudio-9-650x433.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/carlo-magno-san-claudio-9-480x320.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/carlo-magno-san-claudio-9-300x200.jpeg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/carlo-magno-san-claudio-9.jpeg 1599w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/05/19/carlo-magno-sepolto-a-san-claudio-le-tesi-di-carnevale-sui-libri-di-scuola/1251416/" title="Carlo Magno sepolto a San Claudio, <br> le tesi di Carnevale sui libri di scuola" rel="bookmark">Carlo Magno sepolto a San Claudio, <br> le tesi di Carnevale sui libri di scuola</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2019/05/19/macerata-una-domenica-in-vespa-foto/1251587/" title="Macerata, una domenica in Vespa <br> <span> (FOTO) </span>" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/raduno-70-anni-vespa-club-20-325x217.jpeg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/raduno-70-anni-vespa-club-20-325x217.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/raduno-70-anni-vespa-club-20-95x63.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/raduno-70-anni-vespa-club-20-650x433.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/raduno-70-anni-vespa-club-20-480x320.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/raduno-70-anni-vespa-club-20-300x200.jpeg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/raduno-70-anni-vespa-club-20.jpeg 1599w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/05/19/macerata-una-domenica-in-vespa-foto/1251587/" title="Macerata, una domenica in Vespa <br> <span> (FOTO) </span>" rel="bookmark">Macerata, una domenica in Vespa <br> <span> (FOTO) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2019/05/19/lube-uber-alles-centinaia-di-tifosi-accolgono-gli-eroi-di-berlino-foto/1251584/" title="&#8220;Lube uber alles&#8221;, centinaia di tifosi <br> accolgono gli eroi di Berlino <span> (FOTO) </span>" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/lube-champions-league-civitanova-eurosuole-ciro-lazzariniF44A8870-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/lube-champions-league-civitanova-eurosuole-ciro-lazzariniF44A8870-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/lube-champions-league-civitanova-eurosuole-ciro-lazzariniF44A8870-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/lube-champions-league-civitanova-eurosuole-ciro-lazzariniF44A8870-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/lube-champions-league-civitanova-eurosuole-ciro-lazzariniF44A8870-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/lube-champions-league-civitanova-eurosuole-ciro-lazzariniF44A8870-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/05/lube-champions-league-civitanova-eurosuole-ciro-lazzariniF44A8870.jpg 800w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/05/19/lube-uber-alles-centinaia-di-tifosi-accolgono-gli-eroi-di-berlino-foto/1251584/" title="&#8220;Lube uber alles&#8221;, centinaia di tifosi <br> accolgono gli eroi di Berlino <span> (FOTO) </span>" rel="bookmark">&#8220;Lube uber alles&#8221;, centinaia di tifosi <br> accolgono gli eroi di Berlino <span> (FOTO) </span></a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">21:59</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/commissariata-la-croce-rossa-di-visso-via-il-presidente-giovanni-casoni-palese-conflitto-di-interessi/1251723/" title="Commissariata la Croce Rossa di Visso, &lt;br&gt; via il presidente Giovanni Casoni: &lt;br&gt; «Palese conflitto di interessi»" >Commissariata la Croce Rossa di Visso, <br> via il presidente Giovanni Casoni: <br> «Palese conflitto di interessi»</a></li><li><span class="date">21:52</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/piscine-carancini-ammette-il-fallimento-bocciata-commissione-dindagine-mandrelli-si-dimette-dal-consiglio/1251920/" title="Piscine: Carancini ammette il fallimento &lt;br&gt; Bocciata commissione d&#039;indagine &lt;br&gt; Mandrelli si dimette dal Consiglio" >Piscine: Carancini ammette il fallimento <br> Bocciata commissione d'indagine <br> Mandrelli si dimette dal Consiglio</a></li><li><span class="date">21:26</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/festa-con-i-giganti-del-volley-la-lube-conquista-civitanova-foto/1251968/" title="Festa con i giganti del volley, &lt;br&gt; la Lube conquista Civitanova &lt;span&gt; (FOTO) &lt;/span&gt;" >Festa con i giganti del volley, <br> la Lube conquista Civitanova <span> (FOTO) </span></a></li><li><span class="date">21:23</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/rifiuti-abbandonati-lungo-la-strada-ce-anche-una-vasca/1251979/" title="Rifiuti abbandonati &lt;br&gt; lungo la strada: &lt;br&gt; c&#039;è anche una vasca" >Rifiuti abbandonati <br> lungo la strada: <br> c'è anche una vasca</a></li><li><span class="date">21:14</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/il-papa-a-camerino-dai-maxi-schermi-ai-parcheggi-i-dettagli-della-visita/1251967/" title="Il Papa a Camerino, &lt;br&gt; dai maxi schermi ai parcheggi: &lt;br&gt; i dettagli della visita" >Il Papa a Camerino, <br> dai maxi schermi ai parcheggi: <br> i dettagli della visita</a></li><li><span class="date">20:41</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/bancarotta-assolto-il-farmacista-angelini/1251909/" title="Bancarotta, assolto il farmacista Angelini" >Bancarotta, assolto il farmacista Angelini</a></li><li><span class="date">20:34</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/a-treia-parte-del-pd-va-con-capponi-candidati-a-confronto-in-tre-comuni/1251825/" title="A Treia parte del Pd con Capponi,&lt;br&gt; candidati a confronto in tre Comuni" >A Treia parte del Pd con Capponi,<br> candidati a confronto in tre Comuni</a></li><li><span class="date">20:08</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/tentato-omicidio-davanti-al-liola-confermata-la-condanna-a-14-anni/1251959/" title="Tentato omicidio davanti al Liolà: &lt;br&gt; confermata la condanna a 14 anni" >Tentato omicidio davanti al Liolà: <br> confermata la condanna a 14 anni</a></li><li><span class="date">19:59</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/il-sindaco-ciabocco-incontra-il-premier-conte-gli-ho-parlato-della-nostra-drammatica-situazione/1251949/" title="Il sindaco Ciabocco &lt;br&gt; incontra il premier Conte: &lt;br&gt; «La nostra situazione è drammatica»" >Il sindaco Ciabocco <br> incontra il premier Conte: <br> «La nostra situazione è drammatica»</a></li><li><span class="date">19:37</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/malore-fatale-in-auto-la-famiglia-del-giovane-papa-poco-prima-era-stato-al-pronto-soccorso/1251851/" title="Malore fatale in auto, &lt;br&gt; la famiglia del giovane papà: &lt;br&gt; «Poco prima era stato al pronto soccorso»" >Malore fatale in auto, <br> la famiglia del giovane papà: <br> «Poco prima era stato al pronto soccorso»</a></li><li><span class="date">19:34</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/banca-marche-ubi-deve-partecipare-al-processo-come-responsabile-civile/1251946/" title="Banca Marche, &lt;br&gt; «Ubi deve partecipare al processo &lt;br&gt; come responsabile civile»" >Banca Marche, <br> «Ubi deve partecipare al processo <br> come responsabile civile»</a></li><li><span class="date">19:04</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/cade-dalla-scala-elettricista-a-torrette/1251916/" title="Cade dalla scala, &lt;br&gt; elettricista a Torrette" >Cade dalla scala, <br> elettricista a Torrette</a></li><li><span class="date">18:51</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/divisione-dei-beni-come-evitare-le-liti-in-famiglia/1251901/" title="Divisione dei beni, &lt;br&gt; come evitare le liti in famiglia" >Divisione dei beni, <br> come evitare le liti in famiglia</a></li><li><span class="date">18:25</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/i-vicini-lanciano-lallarme-75enne-trovato-morto-in-casa/1251905/" title="I vicini lanciano l’allarme: &lt;br&gt; 75enne trovato morto in casa" >I vicini lanciano l’allarme: <br> 75enne trovato morto in casa</a></li><li><span class="date">18:05</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/unora-dopoone-week-later-da-tutta-italia-a-san-ginesio-per-levento-ares-marche/1251859/" title="“Un’ora dopo…one week later&quot;: &lt;br&gt; da tutta Italia a San Ginesio &lt;br&gt; per l&#039;evento Ares Marche" >“Un’ora dopo…one week later": <br> da tutta Italia a San Ginesio <br> per l'evento Ares Marche</a></li><li><span class="date">18:03</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/allombra-del-buco-nero-la-prof-de-laurentis-ad-unicam/1251876/" title="&quot;All&#039;ombra del buco nero&quot;, &lt;br&gt; la prof. De Laurentis ad Unicam" >"All'ombra del buco nero", <br> la prof. De Laurentis ad Unicam</a></li><li><span class="date">17:57</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/spiagge-connesse-wifi-gratuito-sulla-costa/1251823/" title="Spiagge connesse, &lt;br&gt; wifi gratuito sulla costa" >Spiagge connesse, <br> wifi gratuito sulla costa</a></li><li><span class="date">17:48</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/lube-ti-aspettano-a-palazzo-chigi/1251883/" title="Lube, ti aspettano a Palazzo Chigi" >Lube, ti aspettano a Palazzo Chigi</a></li><li><span class="date">17:45</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/fiastra-gaffe-nel-dup-copiato-da-un-comune-piemontese/1251831/" title="Fiastra, gaffe nel Dup &lt;br&gt; «Copiato da un Comune piemontese»" >Fiastra, gaffe nel Dup <br> «Copiato da un Comune piemontese»</a></li><li><span class="date">16:02</span> - <a href="https://www.cronachemaceratesi.it/2019/05/20/quota-100-da-macerata-723-domande/1251824/" title="Quota 100, da Macerata 723 domande" >Quota 100, da Macerata 723 domande</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">14 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/14/lube-campione-ditalia-incredibile-rimonta-a-perugia/1249279/"><span> LUBE CAMPIONE D&#8217;ITALIA </span> <br> Incredibile rimonta a Perugia (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">8 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/08/radioterapia-e-chemioterapia-cancellati-i-rimborsi-spese/1246239/">«Radioterapia e chemioterapia,  <br> cancellati i rimborsi spese» (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">12 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/12/stroncato-da-un-malore-muore-padre-di-quattro-figli/1248577/">Stroncato da un malore, <br> muore padre di quattro figli (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">15 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/15/gaffe-social-della-regione-lube-macerata-orgoglio-marchigiano/1249381/">Gaffe social della Regione: <br> &#8220;Lube Macerata orgoglio marchigiano&#8221; (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">13 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/13/gianluca-studente-modello-che-amava-la-bici-e-il-softair-un-ragazzo-impagabile/1248897/">Gianluca, studente modello <br> che amava la bici e il softair <br> <span> «Un ragazzo impagabile» </span> (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">30 Apr</span> - <a href="https://www.cronachemaceratesi.it/2019/04/30/elezioni-salvini-nelle-marche/1242856/">Elezioni, Salvini nelle Marche (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">30 Apr</span> - <a href="https://www.cronachemaceratesi.it/2019/04/30/distrutta-lopera-di-wladimiro-tulli-pasticcio-nel-cantiere-al-lauro-rossi/1242825/">Distrutta l&#8217;opera di Wladimiro Tulli <br> <span> Pasticcio nel cantiere al Lauro Rossi </span> (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">14 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/14/il-vescovo-dalla-parte-del-questore-pignataro-fermezza-contro-la-cannabis-light/1248921/">Il vescovo dalla parte del questore: <br>«Fermezza contro la cannabis light» (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">3 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/03/scorda-dove-ha-parcheggiato-corre-a-fare-denuncia-per-furto/1243965/">Scorda dove ha parcheggiato, <br> corre a fare denuncia per furto (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">9 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/09/salvini-blitz-a-civitanova-video-davanti-al-negozio-di-cannabis-light-non-ci-sono-droghe-che-fanno-bene/1246878/">Salvini, blitz a Civitanova <span> (Video) </span> <br> davanti al negozio di cannabis light <br> «Non ci sono droghe che fanno bene» (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">7 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/07/alex-zanardi-commuove-corridonia-non-sono-un-supereroe-solo-uno-che-e-sempre-andato-avanti/1246052/">Alex Zanardi commuove Corridonia: <br> «Non sono un supereroe, <br> solo uno che è sempre andato avanti» (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">1 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/01/ostetrica-accusata-di-essere-no-vax-scrive-al-ministro-della-salute-licenziata-per-non-aver-fatto-nulla/1243071/">Ostetrica accusata di essere &#8220;no vax&#8221; <br> scrive al ministro della Salute: <br> «Licenziata per non aver fatto nulla» (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">9 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/09/cannabis-light-salvini-sulle-chiusure-macerata-modello-da-esportare/1246740/">Cannabis light, Salvini sulle chiusure: <br> «Macerata modello da esportare» (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">3 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/03/sequestrate-20mila-maglie-da-malagrida/1244131/">Sequestrate 20mila maglie da Malagrida (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">6 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/06/erbacce-e-radici-sporgenti-degrado-nellarea-per-i-cani/1244959/">«Erbacce e radici sporgenti, <br> degrado nell&#8217;area per i cani» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">30 Apr</span> - <a href="https://www.cronachemaceratesi.it/2019/04/30/civitanova-omaggia-bruscantini-e-gli-intitola-i-giardini-di-piazza-xx-settembre/1242886/">Civitanova omaggia Bruscantini <br> e gli intitola i giardini di piazza XX Settembre (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">5 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/05/il-comune-da-lo-sfratto-a-ciclostile-uso-improprio-della-sede/1244924/">Il Comune dà lo sfratto a Ciclostile: <br> uso improprio della sede (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">3 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/03/cerimonia-per-la-bandiera-blu-premiate-civitanova-e-potenza-picena-fondamentale-lavoro-di-squadra/1243928/">Cerimonia per la Bandiera blu, <br> premiate Civitanova e Potenza Picena: <br> «Fondamentale lavoro di squadra» (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">3 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/03/addio-a-maurizio-more-uno-dei-titolari-de-la-briciola/1243938/">Addio a Maurizio Morè, <br> uno dei titolari de La Briciola (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">18 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/18/il-cielo-e-biancorosso-sopra-berlino-lube-schiaccia-i-giganti-del-kazan-civitanova-e-campione-deuropa/1250069/">Il cielo è biancorosso sopra Berlino: <br> Lube schiaccia i giganti del Kazan, <br> <span> Civitanova è campione d&#8217;Europa </span> (<span style="font-style:italic">16</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>12 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/12/terribile-incidente-a-passo-di-treia-giovane-muore-investito-da-unauto/1248482/">Travolto da un&#8217;auto sul marciapiede, <br> <span> muore a 22 anni </span></a></li>
	<li><span class='date'>11 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/11/si-schianta-e-lauto-prende-fuoco-muore-un-46enne/1247723/">Si schianta e l&#8217;auto prende fuoco, <br> 46enne muore carbonizzato</a></li>
	<li><span class='date'>11 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/11/tragico-schianto-a-san-severino-la-vittima-e-samuele-malasisi-stava-andando-a-prendere-le-figlie/1247975/"><span> Tragico schianto a San Severino, </span> <br> la vittima è Samuele Malasisi: <br> stava andando a prendere le figlie</a></li>
	<li><span class='date'>12 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/12/stroncato-da-un-malore-muore-padre-di-quattro-figli/1248577/">Stroncato da un malore, <br> muore padre di quattro figli</a></li>
	<li><span class='date'>2 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/02/tragedia-a-collevario-58enne-si-toglie-la-vita/1243458/">Tragedia a Collevario, <br> 58enne si toglie la vita: <br> da oltre un anno cercava lavoro</a></li>
	<li><span class='date'>20 Apr</span> - <a href="https://www.cronachemaceratesi.it/2019/04/20/schianto-da-brividi-a-sambucheto/1239750/">Schianto da brividi a Sambucheto, <br> padre e figlio portati a Torrette</a></li>
	<li><span class='date'>4 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/04/muore-sulla-pista-da-ballo-malore-fatale-per-un-70enne/1244347/">Muore sulla pista da ballo, <br> malore fatale per un 70enne</a></li>
	<li><span class='date'>13 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/13/investimento-mortale-sotto-la-lente-il-sistema-di-sicurezza-si-e-attivato-prima-della-sterzata/1248798/">Investimento mortale, <br> sotto la lente il sistema di sicurezza <br> «Si è attivato prima della sterzata»</a></li>
	<li><span class='date'>22 Apr</span> - <a href="https://www.cronachemaceratesi.it/2019/04/22/schianto-in-moto-un-morto/1240055/">Con lo scooterone contro un muretto, <br> muore un 60enne</a></li>
	<li><span class='date'>29 Apr</span> - <a href="https://www.cronachemaceratesi.it/2019/04/29/muore-a-35-anni-papa-di-due-bambine/1242401/">Muore a 35 anni <br> papà di due bambine</a></li>
	<li><span class='date'>17 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/17/malore-in-strada-a-piediripa-si-accascia-e-muore/1250400/">Malore nel parcheggio del Multiplex, <br> si accascia a terra e muore</a></li>
	<li><span class='date'>14 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/14/in-centinaia-dicono-addio-a-gianluca-lettera-della-mamma-eri-la-luce-della-mia-vita/1249241/">In centinaia dicono addio a Gianluca, <br> lettera della mamma: <br> <span> «Eri la luce della mia vita» </span></a></li>
	<li><span class='date'>28 Apr</span> - <a href="https://www.cronachemaceratesi.it/2019/04/28/intossicati-dalla-padella-nuova-coppia-di-turisti-in-ospedale/1242097/">Intossicati dalla padella nuova, <br> coppia di turisti in ospedale</a></li>
	<li><span class='date'>8 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/08/non-la-vedono-da-un-paio-di-giorni-trovata-morta-nel-letto/1246190/">Non la vedono da un paio di giorni, <br> trovata morta nel letto</a></li>
	<li><span class='date'>17 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/17/dramma-vicino-al-lago-donna-trovata-morta/1250717/">Dramma vicino al lago, <br> donna trovata morta</a></li>
	<li><span class='date'>7 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/07/tamponamento-tra-tir-in-a14-interviene-leliambulanza/1245963/">Tamponamento tra tir in A14, <br> interviene l&#8217;eliambulanza <span> (FOTO) </span></a></li>
	<li><span class='date'>26 Apr</span> - <a href="https://www.cronachemaceratesi.it/2019/04/26/per-mio-marito-il-cane-era-un-figlio-lho-portato-alla-messa-in-ricordo-e-il-frate-mi-ha-ripresa-di-fronte-a-tutti/1241127/">«Per mio marito il cane era un figlio, <br> l’ho portato alla messa in ricordo <br> e il frate mi ha ripresa di fronte a tutti»</a></li>
	<li><span class='date'>16 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/16/auto-contro-camion-padre-madre-e-figlio-a-torrette/1249844/">Auto contro camion: <br> a Torrette padre, madre <br> e figlio di 4 anni</a></li>
	<li><span class='date'>13 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/13/gianluca-studente-modello-che-amava-la-bici-e-il-softair-un-ragazzo-impagabile/1248897/">Gianluca, studente modello <br> che amava la bici e il softair <br> <span> «Un ragazzo impagabile» </span></a></li>
	<li><span class='date'>18 Mag</span> - <a href="https://www.cronachemaceratesi.it/2019/05/18/giovanna-muore-a-19-anni-uccisa-dalla-malattia/1251155/">Giovanna muore a 19 anni <br> uccisa dalla malattia</a></li>
</ol>
<!-- File generato in data 2019-05-20 21:52:01  -->				</ul>
			
		</div>

		<br />
		<div class="banner">
			<!-- /6537874/cm_desk_300x600_extra -->
			<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
			</script>
			</div>
		</div>
		
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2019/05/20/piscine-carancini-ammette-il-fallimento-bocciata-commissione-dindagine-mandrelli-si-dimette-dal-consiglio/1251920/#comment-366290">
								<span>Marco Romagnoli</span>: 
								<span class="comment_text">&laquo;E' un disastro quest'amministrazione da...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/05/20/festa-con-i-giganti-del-volley-la-lube-conquista-civitanova-foto/1251968/#comment-366289">
								<span>Marco Romagnoli</span>: 
								<span class="comment_text">&laquo;Saranno impresse nella storia della Lube...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/05/20/lube-ti-aspettano-a-palazzo-chigi/1251883/#comment-366288">
								<span>Andrea Baldassarri</span>: 
								<span class="comment_text">&laquo;Bravi ragazzi!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/05/20/a-treia-parte-del-pd-va-con-capponi-candidati-a-confronto-in-tre-comuni/1251825/#comment-366287">
								<span>Massimo Vita</span>: 
								<span class="comment_text">&laquo;I CAMALEONTI CAMBIANO COLORE A LORO...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/05/20/lube-ti-aspettano-a-palazzo-chigi/1251883/#comment-366286">
								<span>Sauro Micucci</span>: 
								<span class="comment_text">&laquo;Palazzo Ghigi. “Ah ecco i nostri campioni...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/05/19/carlo-magno-sepolto-a-san-claudio-le-tesi-di-carnevale-sui-libri-di-scuola/1251416/#comment-366285">
								<span>Giorgio Rapanelli</span>: 
								<span class="comment_text">&laquo;Il signor Augusto Andreoli, più che un...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/05/19/lube-uber-alles-centinaia-di-tifosi-accolgono-gli-eroi-di-berlino-foto/1251584/#comment-366284">
								<span>Sauro Micucci</span>: 
								<span class="comment_text">&laquo;CIVITANOVA Lube UBER ALLES e mettecemoce...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/05/19/carlo-magno-sepolto-a-san-claudio-le-tesi-di-carnevale-sui-libri-di-scuola/1251416/#comment-366283">
								<span>Augusto Andreoli</span>: 
								<span class="comment_text">&laquo;Era un po' che non sentivo più parlare di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/05/19/lube-uber-alles-centinaia-di-tifosi-accolgono-gli-eroi-di-berlino-foto/1251584/#comment-366282">
								<span>Luciano Giuli</span>: 
								<span class="comment_text">&laquo;Questo è il tifo che bisogna vedere,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/05/19/crocioni-chiede-il-ripescaggio-un-segnale-di-ripartenza/1250866/#comment-366281">
								<span>Enrico Maria Scattolini</span>: 
								<span class="comment_text">&laquo;Buon pomeriggio professor Pagnanelli,
la...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank" rel="noopener noreferrer">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=c98b13d5b5&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.2'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1251946"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[{"name":"Social Warfare - Pro","key":"pro","core_required":"3.3.0","product_id":63157,"store_url":"https:\/\/warfareplugins.com","version":"3.6.0","filepath":"\/srv\/www\/vhosts\/cronachemaceratesi.it\/httpdocs\/wp-content\/plugins\/social-warfare-pro\/social-warfare-pro.php","license_key":"2dce3b3185e54177d7139688ccfd2361","is_registered":true},"pro"],"post_id":"1251946","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type="text/javascript"> var swp_nonce = "c668c44240";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2019/05/18/il-cielo-e-biancorosso-sopra-berlino-lube-schiaccia-i-giganti-del-kazan-civitanova-e-campione-deuropa/1250069/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
		<div class="adBanner">
		</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80691&t=js&s=1"></script>
	<!--<script type="text/javascript" src="https://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>-->
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1558384154 -->