<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Allerta meteo:  rovesci e raffiche di vento | Cronache Maceratesi</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="https://cdn.cronachemaceratesi.it/favicon.ico" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=27" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />

	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {

		//skin
    googletag.defineSlot('/6537874/cm-desktop-skin-articoli', [1, 1], 'div-gpt-ad-1571063340345-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

  	//manchette
  	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
  	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/cm_desk_300x600_extra', [300, 600], 'div-gpt-ad-1546853231216-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->


<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="IL BOLLETTINO della Protezione civile regionale valido per il pomeriggio di domani e per tutta la giornata di lunedì" />

<meta name="keywords"  content="allerta meteo,costa,marche,mareggiate,piogge,vento" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachemaceratesi.it/#organization","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachemaceratesi.it/#website","url":"https://www.cronachemaceratesi.it/","name":"Cronache Maceratesi","publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/#webpage","url":"https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/","inLanguage":"it-IT","name":"Allerta meteo: <br> rovesci e raffiche di vento","isPartOf":{"@id":"https://www.cronachemaceratesi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/#primaryimage","url":"https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca.jpg","width":570,"height":379},"primaryImageOfPage":{"@id":"https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/#primaryimage"},"datePublished":"2019-11-23T17:23:11+01:00","dateModified":"2019-11-23T17:23:11+01:00","description":"IL BOLLETTINO della Protezione civile regionale valido per il pomeriggio di domani e per tutta la giornata di luned\u00ec"},{"@type":"Article","@id":"https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/#article","isPartOf":{"@id":"https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/#webpage"},"author":{"@id":"https://www.cronachemaceratesi.it/author/giacomo-gardini/#author"},"headline":"Allerta meteo: <br> rovesci e raffiche di vento","datePublished":"2019-11-23T17:23:11+01:00","dateModified":"2019-11-23T17:23:11+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/#webpage"},"publisher":{"@id":"https://www.cronachemaceratesi.it/#organization"},"articleSection":"A - Applicazione, Alto Destra, Archivio Cronaca, allerta meteo, costa, marche, mareggiate, piogge, vento","image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/#primaryimage","url":"https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca.jpg","width":570,"height":379}},{"@type":"Person","@id":"https://www.cronachemaceratesi.it/author/giacomo-gardini/#author","name":"Giacomo Gardini","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachemaceratesi.it/#personlogo","url":"https://secure.gravatar.com/avatar/fea95135fa7273d954a5823aceafd8aa?s=96&d=mm&r=g","width":96,"height":96,"caption":"Giacomo Gardini"}}]}</script>
<link rel="canonical" href="https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Allerta meteo:  rovesci e raffiche di vento Feed dei commenti" href="https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cronachemaceratesi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.7' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Decreto sisma, gli architetti non ci stanno:  «Così non si accelera la ricostruzione»' href='https://www.cronachemaceratesi.it/2019/11/23/decreto-sisma-gli-architetti-non-ci-stanno-cosi-non-si-accelera-la-ricostruzione/1328590/' />
<link rel='next' title='Svanito nel nulla un intero paese  Nelle Marche 750 persone  hanno fatto perdere le tracce' href='https://www.cronachemaceratesi.it/2019/11/23/svanito-nel-nulla-un-intero-paese-nelle-marche-750-persone-hanno-fatto-perdere-le-tracce/1328609/' />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1328578' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F11%2F23%2Fallerta-meteo-rovesci-e-raffiche-di-vento%2F1328578%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F11%2F23%2Fallerta-meteo-rovesci-e-raffiche-di-vento%2F1328578%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Allerta meteo: rovesci e raffiche di vento"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="IL BOLLETTINO della Protezione civile regionale valido per il pomeriggio di domani e per tutta la giornata di lunedì"/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca.jpg"/>
  <meta property="og:image:url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca.jpg"/>
  <meta property="og:image:secure_url" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca.jpg"/>
  <meta property="article:published_time" content="2019-11-23T18:23:11+01:00"/>
  <meta property="article:modified_time" content="2019-11-23T18:23:11+01:00" />
  <meta property="og:updated_time" content="2019-11-23T18:23:11+01:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="Alto Destra"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Allerta meteo: rovesci e raffiche di vento"/>
  <meta itemprop="headline" content="Allerta meteo: rovesci e raffiche di vento"/>
  <meta itemprop="description" content="IL BOLLETTINO della Protezione civile regionale valido per il pomeriggio di domani e per tutta la giornata di lunedì"/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca.jpg"/>
  <meta itemprop="datePublished" content="2019-11-23"/>
  <meta itemprop="dateModified" content="2019-11-23T18:23:11+01:00" />
  <meta itemprop="author" content="Giacomo Gardini"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Allerta meteo: rovesci e raffiche di vento"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/"/>
  <meta name="twitter:description" content="IL BOLLETTINO della Protezione civile regionale valido per il pomeriggio di domani e per tutta la giornata di lunedì"/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	

	<!--<meta property="og:image:type" content="image/jpeg" />-->

	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->

			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
	
	
</head>

<body data-rsssl=1>

<!-- /6537874/cm-desktop-skin-articoli -->
<div id='div-gpt-ad-1571063340345-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571063340345-0'); });
  </script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>

	</div>

	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" />
	</fieldset>

</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
		</a>

		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->
	<!--  Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-1301487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301487"><a href="https://www.cronachemaceratesi.it/category/archivi/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" rel="noopener noreferrer" href="https://cm10.cronachemaceratesi.it/">CM11</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	</div>

<div id="innerContent">

	
	<div id="innerLeft">

		<div id="contenuto_articolo" class="post articolo-1328578">

		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Allerta meteo: <br> rovesci e raffiche di vento</h1>
		<script type="text/javascript">
		var id_articolo = 1328578;
		</script>

		<div class="titoletto-inside">
			IL BOLLETTINO della Protezione civile regionale valido per il pomeriggio di domani e per tutta la giornata di lunedì		</div>

		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- 600x100 Desktop Articoli -->
				<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
					</script>
				</div>
			</div>

		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">
				<time class="value-title" datetime="2019-11-23T18:23:11+01:00" 
				title="2019-11-23" itemprop="datePublished">23 Novembre 2019 - Ore 18:23</time>			
				
				-

				<strong style="font-size:12px;">
					<span id="ajax-the-views-1328578" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F11%2F23%2Fallerta-meteo-rovesci-e-raffiche-di-vento%2F1328578%2F&amp;source=wp" style="outline:none;" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.cronachemaceratesi.it/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>
			</div>

			
		</div>

			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-left" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F11%2F23%2Fallerta-meteo-rovesci-e-raffiche-di-vento%2F1328578%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F11%2F23%2Fallerta-meteo-rovesci-e-raffiche-di-vento%2F1328578%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span><span class="swp_count">86</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Allerta+meteo%3A++rovesci+e+raffiche+di+vento&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F11%2F23%2Fallerta-meteo-rovesci-e-raffiche-di-vento%2F1328578%2F" data-link="https://twitter.com/intent/tweet?text=Allerta+meteo%3A++rovesci+e+raffiche+di+vento&url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F11%2F23%2Fallerta-meteo-rovesci-e-raffiche-di-vento%2F1328578%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Allerta%20meteo%3A%20%3Cbr%3E%20rovesci%20e%20raffiche%20di%20vento&body=IL%20BOLLETTINO%20della%20Protezione%20civile%20regionale%20valido%20per%20il%20pomeriggio%20di%20domani%20e%20per%20tutta%20la%20giornata%20di%20luned%C3%AC%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F11%2F23%2Fallerta-meteo-rovesci-e-raffiche-di-vento%2F1328578%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">86 <span class="swp_label">Condivisioni</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div class="pf-content"><p>&nbsp;</p>
<p><img class="alignleft wp-image-876409 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca-400x266.jpg" alt="" width="325" height="216" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca-400x266.jpg 400w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca-480x319.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/10/mare-in-burrasca.jpg 570w" sizes="(max-width: 325px) 100vw, 325px"></p>
<p>&nbsp;</p>
<p><strong>Pioggia, vento e mareggiate: la Protezione civile ha diramato un&rsquo;allerta meteo attiva dalle 14 di domani fino a tutta la giornata di luned&igrave;. Bollino arancione per le zone dell&rsquo;Ascolano e del Fermano. Nelle zone interne del Maceratese, invece, l&rsquo;attenzione &egrave; alta per il rischio idrogeologico.</strong> Dal pomeriggio di domani, le piogge saranno pi&ugrave; abbondanti nelle aree interne e nell&rsquo;Ascolano, con picchi locali elevati, e potranno assumere anche carattere di rovescio. Forti raffiche di vento soffieranno da sud est su tutta le Marche, e in particolare lungo le zone costiere: nel Pesarese e nell&rsquo;Anconetano probabili fenomeni di burrasca e tempeste nel tardo pomeriggio di domani. Il mare sar&agrave; molto mosso nelle zone settentrionali della regione e agitato lungo tutto il litorale. La situazione rester&agrave; invariata anche nella giornata di luned&igrave;, quando venti tesi soffieranno da est nord e nord est, con mare molto mosso su tutta l&rsquo;area costiera.</p>
</div></body></html>
<div class="swp-content-locator"></div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>

			<div class="clear"></div>

			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<fb:like href="https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<br />

			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>

			<br />

							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
			
			
			<div class="clear"></div>

	</div> <!-- FINE contenuto_articolo -->

	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

			<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

				<div class="OUTBRAIN" data-src="https://www.cronachemaceratesi.it/2019/11/23/allerta-meteo-rovesci-e-raffiche-di-vento/1328578/" data-widget-id="AR_1"></div>
				<script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2019%2F11%2F23%2Fallerta-meteo-rovesci-e-raffiche-di-vento%2F1328578%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	

	        <div id="sotto_articoli">

															<div class="banner banner_336x280">

									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- 336 x 280 -->
									<ins class="adsbygoogle"
										 style="display:inline-block;width:336px;height:280px"
										 data-ad-client="ca-pub-4412269525481398"
										 data-ad-slot="1766967775"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>

								</div>

									            <div class="clear"></div>
	        </div>
	    </div>

	</div>

	
	
<div id="wideSidebar">

	
		<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">

		<div id="tabs_wrapper">

			<div id="riquadri_grandi">

				
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">SANITA'</a></li>
					<li class="secondTab"><a href="#riquadro-2">STORIE</a></li>
					<li class="mostCommented"><a href="#riquadro-3">CRONACA</a></li>
					<li class="mostCommented"><a href="#riquadro-4">NASTRI</a></li>
				</ul>

									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2019/11/24/ospedale-unico-alla-pieve-ce-una-seconda-offerta/1328736/" title="Ospedale unico alla Pieve: <br> c&#8217;è una seconda offerta" rel="bookmark">
						<img width="325" height="182" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-urbanistica-ospedale-unico3-325x182.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-urbanistica-ospedale-unico3-325x182.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-urbanistica-ospedale-unico3-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-urbanistica-ospedale-unico3-650x365.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-urbanistica-ospedale-unico3-480x269.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-urbanistica-ospedale-unico3-160x90.jpg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/12/commissione-urbanistica-ospedale-unico3.jpg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/11/24/ospedale-unico-alla-pieve-ce-una-seconda-offerta/1328736/" title="Ospedale unico alla Pieve: <br> c&#8217;è una seconda offerta" rel="bookmark">Ospedale unico alla Pieve: <br> c&#8217;è una seconda offerta</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2019/11/24/vi-presento-lobo-il-robot-nato-dalla-fantasia-di-mio-figlio-cosi-aiutiamo-i-bimbi-del-salesi/1327567/" title="«Vi presento Lobò, <br> il robot nato dalla fantasia di mio figlio <br> Così aiutiamo i bimbi del Salesi»" rel="bookmark">
						<img width="325" height="171" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/collage-lobò-325x171.png"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/collage-lobò-325x171.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/collage-lobò-650x341.png 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/collage-lobò-95x50.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/collage-lobò-480x252.png 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/collage-lobò.png 1200w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/11/24/vi-presento-lobo-il-robot-nato-dalla-fantasia-di-mio-figlio-cosi-aiutiamo-i-bimbi-del-salesi/1327567/" title="«Vi presento Lobò, <br> il robot nato dalla fantasia di mio figlio <br> Così aiutiamo i bimbi del Salesi»" rel="bookmark">«Vi presento Lobò, <br> il robot nato dalla fantasia di mio figlio <br> Così aiutiamo i bimbi del Salesi»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2019/11/24/incidente-in-superstrada-cinque-feriti-in-ospedale/1328674/" title="Incidente in superstrada: <br> tre auto coinvolte, sette feriti" rel="bookmark">
						<img width="325" height="352" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/incidente-superstrada-2-325x352.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/incidente-superstrada-2-325x352.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/incidente-superstrada-2-600x650.jpg 600w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/incidente-superstrada-2-88x95.jpg 88w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/incidente-superstrada-2-480x520.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/incidente-superstrada-2.jpg 945w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/11/24/incidente-in-superstrada-cinque-feriti-in-ospedale/1328674/" title="Incidente in superstrada: <br> tre auto coinvolte, sette feriti" rel="bookmark">Incidente in superstrada: <br> tre auto coinvolte, sette feriti</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2019/11/23/forbici-roventi-a-macerata-raffica-di-inaugurazioni/1328594/" title="Forbici roventi a Macerata: <br> raffica di inaugurazioni" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/via-della-costituzione2-325x244.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/via-della-costituzione2-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/via-della-costituzione2-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/via-della-costituzione2-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/via-della-costituzione2-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/11/via-della-costituzione2.jpg 960w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2019/11/23/forbici-roventi-a-macerata-raffica-di-inaugurazioni/1328594/" title="Forbici roventi a Macerata: <br> raffica di inaugurazioni" rel="bookmark">Forbici roventi a Macerata: <br> raffica di inaugurazioni</a></h2>
					</div>
							</div>
		</div>
	</div>

	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->

	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({
				 hide: 'fadeOut', show: 'fadeIn'
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>

	<br />

	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

			
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->

				<ul class='postTab' id="tabs-2">
					<li><span class="date">18:29</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/malattia-rarissima-a-due-anni-in-200-alla-cena-solidale-cerchiamo-la-pillola-magica-per-cecilia/1329146/" title="Malattia rarissima a due anni, &lt;br&gt; in 200 alla cena solidale per Cecilia&lt;br&gt; «Cerchiamo la pillola magica»" >Malattia rarissima a due anni, <br> in 200 alla cena solidale per Cecilia<br> «Cerchiamo la pillola magica»</a></li><li><span class="date">18:24</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/mercatini-albero-in-centro-e-pista-di-pattinaggio-camerino-accende-il-natale/1329373/" title="Mercatini, albero in centro &lt;br&gt; e pista di pattinaggio: &lt;br&gt; Camerino accende il Natale" >Mercatini, albero in centro <br> e pista di pattinaggio: <br> Camerino accende il Natale</a></li><li><span class="date">17:57</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/preoccupato-per-le-aggressioni-la-situazione-e-grave/1329370/" title="«Preoccupato per le aggressioni, &lt;br&gt; la situazione è grave»" >«Preoccupato per le aggressioni, <br> la situazione è grave»</a></li><li><span class="date">17:49</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/arriva-il-block-friday-sciopero-globale-per-il-clima-da-macerata-pullman-verso-ancona/1329299/" title="Arriva il &quot;Block Friday&quot;: &lt;br&gt; sciopero globale per il clima, &lt;br&gt; da Macerata pullman verso Ancona" >Arriva il "Block Friday": <br> sciopero globale per il clima, <br> da Macerata pullman verso Ancona</a></li><li><span class="date">16:51</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/potenza-picena-si-gode-mauro-iori-i-miei-gol-per-puntare-a-qualcosa-di-importante/1329239/" title="Potenza Picena si gode Mauro Iori: &lt;br&gt; «I miei gol per puntare &lt;br&gt; a qualcosa di importante»" >Potenza Picena si gode Mauro Iori: <br> «I miei gol per puntare <br> a qualcosa di importante»</a></li><li><span class="date">16:49</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/banca-macerata-rugby-un-weekend-trionfale-2/1329301/" title="Banca Macerata Rugby, &lt;br&gt; un weekend trionfale" >Banca Macerata Rugby, <br> un weekend trionfale</a></li><li><span class="date">16:04</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/unicam-le-parole-hanno-un-peso-e-violenza-anche-il-linguaggio-video/1329200/" title="Unicam, le parole hanno un peso: &lt;br&gt; «E&#039; violenza anche il linguaggio» &lt;span&gt; (VIDEO) &lt;/span&gt;" >Unicam, le parole hanno un peso: <br> «E' violenza anche il linguaggio» <span> (VIDEO) </span></a></li><li><span class="date">15:37</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/pazienti-si-barricano-nella-struttura-psichiatrica/1329233/" title="Pazienti si barricano &lt;br&gt; nella struttura psicoterapeutica" >Pazienti si barricano <br> nella struttura psicoterapeutica</a></li><li><span class="date">15:32</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/specialisti-dellautismo-a-civitanova/1329125/" title="Specialisti dell&#039;autismo a Civitanova" >Specialisti dell'autismo a Civitanova</a></li><li><span class="date">15:30</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/anniversario-del-bombardamento-di-civitanova-iniziativa-dellanpi/1329221/" title="Anniversario del bombardamento di Civitanova, &lt;br&gt; iniziativa dell&#039;Anpi" >Anniversario del bombardamento di Civitanova, <br> iniziativa dell'Anpi</a></li><li><span class="date">15:18</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/esercitazione-della-protezione-civile-idrovore-in-azione-a-san-severino/1329216/" title="Esercitazione protezione civile, &lt;br&gt; idrovore in azione a San Severino" >Esercitazione protezione civile, <br> idrovore in azione a San Severino</a></li><li><span class="date">15:18</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/premio-inclusione-3-0-quando-vincere-fa-bene-agli-altri/1329224/" title="“Premio inclusione 3.0”, &lt;br&gt; quando vincere fa bene agli altri" >“Premio inclusione 3.0”, <br> quando vincere fa bene agli altri</a></li><li><span class="date">15:11</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/politiche-sociali-e-migrazioni-esperti-a-confronto/1329209/" title="Politiche sociali e migrazioni, &lt;br&gt; esperti a confronto" >Politiche sociali e migrazioni, <br> esperti a confronto</a></li><li><span class="date">14:56</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/appassionata-al-lauro-rossi-il-quartetto-darchi-van-kuijk/1329188/" title="Appassionata, al Lauro Rossi &lt;br&gt; il quartetto d’archi Van Kuijk" >Appassionata, al Lauro Rossi <br> il quartetto d’archi Van Kuijk</a></li><li><span class="date">14:37</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/pista-di-pattinaggio-in-piazza-le-bancarelle-traslocano-in-corso-cavour/1329176/" title="Pista di pattinaggio in piazza, &lt;br&gt; le bancarelle traslocano in corso Cavour" >Pista di pattinaggio in piazza, <br> le bancarelle traslocano in corso Cavour</a></li><li><span class="date">13:47</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/aggressione-al-sert-medico-colpito-con-un-martello/1329157/" title="Aggressione al Sert, &lt;br&gt; Gianni Giuli colpito con un martello &lt;br&gt; Arrestato un 36enne" >Aggressione al Sert, <br> Gianni Giuli colpito con un martello <br> Arrestato un 36enne</a></li><li><span class="date">13:46</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/lotta-allabbandono-scolastico-docenti-di-mezza-europa-a-san-severino/1329158/" title="Lotta all&#039;abbandono scolastico, &lt;br&gt; docenti di mezza Europa &lt;br&gt; a San Severino" >Lotta all'abbandono scolastico, <br> docenti di mezza Europa <br> a San Severino</a></li><li><span class="date">13:14</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/lavori-sotto-ai-viadotti-lallarme-di-legambiente-mancano-alcune-infrastrutture/1329103/" title="Lavori sotto ai viadotti, &lt;br&gt; l&#039;allarme di Legambiente: &lt;br&gt; «Mancano alcune infrastrutture»" >Lavori sotto ai viadotti, <br> l'allarme di Legambiente: <br> «Mancano alcune infrastrutture»</a></li><li><span class="date">12:52</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/il-decreto-non-accelera-la-ricostruzione-pratiche-ferme-per-tappi-clamorosi/1329120/" title="«Il decreto non accelera la ricostruzione, &lt;br&gt; pratiche ferme per tappi clamorosi»" >«Il decreto non accelera la ricostruzione, <br> pratiche ferme per tappi clamorosi»</a></li><li><span class="date">12:51</span> - <a href="https://www.cronachemaceratesi.it/2019/11/25/la-festa-della-banda-in-onore-di-santa-cecilia/1329126/" title="La festa della banda &lt;br&gt; in onore di Santa Cecilia" >La festa della banda <br> in onore di Santa Cecilia</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">20 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/20/le-sardine-sbarcano-a-civitanova-no-allodio-e-al-razzismo-nei-social/1327175/">Le &#8220;sardine&#8221; sbarcano a Civitanova <br> «No all&#8217;odio e al razzismo nei social» (<span style="font-style:italic">107</span>)</a></li>

											<li><span class="date">14 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/14/niente-recita-di-natale-alla-materna-offende-i-bimbi-non-cristiani/1324979/">Niente recita di Natale alla materna <br> «Offende i bimbi non cristiani» (<span style="font-style:italic">68</span>)</a></li>

											<li><span class="date">7 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/07/caos-seggiolini-anti-abbandono-genitori-disorientati-corsa-allacquisto-in-provincia-sono-gia-finiti-tutti/1322250/">Caos seggiolini anti abbandono: <br> genitori disorientati, corsa all&#8217;acquisto  <br> «In provincia sono già finiti tutti» (<span style="font-style:italic">60</span>)</a></li>

											<li><span class="date">13 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/13/sisma-oltre-6-milioni-per-il-cratere-serviranno-per-creare-40-aree-camper-piu-della-meta-nel-maceratese/1324661/">Sisma, oltre 6 milioni per il cratere: <br> serviranno per creare 40 aree camper <br> Più della metà nel Maceratese (<span style="font-style:italic">43</span>)</a></li>

											<li><span class="date">12 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/12/estetista-di-montecassiano-sfiora-il-colpaccio-a-i-soliti-ignoti/1324217/">Estetista di Montecassiano <br> sfiora il colpaccio a &#8220;I soliti ignoti&#8221; (<span style="font-style:italic">41</span>)</a></li>

											<li><span class="date">14 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/14/neonata-adottata-dallintero-paese-regali-fatti-con-le-lacrime-agli-occhi-ora-ce-un-diario-che-da-grande-leggera/1325160/">Neonata adottata dall&#8217;intero paese: <br> «Regali fatti con le lacrime agli occhi, <br> ora c&#8217;è un diario che da grande leggerà» (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">14 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/14/dietrofront-la-recita-di-natale-si-fara-scuola-migliore-di-come-e-stata-dipinta/1325181/">Dietrofront, la recita di Natale si farà <br> «Scuola migliore <br> di come è stata dipinta» (<span style="font-style:italic">35</span>)</a></li>

											<li><span class="date">18 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/18/ardua-manovra-di-natale-lalbero-arriva-in-piazza-foto/1326471/">Ardua manovra di Natale, <br> l&#8217;albero arriva in piazza <span> (FOTO) </SPAN> (<span style="font-style:italic">33</span>)</a></li>

											<li><span class="date">17 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/17/matrimonio-da-record-giovanni-e-florinda-insieme-da-73-anni/1325986/">Matrimonio da record, <br> Giovanni e Florinda <br> insieme da 73 anni (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">13 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/13/mareggiata-la-conta-dei-danni-e-sembrato-un-bombardamento-distrutta-la-balconata-di-un-hotel/1324333/">Mareggiata, la conta dei danni: <br><span> «E&#8217; sembrato un bombardamento» </span><br> Distrutta la balconata di un hotel (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">16 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/16/a-scuola-con-la-marijuana-denunciato-per-spaccio-un-13enne/1325607/">A scuola con la marijuana, <br> denunciato per spaccio un 13enne (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">6 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/06/anziano-spacca-una-gomma-in-a14-la-polstrada-gliela-cambia-il-grazie-di-un-automobilista/1321755/">A14, anziano spacca una gomma: <br> la Polstrada gliela cambia <br> Il ‘grazie’ di un automobilista (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">22 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/22/stefano-non-e-morto-di-droga-querelo-lex-ministro-salvini-mio-fratello-e-stato-offeso-abbastanza/1328281/">«Stefano non è morto di droga, <br> ecco perché querelo Salvini <br> Mio fratello è stato offeso abbastanza» (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">8 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/08/droga-la-societa-deve-reagire-chi-parla-di-liberalizzarla-incontri-chi-sta-nelle-comunita/1322805/">«Droga, la società deve reagire <br> Chi parla di liberalizzarla <br> incontri chi sta nelle comunità» (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">16 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/16/il-sacerdote-dellaccoglienza-societa-esclude-gli-ultimi-si-toglie-anche-la-dignita/1325834/">Il sacerdote dell&#8217;accoglienza: <br> «Società esclude gli ultimi, <br> si toglie anche la dignità» (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">20 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/20/la-battaglia-di-ilaria-cucchi-al-lauro-rossi-coraggio-e-amore-giustizia-per-stefano/1327211/">La battaglia di Ilaria Cucchi al Lauro Rossi <br> &#8220;Coraggio e amore, Giustizia per Stefano&#8221; (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">10 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/10/carancini-mosca-non-farmi-gli-scherzi-quel-campetto-e-della-provincia-e-guarda-che-bel-palas/1323300/">Carancini: «Mosca non farmi gli scherzi, <br> quel campetto è della Provincia <br> E guarda che bel palas» (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">20 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/20/anche-maxco-abbassa-le-serrande-chiusure-a-catena-in-corso-matteotti/1327182/">Anche Max&#038;Co abbassa le serrande, <br> chiusure a catena in corso Matteotti (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">22 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/22/addio-a-maria-cristina-craglia-fondatrice-della-delsa/1328132/">Addio a Maria Cristina Craglia, <br> fondatrice della Delsa (<span style="font-style:italic">22</span>)</a></li>

											<li><span class="date">17 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/17/qualita-della-vita-macerata-al-top-nelle-marche/1326044/">Qualità della vita, <br> Macerata al top nelle Marche (<span style="font-style:italic">22</span>)</a></li>

									</ul>

				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>2 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/02/tragedia-al-ponte-del-cimitero-precipita-e-muore/1320357/">Tragedia al ponte del cimitero: <br> precipita e muore</a></li>
	<li><span class='date'>6 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/06/si-spara-al-petto-soccorso-con-leliambulanza/1321601/">Imprenditore si spara al petto, <br> ricoverato a Torrette</a></li>
	<li><span class='date'>19 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/19/esplosione-al-distributore-di-benzina-muore-giovane-operaio/1326993/">Esplosione al distributore di benzina: <br> muore giovane operaio</a></li>
	<li><span class='date'>23 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/23/trovata-morta-in-mare-la-vittima-e-una-44enne/1328613/">Trovata morta in mare: <br> la vittima è una 44enne</a></li>
	<li><span class='date'>13 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/13/mareggiata-sulla-costa-sprofonda-un-marciapiede-balneari-in-ginocchio-foto/1324233/">Mareggiata sulla costa: <br> sprofonda un marciapiede, <br> balneari in ginocchio <span> (FOTO) </span></a></li>
	<li><span class='date'>23 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/23/furbetto-scoperto-dalla-municipale-revocato-il-reddito-di-cittadinanza/1328548/">Furbetto scoperto dalla municipale: <br> revocato il reddito di cittadinanza</a></li>
	<li><span class='date'>14 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/14/neonata-adottata-dallintero-paese-regali-fatti-con-le-lacrime-agli-occhi-ora-ce-un-diario-che-da-grande-leggera/1325160/">Neonata adottata dall&#8217;intero paese: <br> «Regali fatti con le lacrime agli occhi, <br> ora c&#8217;è un diario che da grande leggerà»</a></li>
	<li><span class='date'>19 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/19/capitan-ventosa-blitz-a-civitanova/1326840/">Capitan Ventosa, blitz a Civitanova</a></li>
	<li><span class='date'>6 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/06/non-risponde-ai-parenti-trovato-senza-vita-in-casa/1321877/">Non risponde ai parenti, <br> trovato senza vita in casa</a></li>
	<li><span class='date'>4 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/04/in-500-per-laddio-a-mauro-abbiamo-perso-tutti/1320833/">In 500 per l&#8217;addio a Mauro <br> «Abbiamo perso tutti»</a></li>
	<li><span class='date'>4 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/04/e-morto-il-conte-vanni-leopardi/1320907/">E&#8217; morto il conte Vanni Leopardi, <br> custode del patrimonio del Poeta</a></li>
	<li><span class='date'>4 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/04/muore-a-46-anni-stroncato-da-una-malattia/1320891/">Muore a 46 anni <br> stroncato da una malattia</a></li>
	<li><span class='date'>30 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/30/mamma-di-cinque-figli-morta-nello-schianto-in-superstrada-sette-mesi-al-camionista/1319359/">Mamma di cinque figli <br> morta nello schianto in superstrada: <br> sette mesi al camionista</a></li>
	<li><span class='date'>10 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/10/schianto-alla-gara-di-rally-interviene-leliambulanza/1323299/">Schianto alla gara di rally, <br> pilota e navigatore a Torrette</a></li>
	<li><span class='date'>13 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/13/mareggiata-la-conta-dei-danni-e-sembrato-un-bombardamento-distrutta-la-balconata-di-un-hotel/1324333/">Mareggiata, la conta dei danni: <br><span> «E&#8217; sembrato un bombardamento» </span><br> Distrutta la balconata di un hotel</a></li>
	<li><span class='date'>26 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/26/sono-stata-violentata-nel-bagno-di-un-bar/1317925/">«Sono stata violentata <br> nel bagno di un bar»</a></li>
	<li><span class='date'>26 Ott</span> - <a href="https://www.cronachemaceratesi.it/2019/10/26/cocaina-marijuana-e-migliaia-di-euro-arrestato-insospettabile-29enne/1317771/">Cocaina, marijuana e migliaia di euro: <br> arrestato insospettabile 29enne</a></li>
	<li><span class='date'>16 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/16/classifica-imprese-marche-iguzzini-ancora-in-pole-nel-maceratese/1325773/">Classifica Imprese Marche, <br> IGuzzini ancora in pole nel Maceratese</a></li>
	<li><span class='date'>9 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/09/due-anni-e-una-malattia-rarissima-i-genitori-la-nostra-vita-stravolta-speriamo-si-trovi-presto-una-cura/1321539/">Due anni e una malattia rarissima <br> I genitori: «La nostra vita stravolta, <br> speriamo si trovi presto una cura»</a></li>
	<li><span class='date'>24 Nov</span> - <a href="https://www.cronachemaceratesi.it/2019/11/24/incidente-in-superstrada-cinque-feriti-in-ospedale/1328674/">Incidente in superstrada: <br> tre auto coinvolte, sette feriti</a></li>
</ol>
<!-- File generato in data 2019-11-25 18:50:25  -->				</ul>

		</div>

		<br />
					<div class="banner">
				<!-- /6537874/cm_desk_300x600_extra -->
				<div id='div-gpt-ad-1546853231216-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546853231216-0'); });
				</script>
				</div>
			</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->

		
		<!-- ############# ULTIMI COMMENTI ############# -->

		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">

				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2019/11/25/aggressione-al-sert-medico-colpito-con-un-martello/1329157/#comment-385064">
								<span>Gianfranco Cerasi</span>:
								<span class="comment_text">&laquo;Solidarietà, senza se e senza ma, al Dott....&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/11/25/il-decreto-non-accelera-la-ricostruzione-pratiche-ferme-per-tappi-clamorosi/1329120/#comment-385063">
								<span>Marco Romagnoli</span>:
								<span class="comment_text">&laquo;Questo grazie alla sinistra che sta'...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/11/24/macerata-2023-sinaugura-la-cabinovia-il-sindaco-ricotta-atterra-in-centro/1328800/#comment-385062">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;A Merano intanto si stanno facendo corse di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/11/25/aggressione-al-sert-medico-colpito-con-un-martello/1329157/#comment-385061">
								<span>Sauro Micucci</span>:
								<span class="comment_text">&laquo;Un tossicodipendente in cura al Sert? E...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/11/25/unicam-le-parole-hanno-un-peso-e-violenza-anche-il-linguaggio-video/1329200/#comment-385060">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;Bisogna essere contro la violenza...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/11/25/aggressione-al-sert-medico-colpito-con-un-martello/1329157/#comment-385059">
								<span>Aldo Iacobini</span>:
								<span class="comment_text">&laquo;Per Vallesi. Tutto ciò che mina il libero...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/11/24/macerata-2023-sinaugura-la-cabinovia-il-sindaco-ricotta-atterra-in-centro/1328800/#comment-385058">
								<span>Andrea Pasquarè</span>:
								<span class="comment_text">&laquo;ma non hanno altro di meglio e più...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/11/25/aggressione-al-sert-medico-colpito-con-un-martello/1329157/#comment-385057">
								<span>Eliano Marangoni</span>:
								<span class="comment_text">&laquo;La droga fa MOLTO male.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/11/25/aggressione-al-sert-medico-colpito-con-un-martello/1329157/#comment-385056">
								<span>Giovanna Capodarca Agostinelli</span>:
								<span class="comment_text">&laquo;La scuola di Muccioli non ha insegnato...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2019/11/25/aggressione-al-sert-medico-colpito-con-un-martello/1329157/#comment-385055">
								<span>Mauro Tombesi</span>:
								<span class="comment_text">&laquo;Auguro al dottor Giuli di ristabilirsi...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />

			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>

			<br />

			<br />

							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
		</div>

	</div>

</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank" rel="noopener noreferrer">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=af94c753db&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="6b0ac1ccf0">

		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=5.3'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1328578"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=21.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/www.cronachemaceratesi.it\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1328578","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type="text/javascript"> var swp_nonce = "a9395286ac";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2019/11/17/qualita-della-vita-macerata-al-top-nelle-marche/1326044/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

<div id="wrapfabtest">
		<div class="adBanner">
		</div>
</div>

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>

	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>


	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );

				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() {
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);

							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

				var altezza = jQuery("#wrapfabtest").height();
				var eventValue = (altezza > 0) ? "no" : "si";

				ga('send', {
					hitType: 'event',
					eventCategory: 'adblock',
					eventAction: 'desktop',
					eventLabel: eventValue
				});

		});

	</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1574705534 -->