<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Lube a Verona per il tris | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=26" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />
		
	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Lube a Verona per il tris">
<meta name="twitter:description" content="VOLLEY A1 - I biancorossi impegnati domenica alle 18 all'Agsm Forum contro la formazione scaligera. Gli uomini di Medei cercano la terza vittoria in altrettante gara per iniziare al meglio il tour de force che li vedrà impegnati fino alla fine di novembre. Cester: «Se scenderemo in campo con la determinazione giusta sono certo che riusciremo a portare a casa un risultato importante»">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/volley-lube-ravenna-civitanova-FDM-9.jpg">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Lube a Verona per il tris Feed dei commenti" href="https://www.cronachemaceratesi.it/2018/10/26/lube-a-verona-per-il-tris/1168471/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title=' ZONA ROSSA   Camerino, un silenzio lungo due anni:  a pezzi il cuore antico della città   (FOTO) ' href='https://www.cronachemaceratesi.it/2018/10/26/zona-rossa-camerino-un-silenzio-lungo-due-anni-a-pezzi-il-cuore-antico-della-citta-foto/1168268/' />
<link rel='next' title='Stalking ad una ballerina,  assolto imprenditore' href='https://www.cronachemaceratesi.it/2018/10/26/stalking-ad-una-ballerina-assolto-imprenditore/1168461/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1168471' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F10%2F26%2Flube-a-verona-per-il-tris%2F1168471%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F10%2F26%2Flube-a-verona-per-il-tris%2F1168471%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Maceratesi"/>
  <meta property="og:title" content="Lube a Verona per il tris"/>
  <meta property="og:url" content="https://www.cronachemaceratesi.it/2018/10/26/lube-a-verona-per-il-tris/1168471/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="VOLLEY A1 - I biancorossi impegnati domenica alle 18 all&#039;Agsm Forum contro la formazione scaligera. Gli uomini di Medei cercano la terza vittoria in altrettante gara per iniziare al meglio il tour de force che li vedrà impegnati fino alla fine di novembre. Cester: «Se scenderemo in campo con la dete"/>
  <meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/volley-lube-ravenna-civitanova-FDM-9.jpg"/>
  <meta property="article:published_time" content="2018-10-26T17:16:28+00:00"/>
  <meta property="article:modified_time" content="2018-10-26T17:39:41+00:00" />
  <meta property="og:updated_time" content="2018-10-26T17:39:41+00:00" />
  <meta property="article:section" content="A - Applicazione"/>
  <meta property="article:section" content="A - Mailing List"/>
  <meta property="article:section" content="Archivio Cronaca"/>
  <meta property="article:section" content="Archivio Sport"/>
  <meta property="article:section" content="Civitanova"/>
  <meta property="article:section" content="Colonna Sport"/>
  <meta property="article:section" content="Pallavolo"/>
  <meta property="article:section" content="[Mobile] Sport"/>
  <meta property="article:section" content="[Sport] Fascione una foto"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachemaceratesi/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Lube a Verona per il tris"/>
  <meta itemprop="headline" content="Lube a Verona per il tris"/>
  <meta itemprop="description" content="VOLLEY A1 - I biancorossi impegnati domenica alle 18 all&#039;Agsm Forum contro la formazione scaligera. Gli uomini di Medei cercano la terza vittoria in altrettante gara per iniziare al meglio il tour de force che li vedrà impegnati fino alla fine di novembre. Cester: «Se scenderemo in campo con la dete"/>
  <meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/volley-lube-ravenna-civitanova-FDM-9.jpg"/>
  <meta itemprop="datePublished" content="2018-10-26"/>
  <meta itemprop="dateModified" content="2018-10-26T17:39:41+00:00" />
  <meta itemprop="author" content="Marco Cencioni"/>
  <!--<meta itemprop="publisher" content="Cronache Maceratesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Lube a Verona per il tris"/>
  <meta name="twitter:url" content="https://www.cronachemaceratesi.it/2018/10/26/lube-a-verona-per-il-tris/1168471/"/>
  <meta name="twitter:description" content="VOLLEY A1 - I biancorossi impegnati domenica alle 18 all&#039;Agsm Forum contro la formazione scaligera. Gli uomini di Medei cercano la terza vittoria in altrettante gara per iniziare al meglio il tour de force che li vedrà impegnati fino alla fine di novembre. Cester: «Se scenderemo in campo con la dete"/>
  <meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/volley-lube-ravenna-civitanova-FDM-9.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	
	<!--<meta property="og:image:type" content="image/jpeg" />-->
	
	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->
	
			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
		
		
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>
	
	</div>
	
	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>
		
		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
		
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->	<!--  Header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" href="https://cm10.cronachemaceratesi.it/">CM10</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>18:30</span><a href="https://www.cronachemaceratesi.it/2018/10/26/giandomenico-sulla-strada-dellhr-maceratese-valdichienti-ponte-big-match-allhelvia-recina/1168457/">Giandomenico sulla strada dell&#8217;HR: <br> Maceratese-Valdichienti Ponte, <br> big match all&#8217;Helvia Recina</a></li>
<li><span>18:04</span><a href="https://www.cronachemaceratesi.it/2018/10/26/festa-in-casa-matelica-vittorio-favo-neo-dottore/1168489/">Festa in casa Matelica: <br>  Vittorio Favo neo &#8220;dottore&#8221;</a></li>
<li><span>17:38</span><a href="https://www.cronachemaceratesi.it/2018/10/26/stalking-ad-una-ballerina-assolto-imprenditore/1168461/">Stalking ad una ballerina, <br> assolto imprenditore</a></li>
<li><span>17:16</span><a href="https://www.cronachemaceratesi.it/2018/10/26/lube-a-verona-per-il-tris/1168471/">Lube a Verona per il tris</a></li>
<li><span>17:13</span><a href="https://www.cronachemaceratesi.it/2018/10/26/zona-rossa-camerino-un-silenzio-lungo-due-anni-a-pezzi-il-cuore-antico-della-citta-foto/1168268/"><span> ZONA ROSSA </span> <br> Camerino, un silenzio lungo due anni: <br> a pezzi il cuore antico della città <br> <span> (FOTO) </span></a></li>
<li><span>17:02</span><a href="https://www.cronachemaceratesi.it/2018/10/26/di-nuovo-annullate-le-mongolfiere-ora-manca-lok-della-questura/1168440/">Di nuovo annullate le mongolfiere, <br> ora manca l&#8217;ok della questura</a></li>
<li><span>16:58</span><a href="https://www.cronachemaceratesi.it/2018/10/26/fatturazione-elettronica-uno-sguardo-al-futuro/1168401/">&#8220;Fatturazione elettronica, <br> uno sguardo al futuro&#8221;</a></li>
<li><span>16:23</span><a href="https://www.cronachemaceratesi.it/2018/10/26/la-bcc-diventa-banco-marchigiano-puntiamo-ad-essere-la-banca-regionale-raccogliere-risparmio-per-darlo-al-territorio/1168400/">La Bcc diventa Banco Marchigiano: <br> «Puntiamo ad essere la banca regionale, <br> raccogliere risparmio per darlo al territorio»</a></li>
<li><span>16:02</span><a href="https://www.cronachemaceratesi.it/2018/10/26/ultimo-tratto-della-pedemontana-il-cipe-approva-il-progetto-opera-fondamentale-per-lentroterra/1168416/">Ultimo tratto della Pedemontana, <br> il Cipe approva il progetto: <br> «Opera fondamentale per l&#8217;entroterra»</a></li>
<li><span>15:47</span><a href="https://www.cronachemaceratesi.it/2018/10/26/condannato-per-bancarotta-finisce-in-manette/1168405/">Condannato per bancarotta, <br> finisce in manette</a></li>
<li><span>15:44</span><a href="https://www.cronachemaceratesi.it/2018/10/26/lattacco-di-fratelli-ditalia-sanita-regionale-senza-guida-ridotta-a-una-questione-di-algoritmi/1168399/">L&#8217;attacco di Fratelli d&#8217;Italia: <br> «Sanità regionale senza guida, <br> ridotta a una questione di algoritmi»</a></li>
<li><span>15:38</span><a href="https://www.cronachemaceratesi.it/2018/10/26/cento-anni-dalla-grande-guerra-al-via-le-celebrazioni-a-montecassiano/1168403/">Cento anni dalla Grande guerra, <br> al via le celebrazioni <br> a Montecassiano</a></li>
<li><span>14:22</span><a href="https://www.cronachemaceratesi.it/2018/10/26/homeless-rock-fest-il-palco-della-musica-indipendente/1168355/">Homeless Rock Fest, <br> il palco della musica indipendente</a></li>
<li><span>13:54</span><a href="https://www.cronachemaceratesi.it/2018/10/26/ztl-accesso-libero-in-due-fasce-orarie-niente-auto-in-centro-durante-le-festivita/1168350/">Ztl, accesso libero in due fasce orarie <br> Niente auto in centro durante le festività</a></li>
<li><span>13:43</span><a href="https://www.cronachemaceratesi.it/2018/10/26/tolentino-due-anni-dopo-sfollati-ancora-in-albergo-e-container-pezzanesi-scelte-difficili-ma-consapevoli/1167868/">Tolentino due anni dopo, <br> sfollati ancora in albergo e container <br> Pezzanesi: «Scelte difficili ma consapevoli»</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1167868">
	
		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Lube a Verona per il tris</h1>
		<script type="text/javascript">
		var id_articolo = 1168471;
		</script>
		<div class="titoletto-inside">
			VOLLEY A1 - I biancorossi impegnati domenica alle 18 all'Agsm Forum contro la formazione scaligera. Gli uomini di Medei cercano la terza vittoria in altrettante gara per iniziare al meglio il tour de force che li vedrà impegnati fino alla fine di novembre. Cester: «Se scenderemo in campo con la determinazione giusta sono certo che riusciremo a portare a casa un risultato importante»		</div>
	
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>
		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">venerdì 26 ottobre 2018 - Ore 17:16 - 
			
				<strong style="font-size:12px;">
					<span id="ajax-the-views-1168471" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2018/10/26/lube-a-verona-per-il-tris/1168471/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F10%2F26%2Flube-a-verona-per-il-tris%2F1168471%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>				
			</div>
			
					
		</div>		

			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F10%2F26%2Flube-a-verona-per-il-tris%2F1168471%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F10%2F26%2Flube-a-verona-per-il-tris%2F1168471%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Lube+a+Verona+per+il+tris&url=https://www.cronachemaceratesi.it/2018/10/26/lube-a-verona-per-il-tris/1168471/" data-link="https://twitter.com/share?original_referer=/&text=Lube+a+Verona+per+il+tris&url=https://www.cronachemaceratesi.it/2018/10/26/lube-a-verona-per-il-tris/1168471/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F10%2F26%2Flube-a-verona-per-il-tris%2F1168471%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F10%2F26%2Flube-a-verona-per-il-tris%2F1168471%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Lube%20a%20Verona%20per%20il%20tris&body=VOLLEY%20A1%20-%20I%20biancorossi%20impegnati%20domenica%20alle%2018%20all%27Agsm%20Forum%20contro%20la%20formazione%20scaligera.%20Gli%20uomini%20di%20Medei%20cercano%20la%20terza%20vittoria%20in%20altrettante%20gara%20per%20iniziare%20al%20meglio%20il%20tour%20de%20force%20che%20li%20vedr%C3%A0%20impegnati%20fino%20alla%20fine%20di%20novembre.%20Cester%3A%20%C2%ABSe%20scenderemo%20in%20campo%20con%20la%20determinazione%20giusta%20sono%20certo%20che%20riusciremo%20a%20portare%20a%20casa%20un%20risultato%20importante%C2%BB%20%20Read%20Here%3A%20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F10%2F26%2Flube-a-verona-per-il-tris%2F1168471%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F10%2F26%2Flube-a-verona-per-il-tris%2F1168471%2F" data-link="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F10%2F26%2Flube-a-verona-per-il-tris%2F1168471%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><p>&nbsp;</p>
<p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/volley-lube-ravenna-civitanova-FDM-9.jpg"><img class="alignleft wp-image-1166095 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/volley-lube-ravenna-civitanova-FDM-9-325x217.jpg" alt="" width="325" height="217" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/volley-lube-ravenna-civitanova-FDM-9-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/volley-lube-ravenna-civitanova-FDM-9-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/volley-lube-ravenna-civitanova-FDM-9-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/volley-lube-ravenna-civitanova-FDM-9-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/volley-lube-ravenna-civitanova-FDM-9-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/volley-lube-ravenna-civitanova-FDM-9.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a></strong></p>
<p>&nbsp;</p>
<p><strong>In arrivo la seconda trasferta della stagione in SuperLega Credem Banca per la Lube Civitanova. Domenica (alle 18, diretta Lega Volley Channel) gli uomini di Medei scendono in campo all’Agsm Forum di Verona per affrontare la Calzedonia della terza giornata di andata, a caccia del terzo successo consecutivo nel massimo campionato dopo quelli ottenuti a Padova e nella prima casalinga con Ravenna. Dunque, ancora il Veneto sulla strada di Stankovic e compagni, che stavolta dovranno incontrare una formazione sulla carta ancora più attrezzata delle due affrontate finora, anche se reduce da un pesante ko casalingo contro Perugia. Oggi e domani pomeriggio sono in programma gli ultimi due allenamenti di tecnica all’Eurosuole Forum, poi la partenza per Verona.</strong></p>
<p><strong>Un minuto di silenzio su tutti i campi &#8211; </strong>La Federazione Italiana Pallavolo ha disposto che in tutte le gare di sabato 27 e domenica 28 ottobre venga osservato un minuto di silenzio in memoria di Sara Anzanello, l’ex campionessa azzurra scomparsa ieri a soli 38 anni.</p>
<p><strong>Alla scoperta dell&#8217;avversario Calzedonia Verona &#8211; </strong>La formazione guidata da Nikola Grbic si affida al braccio pesante dell’opposto francese Boyer, in diagonale con il giovane regista italiano Spirito. Al centro l’ex Piacenza Alletti in coppia con l’argentino Solé, tornato così nel campionato italiano dopo gli anni a Trento, a disposizione anche l’esperienza di Birarelli e il giovanissimo bulgaro Grozdanov. In banda reperto affidati agli iraniani Manavinezhad e Sharifi, con le alternative Savani e Marretta. Il libero è De Pandis.</p>
<p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/lube-volley-enrico-cester-civitanova-archivio-arkiv-FDM-9.jpg"><img class="alignright wp-image-1166229 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/lube-volley-enrico-cester-civitanova-archivio-arkiv-FDM-9-325x217.jpg" alt="" width="325" height="217" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/lube-volley-enrico-cester-civitanova-archivio-arkiv-FDM-9-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/lube-volley-enrico-cester-civitanova-archivio-arkiv-FDM-9-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/lube-volley-enrico-cester-civitanova-archivio-arkiv-FDM-9-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/lube-volley-enrico-cester-civitanova-archivio-arkiv-FDM-9-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/lube-volley-enrico-cester-civitanova-archivio-arkiv-FDM-9-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/lube-volley-enrico-cester-civitanova-archivio-arkiv-FDM-9.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a>Parla Enrico Cester- «</strong>Il calendario ha voluto che anche la nostra seconda trasferta di SuperLega Credem Banca sia in Veneto, dunque viaggeremo già domani verso Verona per affrontare la Calzedonia dopo aver giocato a Padova due settimane fa. Il nostro obiettivo, naturalmente, è di raccogliere i tre punti anche dal campo scaligero: veniamo da due vittorie secche per 3-0 ma non pensiamo che all&#8217;Agsm Forum sia facile, tutt&#8217;altro. Non ci facciamo ingannare dal risultato negativo raccolto dai veronesi contro Perugia, la Calzedonia è una formazione molto ben attrezzata e vorrà darci filo da torcere dal primo all&#8217;ultimo punto per riscattare l&#8217;ultima prestazione di fronte ai loro tifosi. Da parte nostra, concentriamoci sui continui miglioramenti nel nostro gioco e sulle grandi possibilità che abbiamo dopo il rientro di Sokolov che ha ulteriormente aumentato le frecce al nostro arco. Se scenderemo in campo con la determinazione giusta, palla dopo palla, sono certo che riusciremo a portare a casa un risultato importante anche da Verona».</p>
<p>&nbsp;</p>
</div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>			
			
			<div class="clear"></div>
			
			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>
			
			<fb:like href="https://www.cronachemaceratesi.it/2018/10/26/lube-a-verona-per-il-tris/1168471/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
						
						
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>
			
			<div class="clear"></div>
			
			<br />
			
			<div class="ebzNative"></div>
	</div>
	
	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F10%2F26%2Flube-a-verona-per-il-tris%2F1168471%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	
		
	        <div id="sotto_articoli">        
				            
								            
					<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
								
	            <div class="clear"></div>
	        </div>

	    </div>
		
	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1"></a></li>
					<li class="secondTab"><a href="#riquadro-2">JUNIOR</a></li>
					<li class="mostCommented"><a href="#riquadro-3">ALLARME</a></li>
					<li class="mostCommented"><a href="#riquadro-4">ATENEO</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2018/10/25/la-vita-di-quattro-giovani-a-ussita-visso-e-castelsantangelo-il-nostro-futuro-e-qui/1167312/" title="La vita di quattro giovani <br> a Ussita, Visso e Castelsantangelo <br> <span> «Il nostro futuro è qui» </span>" rel="bookmark">
						<img width="325" height="231" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/evid-sisma-325x231.png"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/evid-sisma-325x231.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/evid-sisma-95x68.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/evid-sisma-650x463.png 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/evid-sisma-480x342.png 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/evid-sisma-90x65.png 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/evid-sisma.png 691w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/10/25/la-vita-di-quattro-giovani-a-ussita-visso-e-castelsantangelo-il-nostro-futuro-e-qui/1167312/" title="La vita di quattro giovani <br> a Ussita, Visso e Castelsantangelo <br> <span> «Il nostro futuro è qui» </span>" rel="bookmark">La vita di quattro giovani <br> a Ussita, Visso e Castelsantangelo <br> <span> «Il nostro futuro è qui» </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/junior/2018/10/25/ioleggoperche-la-banda-dei-cappellini-rossi-assalta-corso-della-repubblica/34350/" title="#ioleggoperchè, <br> la banda dei cappellini rossi <br> assalta corso della Repubblica" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/io_leggo_perchè-4-325x244.jpeg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/io_leggo_perchè-4-325x244.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/io_leggo_perchè-4-95x71.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/io_leggo_perchè-4-650x488.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/io_leggo_perchè-4-480x360.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/io_leggo_perchè-4.jpeg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/junior/2018/10/25/ioleggoperche-la-banda-dei-cappellini-rossi-assalta-corso-della-repubblica/34350/" title="#ioleggoperchè, <br> la banda dei cappellini rossi <br> assalta corso della Repubblica" rel="bookmark">#ioleggoperchè, <br> la banda dei cappellini rossi <br> assalta corso della Repubblica</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2018/10/25/sos-in-mare-peschereccio-rischia-il-naufragio/1167642/" title="Sos in mare, <br> peschereccio rischia il naufragio" rel="bookmark">
						<img width="325" height="182" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/cb9b60a0-ff4e-4b45-b47f-6b109f2b25c2-1-325x182.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/cb9b60a0-ff4e-4b45-b47f-6b109f2b25c2-1-325x182.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/cb9b60a0-ff4e-4b45-b47f-6b109f2b25c2-1-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/cb9b60a0-ff4e-4b45-b47f-6b109f2b25c2-1-650x365.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/cb9b60a0-ff4e-4b45-b47f-6b109f2b25c2-1-480x269.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/cb9b60a0-ff4e-4b45-b47f-6b109f2b25c2-1-160x90.jpg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/cb9b60a0-ff4e-4b45-b47f-6b109f2b25c2-1.jpg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/10/25/sos-in-mare-peschereccio-rischia-il-naufragio/1167642/" title="Sos in mare, <br> peschereccio rischia il naufragio" rel="bookmark">Sos in mare, <br> peschereccio rischia il naufragio</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2018/10/25/unimc-i-giovani-talenti-premiati-nel-segno-di-mike-e-toto-foto/1167607/" title="Unimc, i giovani talenti <br> premiati nel segno di Mike e Totò <span> (FOTO) </span>" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/Antonello-Buffardi-De-Curtis-Nicolo-bongiorno-unimc-7-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/Antonello-Buffardi-De-Curtis-Nicolo-bongiorno-unimc-7-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/Antonello-Buffardi-De-Curtis-Nicolo-bongiorno-unimc-7-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/Antonello-Buffardi-De-Curtis-Nicolo-bongiorno-unimc-7-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/Antonello-Buffardi-De-Curtis-Nicolo-bongiorno-unimc-7-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/Antonello-Buffardi-De-Curtis-Nicolo-bongiorno-unimc-7-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/10/Antonello-Buffardi-De-Curtis-Nicolo-bongiorno-unimc-7.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/10/25/unimc-i-giovani-talenti-premiati-nel-segno-di-mike-e-toto-foto/1167607/" title="Unimc, i giovani talenti <br> premiati nel segno di Mike e Totò <span> (FOTO) </span>" rel="bookmark">Unimc, i giovani talenti <br> premiati nel segno di Mike e Totò <span> (FOTO) </span></a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">18:30</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/giandomenico-sulla-strada-dellhr-maceratese-valdichienti-ponte-big-match-allhelvia-recina/1168457/" title="Giandomenico sulla strada dell&#039;HR: &lt;br&gt; Maceratese-Valdichienti Ponte, &lt;br&gt; big match all&#039;Helvia Recina" >Giandomenico sulla strada dell'HR: <br> Maceratese-Valdichienti Ponte, <br> big match all'Helvia Recina</a></li><li><span class="date">18:04</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/festa-in-casa-matelica-vittorio-favo-neo-dottore/1168489/" title="Festa in casa Matelica: &lt;br&gt;  Vittorio Favo neo &quot;dottore&quot;" >Festa in casa Matelica: <br>  Vittorio Favo neo "dottore"</a></li><li><span class="date">17:38</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/stalking-ad-una-ballerina-assolto-imprenditore/1168461/" title="Stalking ad una ballerina, &lt;br&gt; assolto imprenditore" >Stalking ad una ballerina, <br> assolto imprenditore</a></li><li><span class="date">17:16</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/lube-a-verona-per-il-tris/1168471/" title="Lube a Verona per il tris" >Lube a Verona per il tris</a></li><li><span class="date">17:13</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/zona-rossa-camerino-un-silenzio-lungo-due-anni-a-pezzi-il-cuore-antico-della-citta-foto/1168268/" title="&lt;span&gt; ZONA ROSSA &lt;/span&gt; &lt;br&gt; Camerino, un silenzio lungo due anni: &lt;br&gt; a pezzi il cuore antico della città &lt;br&gt; &lt;span&gt; (FOTO) &lt;/span&gt;" ><span> ZONA ROSSA </span> <br> Camerino, un silenzio lungo due anni: <br> a pezzi il cuore antico della città <br> <span> (FOTO) </span></a></li><li><span class="date">17:02</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/di-nuovo-annullate-le-mongolfiere-ora-manca-lok-della-questura/1168440/" title="Di nuovo annullate le mongolfiere, &lt;br&gt; ora manca l&#039;ok della questura" >Di nuovo annullate le mongolfiere, <br> ora manca l'ok della questura</a></li><li><span class="date">16:58</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/fatturazione-elettronica-uno-sguardo-al-futuro/1168401/" title="&quot;Fatturazione elettronica, &lt;br&gt; uno sguardo al futuro&quot;" >"Fatturazione elettronica, <br> uno sguardo al futuro"</a></li><li><span class="date">16:23</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/la-bcc-diventa-banco-marchigiano-puntiamo-ad-essere-la-banca-regionale-raccogliere-risparmio-per-darlo-al-territorio/1168400/" title="La Bcc diventa Banco Marchigiano: &lt;br&gt; «Puntiamo ad essere la banca regionale, &lt;br&gt; raccogliere risparmio per darlo al territorio»" >La Bcc diventa Banco Marchigiano: <br> «Puntiamo ad essere la banca regionale, <br> raccogliere risparmio per darlo al territorio»</a></li><li><span class="date">16:02</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/ultimo-tratto-della-pedemontana-il-cipe-approva-il-progetto-opera-fondamentale-per-lentroterra/1168416/" title="Ultimo tratto della Pedemontana, &lt;br&gt; il Cipe approva il progetto: &lt;br&gt; «Opera fondamentale per l&#039;entroterra»" >Ultimo tratto della Pedemontana, <br> il Cipe approva il progetto: <br> «Opera fondamentale per l'entroterra»</a></li><li><span class="date">15:47</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/condannato-per-bancarotta-finisce-in-manette/1168405/" title="Condannato per bancarotta, &lt;br&gt; finisce in manette" >Condannato per bancarotta, <br> finisce in manette</a></li><li><span class="date">15:44</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/lattacco-di-fratelli-ditalia-sanita-regionale-senza-guida-ridotta-a-una-questione-di-algoritmi/1168399/" title="L&#039;attacco di Fratelli d&#039;Italia: &lt;br&gt; «Sanità regionale senza guida, &lt;br&gt; ridotta a una questione di algoritmi»" >L'attacco di Fratelli d'Italia: <br> «Sanità regionale senza guida, <br> ridotta a una questione di algoritmi»</a></li><li><span class="date">15:38</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/cento-anni-dalla-grande-guerra-al-via-le-celebrazioni-a-montecassiano/1168403/" title="Cento anni dalla Grande guerra, &lt;br&gt; al via le celebrazioni &lt;br&gt; a Montecassiano" >Cento anni dalla Grande guerra, <br> al via le celebrazioni <br> a Montecassiano</a></li><li><span class="date">14:22</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/homeless-rock-fest-il-palco-della-musica-indipendente/1168355/" title="Homeless Rock Fest, &lt;br&gt; il palco della musica indipendente" >Homeless Rock Fest, <br> il palco della musica indipendente</a></li><li><span class="date">13:54</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/ztl-accesso-libero-in-due-fasce-orarie-niente-auto-in-centro-durante-le-festivita/1168350/" title="Ztl, accesso libero in due fasce orarie &lt;br&gt; Niente auto in centro durante le festività" >Ztl, accesso libero in due fasce orarie <br> Niente auto in centro durante le festività</a></li><li><span class="date">13:43</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/tolentino-due-anni-dopo-sfollati-ancora-in-albergo-e-container-pezzanesi-scelte-difficili-ma-consapevoli/1167868/" title="Tolentino due anni dopo, &lt;br&gt; sfollati ancora in albergo e container &lt;br&gt; Pezzanesi: «Scelte difficili ma consapevoli»" >Tolentino due anni dopo, <br> sfollati ancora in albergo e container <br> Pezzanesi: «Scelte difficili ma consapevoli»</a></li><li><span class="date">13:33</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/gestione-sisma-2-anni-di-inefficienze-e-ora-di-cambiare-strada/1168319/" title="«Gestione sisma, 2 anni di inefficienze: &lt;br&gt; è ora di cambiare strada»" >«Gestione sisma, 2 anni di inefficienze: <br> è ora di cambiare strada»</a></li><li><span class="date">13:20</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/macerata-riceve-leverano-torna-capitan-casoli/1168323/" title="Macerata riceve Leverano, &lt;br&gt; torna capitan Casoli" >Macerata riceve Leverano, <br> torna capitan Casoli</a></li><li><span class="date">13:12</span> - <a href="https://www.cronachemaceratesi.it/junior/2018/10/26/dalla-guinea-in-italia-su-una-barchetta-ho-rischiato-di-perdere-la-vita/34381/" title="«Dalla Guinea in Italia su una barchetta, &lt;br&gt; ho rischiato di perdere la vita»" >«Dalla Guinea in Italia su una barchetta, <br> ho rischiato di perdere la vita»</a></li><li><span class="date">13:07</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/goldenplast-esame-lamezia/1168316/" title="GoldenPlast, esame Lamezia" >GoldenPlast, esame Lamezia</a></li><li><span class="date">12:58</span> - <a href="https://www.cronachemaceratesi.it/2018/10/26/polizia-arrigoni-annuncia-i-rinforzi-54-agenti-nelle-marche-8-in-provincia-di-macerata/1168292/" title="Polizia, Arrigoni annuncia i rinforzi: &lt;br&gt; «54 agenti nelle Marche, &lt;br&gt; 8 in provincia di Macerata»" >Polizia, Arrigoni annuncia i rinforzi: <br> «54 agenti nelle Marche, <br> 8 in provincia di Macerata»</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">24 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/24/immigrazione-lappello-di-carancini-combattere-contro-il-decreto-salvini/1167216/">Immigrazione, l&#8217;appello di Carancini: <br> «Combattere contro il decreto Salvini» (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">10 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/10/commenti-pro-traini-ce-un-indagato-per-apologia-di-delitto/1161487/">Commenti pro Traini, <br> c&#8217;è un indagato per apologia di delitto (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">21 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/21/terremoto-morgoni-boccia-il-governo-nel-decreto-genova-il-nulla/1166089/">Terremoto, Morgoni boccia il Governo: <br> «Nel decreto Genova il nulla» (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">11 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/11/piediripa-nuovo-centro-commerciale-potrebbe-riqualificare-la-frazione-prevista-una-strada-a-quattro-corsie/1161382/">Piediripa, nuovo centro commerciale? <br> «Potrebbe riqualificare la frazione: <br> prevista una strada a quattro corsie» (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">24 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/24/ztl-12mila-sanzioni-in-20-giorni-il-popolo-dei-multati-insorge/1167136/">Ztl, 12mila sanzioni in 20 giorni: <br> &#8220;Il popolo dei multati&#8221; insorge (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">11 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/11/massimo-dalema-a-macerata-per-traini-una-pena-esemplare/1162004/">Massimo D&#8217;Alema a Macerata: <br> «Per Traini una pena esemplare» (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">19 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/19/droga-don-luigi-merola-macerata-deve-prendere-coscienza-su-certi-temi-troviamo-il-gelo/1165376/">Droga, don Luigi Merola: <br> «Macerata deve prendere coscienza, <br> su certi temi troviamo il gelo» (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">21 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/21/lauto-intrappolata-sul-bagnasciuga-foto/1166021/">L&#8217;auto intrappolata sul bagnasciuga <span> (Foto) </span> (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">23 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/23/cancellato-il-premio-annibal-caro/1166808/">Cancellato il premio Annibal Caro (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">15 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/15/la-iguzzini-vola-verso-la-svezia/1163596/">La iGuzzini vola verso la Svezia (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">6 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/06/due-investiti-in-viale-indipendenza-grave-una-donna/1159957/">Travolti in viale Indipendenza, <br> gravissimi marito e moglie (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">21 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/21/alcol-e-droga-alla-guida-strage-di-patenti-a-macerata/1165836/">Alcol e droga alla guida: <br> strage di patenti a Macerata (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">11 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/11/morto-ex-ispettore-della-digos-poliziotto-fino-alla-fine/1161703/">Morto ex ispettore della Digos, <br> «poliziotto fino alla fine» (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">22 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/22/reati-macerata-al-56esimo-posto-in-italia-crescono-scippi-e-frodi-informatiche-peggio-di-roma-sulle-associazioni-criminali/1166420/">Reati, Macerata al 56esimo posto in Italia: <br> crescono scippi e frodi informatiche, <br> <span> peggio di Roma sulle associazioni criminali </span> (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">11 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/11/carancini-ieri-oggi-e-2020-vorrei-continuare-ad-amministrare/1161601/"><span>Carancini </span>ieri, oggi e <span> 2020 </span><br> «Vorrei continuare ad amministrare» (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">8 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/08/hr-maceratese-la-coppa-prima-del-derby/1160702/">HR Maceratese, la Coppa prima del derby (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">11 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/11/operazione-antidroga-tre-arresti/1161670/">Oltre 600 cessioni in un anno e mezzo: <br>  <span> smantellato maxi traffico di cocaina </span> <br> In tre ai domiciliari, uno denunciato (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">18 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/18/sisma-lira-delle-regioni-colpo-di-mano-del-governo-ci-hanno-escluso-da-ogni-decisione/1164537/">Sisma, l&#8217;ira delle Regioni: <br> «Colpo di mano del governo,<br> ci hanno escluso da ogni decisione» (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">22 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/22/finale-di-partito/1166444/">Finale di partito (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">18 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/18/farabollini-ai-governatori-assenti-basta-strumentalizzare-serve-cambio-di-mentalita/1164798/">Farabollini ai governatori assenti: <br> «Basta strumentalizzare, <br> serve cambio di mentalità» (<span style="font-style:italic">10</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>27 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/27/esce-dallospedale-inizia-a-sanguinare-donna-soccorsa-in-corso-cairoli/1156027/">Dramma in corso Cairoli, <br> donna muore dissanguata</a></li>
	<li><span class='date'>21 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/21/lauto-intrappolata-sul-bagnasciuga-foto/1166021/">L&#8217;auto intrappolata sul bagnasciuga <span> (Foto) </span></a></li>
	<li><span class='date'>2 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/02/mia-figlia-e-morta-a-25-anni-e-ora-ho-anche-lo-stipendio-pignorato/1157860/">«Mia figlia è morta a 25 anni <br> e ora ho anche lo stipendio pignorato»</a></li>
	<li><span class='date'>9 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/09/malore-al-volante-muore-sulla-rotatoria/1161130/">Malore al volante, <br> muore sulla rotatoria</a></li>
	<li><span class='date'>6 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/06/due-investiti-in-viale-indipendenza-grave-una-donna/1159957/">Travolti in viale Indipendenza, <br> gravissimi marito e moglie</a></li>
	<li><span class='date'>11 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/11/il-furgone-si-sfrena-cerca-di-fermarlo-e-muore/1161872/">Il furgone si sfrena, <br> cerca di fermarlo e muore</a></li>
	<li><span class='date'>4 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/04/maxi-frode-sulliva-sgominata-organizzazione-criminale-indagate-30-persone-11-ai-domiciliari/1158686/">Maxi frode sull&#8217;Iva: <br> sgominata organizzazione criminale <br> <span> Indagate 30 persone, 11 ai domiciliari </span></a></li>
	<li><span class='date'>5 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/05/il-popolo-di-traini/1158950/">Il popolo di Traini</a></li>
	<li><span class='date'>8 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/08/malore-in-sala-dattesa-muore-una-donna/1160549/">Malore in sala d&#8217;attesa, <br> muore una donna</a></li>
	<li><span class='date'>21 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/21/primi-fiocchi-di-neve-nellalto-maceratese/1166126/">Primi fiocchi di neve <br> nell&#8217;Alto Maceratese</a></li>
	<li><span class='date'>13 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/13/rita-e-andrea-un-matrimonio-spettacolare/1162833/">Rita e Andrea, <br>un matrimonio &#8220;spettacolare&#8221;</a></li>
	<li><span class='date'>29 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/29/autovelox-con-vigile-nascosto-un-altro-agguato-in-superstrada/1156961/">Autovelox con vigile nascosto, <br> «un altro agguato in superstrada»</a></li>
	<li><span class='date'>16 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/16/casette-marce-dopo-due-mesi-tutti-sapevano-e-una-vergogna-ora-dovro-andare-in-camper/1163728/"><span> Casette marce dopo due mesi </span> <br> «Tutti sapevano, è una vergogna <br> Ora dovrò andare in camper»</a></li>
	<li><span class='date'>29 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/29/si-spezza-un-grosso-ramo-travolto-uno-scooterista/1157004/">Si spezza un grosso ramo, <br> travolto 62enne: era in scooter</a></li>
	<li><span class='date'>29 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/29/morta-dissanguata-svolta-lautopsia-uccisa-da-un-aneurisma-non-dalleroina/1156958/">Morta dissanguata: svolta l&#8217;autopsia <br> «Uccisa da un aneurisma, <BR> non dall&#8217;eroina»</a></li>
	<li><span class='date'>28 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/28/aggredisce-i-carabinieri-a-morsi/1156714/">Aggredisce i carabinieri a morsi</a></li>
	<li><span class='date'>27 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/27/dipendente-asur-muore-a-47-anni-stroncata-da-una-terribile-malattia/1155845/">Dipendente Asur muore a 47 anni <br> stroncata da una terribile malattia</a></li>
	<li><span class='date'>21 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/21/alcol-e-droga-alla-guida-strage-di-patenti-a-macerata/1165836/">Alcol e droga alla guida: <br> strage di patenti a Macerata</a></li>
	<li><span class='date'>10 Ott</span> - <a href="https://www.cronachemaceratesi.it/2018/10/10/cerca-di-spegnere-un-incendio-muore-avvolto-dalle-fiamme/1161401/">Cerca di spegnere un incendio, <br> muore avvolto dalle fiamme</a></li>
	<li><span class='date'>30 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/30/indagine-macrobiotica-i-figli-di-pianesi-la-verita-sulla-morte-di-nostra-madre/1156972/">Indagine macrobiotica, i figli di Pianesi: <br> «La verità sulla morte di nostra madre»</a></li>
</ol>
<!-- File generato in data 2018-10-26 18:50:28  -->				</ul>
			
		</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

					<div class="banner banner_300x250 google">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- 300x250 Desktop Articoli Colonna Mezzo -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-4412269525481398"
					 data-ad-slot="6314079231"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2018/10/26/ztl-accesso-libero-in-due-fasce-orarie-niente-auto-in-centro-durante-le-festivita/1168350/#comment-352582">
								<span>Sauro Micucci</span>: 
								<span class="comment_text">&laquo;Menare il sindaco a più lucide decisione...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/10/26/polizia-arrigoni-annuncia-i-rinforzi-54-agenti-nelle-marche-8-in-provincia-di-macerata/1168292/#comment-352581">
								<span>Marina Santucci</span>: 
								<span class="comment_text">&laquo;Dopo anni di personale sotto organico,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/10/24/ztl-12mila-sanzioni-in-20-giorni-il-popolo-dei-multati-insorge/1167136/#comment-352580">
								<span>Michele Rossi</span>: 
								<span class="comment_text">&laquo;Io non trovo che la segnaletica della ZTL di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/10/26/polizia-arrigoni-annuncia-i-rinforzi-54-agenti-nelle-marche-8-in-provincia-di-macerata/1168292/#comment-352579">
								<span>Giuseppe Bommarito</span>: 
								<span class="comment_text">&laquo;Buono, ma se non cambiano le norme di legge...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/10/26/ultimo-tratto-della-pedemontana-il-cipe-approva-il-progetto-opera-fondamentale-per-lentroterra/1168416/#comment-352578">
								<span>Ivano Tacconi</span>: 
								<span class="comment_text">&laquo;Finalmente l'entroterra maceratese  con la...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/10/25/lurlo-di-delpriori-allassemblea-anci-siamo-fuori-dallagenda-politica-del-paese/1167848/#comment-352577">
								<span>Ivano Tacconi</span>: 
								<span class="comment_text">&laquo;Interessante intervento sul Sisma Italia...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/10/26/polizia-arrigoni-annuncia-i-rinforzi-54-agenti-nelle-marche-8-in-provincia-di-macerata/1168292/#comment-352576">
								<span>Carlo Marcellino</span>: 
								<span class="comment_text">&laquo;Ben vengano.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/10/26/ztl-accesso-libero-in-due-fasce-orarie-niente-auto-in-centro-durante-le-festivita/1168350/#comment-352575">
								<span>Giuseppe Bommarito</span>: 
								<span class="comment_text">&laquo;Sembra una barzelletta, eppure è tutto vero!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/10/26/camerino-a-due-anni-dal-sisma-il-disperato-appello-degli-sfollati-vogliamo-tornare-nelle-nostre-case/1167712/#comment-352574">
								<span>Paolo Gentili</span>: 
								<span class="comment_text">&laquo;provocazioni a parte .... è normale che,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/10/26/camerino-a-due-anni-dal-sisma-il-disperato-appello-degli-sfollati-vogliamo-tornare-nelle-nostre-case/1167712/#comment-352573">
								<span>Paolo Gentili</span>: 
								<span class="comment_text">&laquo;...e mo' che si farà il condono edilizio...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
			<!-- Composite Start -->
			<div id="M232900ScriptRootC102602">
				<div id="M232900PreloadC102602"> Caricamento... </div>
				<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M232900ScriptRootC102602")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M232900ScriptRootC102602");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=102602;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachemaceratesi.it.102602.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
			</script> 
			</div> <!-- Composite End -->

		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=2500a98276&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1168471"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "4c3e677a69";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2018/10/18/farabollini-ai-governatori-assenti-basta-strumentalizzare-serve-cambio-di-mentalita/1164798/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>
	
	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>

	

	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80691&t=js&s=1"></script>		
	<!--<script type="text/javascript" src="https://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>-->
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				
				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() { 
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);
							
							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

		});

	</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1540573261 -->