<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  La Provincia al Trofeo Coni,  consegnate le bandiere | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=26" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />
		
	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La Provincia al Trofeo Coni, <br> consegnate le bandiere">
<meta name="twitter:description" content="SPORT - Saranno circa 40 gli atleti maceratesi su 190 della squadra marchigiana a partecipare alla manifestazione che si svolgerà a Rimini. Capo delegazione Giovanni Torresi">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/torresi-coni.jpg">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="SPORT - Saranno circa 40 gli atleti maceratesi su 190 della squadra marchigiana a partecipare alla manifestazione che si svolgerà a Rimini. Capo delegazione" />

<link rel="canonical" href="https://www.cronachemaceratesi.it/2018/09/18/la-provincia-al-trofeo-coni-consegnate-le-bandiere/1151528/" />
<meta property="og:title" content="La Provincia al Trofeo Coni,  consegnate le bandiere" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachemaceratesi.it/2018/09/18/la-provincia-al-trofeo-coni-consegnate-le-bandiere/1151528/" />
<meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/torresi-coni-650x606.jpg" />
<meta property="og:site_name" content="Cronache Maceratesi" />
<meta property="fb:admins" content="1499977215" />
<meta property="fb:app_id" content="607501405946581" />
<meta property="og:description" content="SPORT - Saranno circa 40 gli atleti maceratesi su 190 della squadra marchigiana a partecipare alla manifestazione che si svolgerà a Rimini. Capo delegazione Giovanni Torresi" />
<meta property="article:published_time" content="2018-09-18T10:23:14Z" />
<meta property="article:modified_time" content="2018-09-18T10:26:05Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CronacheMc" />
<meta name="twitter:domain" content="cronachemaceratesi.it" />
<meta name="twitter:title" content="La Provincia al Trofeo Coni,  consegnate le bandiere" />
<meta name="twitter:description" content="SPORT - Saranno circa 40 gli atleti maceratesi su 190 della squadra marchigiana a partecipare alla manifestazione che si svolgerà a Rimini. Capo delegazione Giovanni Torresi" />
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/torresi-coni-650x606.jpg" />
<meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/torresi-coni-650x606.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; La Provincia al Trofeo Coni,  consegnate le bandiere Feed dei commenti" href="https://www.cronachemaceratesi.it/2018/09/18/la-provincia-al-trofeo-coni-consegnate-le-bandiere/1151528/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Civitanovese non si ferma:  preso il portiere Solà' href='https://www.cronachemaceratesi.it/2018/09/18/la-civitanovese-non-si-ferma-preso-il-portiere-sola/1152122/' />
<link rel='next' title='Capovolgono le tartarughe,  ripresi dalle telecamere' href='https://www.cronachemaceratesi.it/2018/09/18/capovolgono-le-tartarughe-ripresi-dalle-telecamere/1152056/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1151528' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F09%2F18%2Fla-provincia-al-trofeo-coni-consegnate-le-bandiere%2F1151528%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F09%2F18%2Fla-provincia-al-trofeo-coni-consegnate-le-bandiere%2F1151528%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	
	<!--<meta property="og:image:type" content="image/jpeg" />-->
	
	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->
	
			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
		
	
	<script id="kkadx-script1" type="text/javascript" src="https://ads.kkadx.com/script1.js?pid=45" async></script>
	
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>
	
	</div>
	
	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<!--<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />-->
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_cm10_2.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>
		
		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
		
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->	<!--  Header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-1151529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151529"><a target="_blank" href="https://cm10.cronachemaceratesi.it/">CM10</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>12:37</span><a href="https://www.cronachemaceratesi.it/2018/09/18/centro-fiere-il-consiglio-pressa-per-il-ripristino-dei-fondi/1152136/">Centro fiere, il Consiglio pressa <br> per il ripristino dei fondi</a></li>
<li><span>12:28</span><a href="https://www.cronachemaceratesi.it/2018/09/18/capovolgono-le-tartarughe-ripresi-dalle-telecamere/1152056/">Capovolgono le tartarughe, <br> ripresi dalle telecamere</a></li>
<li><span>12:23</span><a href="https://www.cronachemaceratesi.it/2018/09/18/la-provincia-al-trofeo-coni-consegnate-le-bandiere/1151528/">La Provincia al Trofeo Coni, <br> consegnate le bandiere</a></li>
<li><span>11:52</span><a href="https://www.cronachemaceratesi.it/2018/09/18/la-civitanovese-non-si-ferma-preso-il-portiere-sola/1152122/">La Civitanovese non si ferma: <br> preso il portiere Solà</a></li>
<li><span>11:46</span><a href="https://www.cronachemaceratesi.it/2018/09/18/nuova-vita-per-tre-ragazzi-con-disabilita-appartamento-in-affitto-e-convivenza/1152096/">Nuova vita per tre ragazzi con disabilità: appartamento in affitto e convivenza</a></li>
<li><span>11:40</span><a href="https://www.cronachemaceratesi.it/2018/09/18/trenta-sommelier-maceratesi-diplomati-a-montalcino/1152058/">Trenta sommelier maceratesi <br> diplomati a Montalcino</a></li>
<li><span>11:33</span><a href="https://www.cronachemaceratesi.it/junior/2018/09/18/primo-giorno-di-scuola-in-cattedra-sindaco-e-commissario/33501/">Primo giorno di scuola, <br> in cattedra sindaco e commissario</a></li>
<li><span>11:15</span><a href="https://www.cronachemaceratesi.it/2018/09/18/avis-macerata-centra-il-13-ai-campionati-regionali/1152078/">Avis Macerata centra il 13 <br> ai campionati regionali</a></li>
<li><span>10:59</span><a href="https://www.cronachemaceratesi.it/2018/09/18/entusiasmanti-sfide-tricolori-al-25esimo-rally-adriatico/1152057/">Entusiasmanti sfide tricolori <br> al 25esimo Rally Adriatico</a></li>
<li><span>10:51</span><a href="https://www.cronachemaceratesi.it/2018/09/18/lube-tre-amichevoli-in-cinque-giorni/1152046/">Lube, tre amichevoli <br> in cinque giorni</a></li>
<li><span>10:48</span><a href="https://www.cronachemaceratesi.it/2018/09/18/non-divento-prete-grazie-al-vescovo-conti-ora-difende-papa-francesco/1150154/">Non diventò prete <br> grazie al vescovo Conti: <br> ora difende papa Francesco</a></li>
<li><span>10:40</span><a href="https://www.cronachemaceratesi.it/2018/09/18/cultura-delle-marche-in-mostra-br-in-germania-otto-artisti-maceratesi/1152044/">Cultura delle Marche in mostra, <br> in Germania otto artisti maceratesi</a></li>
<li><span>10:39</span><a href="https://www.cronachemaceratesi.it/2018/09/18/bracciale-via-alle-qualificazioni/1152045/">Bracciale, via alle qualificazioni</a></li>
<li><span>10:17</span><a href="https://www.cronachemaceratesi.it/junior/2018/09/18/fanno-luncinetto-per-tutta-lestate-per-fare-una-sorpresa-a-bimbi-e-bimbe-al-ritorno-a-scuola/33474/">Lavorano all&#8217;uncinetto per tutta l&#8217;estate <br> per fare una sorpresa a bimbi e bimbe <br> al ritorno a scuola</a></li>
<li><span>09:54</span><a href="https://www.cronachemaceratesi.it/2018/09/18/fiastra-fantasy-incanta-il-lago-oltre-mille-presenze-in-due-giorni-foto/1151678/">Fiastra Fantasy incanta il lago <br>oltre mille presenze <br>  in due giorni<span> (FOTO) <span></a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1151678">
	
		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">La Provincia al Trofeo Coni, <br> consegnate le bandiere</h1>
		<script type="text/javascript">
		var id_articolo = 1151528;
		</script>
		<div class="titoletto-inside">
			SPORT - Saranno circa 40 gli atleti maceratesi su 190 della squadra marchigiana a partecipare alla manifestazione che si svolgerà a Rimini. Capo delegazione Giovanni Torresi		</div>
	
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>
		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">martedì 18 settembre 2018 - Ore 12:23 - 
			
				<strong style="font-size:12px;">
					<span id="ajax-the-views-1151528" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2018/09/18/la-provincia-al-trofeo-coni-consegnate-le-bandiere/1151528/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F09%2F18%2Fla-provincia-al-trofeo-coni-consegnate-le-bandiere%2F1151528%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>				
			</div>
			
					
		</div>		

			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F09%2F18%2Fla-provincia-al-trofeo-coni-consegnate-le-bandiere%2F1151528%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F09%2F18%2Fla-provincia-al-trofeo-coni-consegnate-le-bandiere%2F1151528%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=La+Provincia+al+Trofeo+Coni%2C++consegnate+le+bandiere&url=https://www.cronachemaceratesi.it/2018/09/18/la-provincia-al-trofeo-coni-consegnate-le-bandiere/1151528/" data-link="https://twitter.com/share?original_referer=/&text=La+Provincia+al+Trofeo+Coni%2C++consegnate+le+bandiere&url=https://www.cronachemaceratesi.it/2018/09/18/la-provincia-al-trofeo-coni-consegnate-le-bandiere/1151528/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F09%2F18%2Fla-provincia-al-trofeo-coni-consegnate-le-bandiere%2F1151528%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F09%2F18%2Fla-provincia-al-trofeo-coni-consegnate-le-bandiere%2F1151528%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=La%20Provincia%20al%20Trofeo%20Coni%2C%20%3Cbr%3E%20consegnate%20le%20bandiere&body=SPORT%20-%20Saranno%20circa%2040%20gli%20atleti%20maceratesi%20su%20190%20della%20squadra%20marchigiana%20a%20partecipare%20alla%20manifestazione%20che%20si%20svolger%C3%A0%20a%20Rimini.%20Capo%20delegazione%20Giovanni%20Torresi%20%20Read%20Here%3A%20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F09%2F18%2Fla-provincia-al-trofeo-coni-consegnate-le-bandiere%2F1151528%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F09%2F18%2Fla-provincia-al-trofeo-coni-consegnate-le-bandiere%2F1151528%2F" data-link="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F09%2F18%2Fla-provincia-al-trofeo-coni-consegnate-le-bandiere%2F1151528%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><p>&nbsp;</p>
<div id="attachment_1152137" style="width: 660px" class="wp-caption aligncenter"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/torresi-coni.jpg"><img class="wp-image-1152137 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/torresi-coni-650x606.jpg" alt="" width="650" height="606" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/torresi-coni-650x606.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/torresi-coni-95x89.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/torresi-coni-325x303.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/torresi-coni-480x448.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/torresi-coni.jpg 1596w" sizes="(max-width: 650px) 100vw, 650px" /></a><p class="wp-caption-text">La consegna delle bandiere</p></div>
<p>&nbsp;</p>
<p><strong>Dal 20 al 22 settembre si svolgerà a Rimini il Trofeo Coni, circa 4500 atleti gareggeranno su 45 discipline sportive. La provincia di Macerata parteciperà con circa 40 atleti su 190 della squadra marchigiana, capo delegazione Giovanni Torresi vice presidente del Coni Marche. Ieri sera alla sede Coni regionale il governatore della Regione Luca Ceriscioli e il presidente del Coni Fabio Luna hanno consegnato a Giovanni Torresi le rispettive bandiere.</strong></p>
<p>&nbsp;</p>
</div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>			
			
			<div class="clear"></div>
			
			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<div id="neomobile_incontent"></div>
			
			<fb:like href="https://www.cronachemaceratesi.it/2018/09/18/la-provincia-al-trofeo-coni-consegnate-le-bandiere/1151528/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
						
						
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>
			
			<div class="clear"></div>
			
			<br />
			
			<div class="ebzNative"></div>
	</div>
	
	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F09%2F18%2Fla-provincia-al-trofeo-coni-consegnate-le-bandiere%2F1151528%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	
		
	        <div id="sotto_articoli">        
				            
								            
					<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
								
	            <div class="clear"></div>
	        </div>

	    </div>
		
	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">SORPRESA</a></li>
					<li class="secondTab"><a href="#riquadro-2">OMAGGIO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">POLITICA</a></li>
					<li class="mostCommented"><a href="#riquadro-4">DRAMMA</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2018/09/17/lo-chef-bruno-barbieri-al-mcdonalds-di-corridonia/1151917/" title="Lo chef Bruno Barbieri <br> al McDonald&#8217;s di Corridonia" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/foto-corridonia-barbieri-325x244.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/foto-corridonia-barbieri-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/foto-corridonia-barbieri-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/foto-corridonia-barbieri-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/foto-corridonia-barbieri-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/foto-corridonia-barbieri.jpg 1200w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/09/17/lo-chef-bruno-barbieri-al-mcdonalds-di-corridonia/1151917/" title="Lo chef Bruno Barbieri <br> al McDonald&#8217;s di Corridonia" rel="bookmark">Lo chef Bruno Barbieri <br> al McDonald&#8217;s di Corridonia</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2018/09/17/patente-da-mattu-ad-honorem-a-jovanotti-e-neri-marcore/1151702/" title="&#8220;Patente da mattu&#8221; ad honorem <br> a Jovanotti e Neri Marcorè" rel="bookmark">
						<img width="325" height="192" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/patente_mattu_jovanotti-325x192.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/patente_mattu_jovanotti-325x192.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/patente_mattu_jovanotti-95x56.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/patente_mattu_jovanotti-650x383.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/patente_mattu_jovanotti-480x283.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/patente_mattu_jovanotti.jpg 1065w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/09/17/patente-da-mattu-ad-honorem-a-jovanotti-e-neri-marcore/1151702/" title="&#8220;Patente da mattu&#8221; ad honorem <br> a Jovanotti e Neri Marcorè" rel="bookmark">&#8220;Patente da mattu&#8221; ad honorem <br> a Jovanotti e Neri Marcorè</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2018/09/17/minniti-alla-festa-dellunita-il-pd-deve-riconquistare-il-popolo-bravo-carancini-nei-fatti-di-macerata/1151558/" title="Minniti alla Festa dell&#8217;Unità: <br> «Il Pd deve riconquistare il popolo, <br> bravo Carancini nei fatti di Macerata»" rel="bookmark">
						<img width="325" height="216" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/PD_Festa_Minniti_FF-15-325x216.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/PD_Festa_Minniti_FF-15-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/PD_Festa_Minniti_FF-15-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/PD_Festa_Minniti_FF-15-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/PD_Festa_Minniti_FF-15-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/PD_Festa_Minniti_FF-15-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/PD_Festa_Minniti_FF-15.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/09/17/minniti-alla-festa-dellunita-il-pd-deve-riconquistare-il-popolo-bravo-carancini-nei-fatti-di-macerata/1151558/" title="Minniti alla Festa dell&#8217;Unità: <br> «Il Pd deve riconquistare il popolo, <br> bravo Carancini nei fatti di Macerata»" rel="bookmark">Minniti alla Festa dell&#8217;Unità: <br> «Il Pd deve riconquistare il popolo, <br> bravo Carancini nei fatti di Macerata»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2018/09/16/tragico-schianto-con-lo-scooter-muore-25enne/1151468/" title="Tragico schianto con lo scooter, <br> muore a 25 anni" rel="bookmark">
						<img width="325" height="233" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/david_paredes_incidente_big-325x233.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/david_paredes_incidente_big-325x233.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/david_paredes_incidente_big-95x68.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/david_paredes_incidente_big-650x466.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/david_paredes_incidente_big-480x344.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/david_paredes_incidente_big-90x65.jpg 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/09/david_paredes_incidente_big.jpg 952w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/09/16/tragico-schianto-con-lo-scooter-muore-25enne/1151468/" title="Tragico schianto con lo scooter, <br> muore a 25 anni" rel="bookmark">Tragico schianto con lo scooter, <br> muore a 25 anni</a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">12:37</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/centro-fiere-il-consiglio-pressa-per-il-ripristino-dei-fondi/1152136/" title="Centro fiere, il Consiglio pressa &lt;br&gt; per il ripristino dei fondi" >Centro fiere, il Consiglio pressa <br> per il ripristino dei fondi</a></li><li><span class="date">12:28</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/capovolgono-le-tartarughe-ripresi-dalle-telecamere/1152056/" title="Capovolgono le tartarughe, &lt;br&gt; ripresi dalle telecamere" >Capovolgono le tartarughe, <br> ripresi dalle telecamere</a></li><li><span class="date">12:23</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/la-provincia-al-trofeo-coni-consegnate-le-bandiere/1151528/" title="La Provincia al Trofeo Coni, &lt;br&gt; consegnate le bandiere" >La Provincia al Trofeo Coni, <br> consegnate le bandiere</a></li><li><span class="date">11:52</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/la-civitanovese-non-si-ferma-preso-il-portiere-sola/1152122/" title="La Civitanovese non si ferma: &lt;br&gt; preso il portiere Solà" >La Civitanovese non si ferma: <br> preso il portiere Solà</a></li><li><span class="date">11:46</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/nuova-vita-per-tre-ragazzi-con-disabilita-appartamento-in-affitto-e-convivenza/1152096/" title="Nuova vita per tre ragazzi con disabilità: appartamento in affitto e convivenza" >Nuova vita per tre ragazzi con disabilità: appartamento in affitto e convivenza</a></li><li><span class="date">11:40</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/trenta-sommelier-maceratesi-diplomati-a-montalcino/1152058/" title="Trenta sommelier maceratesi &lt;br&gt; diplomati a Montalcino" >Trenta sommelier maceratesi <br> diplomati a Montalcino</a></li><li><span class="date">11:33</span> - <a href="https://www.cronachemaceratesi.it/junior/2018/09/18/primo-giorno-di-scuola-in-cattedra-sindaco-e-commissario/33501/" title="Primo giorno di scuola, &lt;br&gt; in cattedra sindaco e commissario" >Primo giorno di scuola, <br> in cattedra sindaco e commissario</a></li><li><span class="date">11:15</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/avis-macerata-centra-il-13-ai-campionati-regionali/1152078/" title="Avis Macerata centra il 13 &lt;br&gt; ai campionati regionali" >Avis Macerata centra il 13 <br> ai campionati regionali</a></li><li><span class="date">10:59</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/entusiasmanti-sfide-tricolori-al-25esimo-rally-adriatico/1152057/" title="Entusiasmanti sfide tricolori &lt;br&gt; al 25esimo Rally Adriatico" >Entusiasmanti sfide tricolori <br> al 25esimo Rally Adriatico</a></li><li><span class="date">10:51</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/lube-tre-amichevoli-in-cinque-giorni/1152046/" title="Lube, tre amichevoli &lt;br&gt; in cinque giorni" >Lube, tre amichevoli <br> in cinque giorni</a></li><li><span class="date">10:48</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/non-divento-prete-grazie-al-vescovo-conti-ora-difende-papa-francesco/1150154/" title="Non diventò prete &lt;br&gt; grazie al vescovo Conti: &lt;br&gt; ora difende papa Francesco" >Non diventò prete <br> grazie al vescovo Conti: <br> ora difende papa Francesco</a></li><li><span class="date">10:40</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/cultura-delle-marche-in-mostra-br-in-germania-otto-artisti-maceratesi/1152044/" title="Cultura delle Marche in mostra, &lt;br&gt; in Germania otto artisti maceratesi" >Cultura delle Marche in mostra, <br> in Germania otto artisti maceratesi</a></li><li><span class="date">10:39</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/bracciale-via-alle-qualificazioni/1152045/" title="Bracciale, via alle qualificazioni" >Bracciale, via alle qualificazioni</a></li><li><span class="date">10:17</span> - <a href="https://www.cronachemaceratesi.it/junior/2018/09/18/fanno-luncinetto-per-tutta-lestate-per-fare-una-sorpresa-a-bimbi-e-bimbe-al-ritorno-a-scuola/33474/" title="Lavorano all&#039;uncinetto per tutta l&#039;estate &lt;br&gt; per fare una sorpresa a bimbi e bimbe &lt;br&gt; al ritorno a scuola" >Lavorano all'uncinetto per tutta l'estate <br> per fare una sorpresa a bimbi e bimbe <br> al ritorno a scuola</a></li><li><span class="date">09:54</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/fiastra-fantasy-incanta-il-lago-oltre-mille-presenze-in-due-giorni-foto/1151678/" title="Fiastra Fantasy incanta il lago &lt;br&gt;oltre mille presenze &lt;br&gt;  in due giorni&lt;span&gt; (FOTO) &lt;span&gt;" >Fiastra Fantasy incanta il lago <br>oltre mille presenze <br>  in due giorni<span> (FOTO) <span></a></li><li><span class="date">08:13</span> - <a href="https://www.cronachemaceratesi.it/2018/09/18/carlotta-maggiorana-e-miss-italia-il-titolo-torna-nelle-marche/1152025/" title="Carlotta Maggiorana è Miss Italia, &lt;br&gt; il titolo torna nelle Marche" >Carlotta Maggiorana è Miss Italia, <br> il titolo torna nelle Marche</a></li><li><span class="date">22:33</span> - <a href="https://www.cronachemaceratesi.it/2018/09/17/villa-vicino-alla-fonte-storica-il-comune-invia-documenti-alla-procura/1151951/" title="Villa vicino alla fonte storica, &lt;br&gt; il Comune invia documenti alla procura" >Villa vicino alla fonte storica, <br> il Comune invia documenti alla procura</a></li><li><span class="date">21:48</span> - <a href="https://www.cronachemaceratesi.it/2018/09/17/choc-per-la-morte-di-david-resterai-sempre-con-noi/1151987/" title="Choc per la morte di David, &lt;br&gt; «resterai sempre con noi»" >Choc per la morte di David, <br> «resterai sempre con noi»</a></li><li><span class="date">21:22</span> - <a href="https://www.cronachemaceratesi.it/2018/09/17/finanzieri-accusati-di-tentata-concussione-mi-hanno-chiesto-5mila-euro-la-difesa-evidenti-contraddizioni/1151966/" title="Finanzieri accusati di tentata concussione: &lt;br&gt; «Mi hanno chiesto 5mila euro» &lt;br&gt; La difesa: «Evidenti contraddizioni»" >Finanzieri accusati di tentata concussione: <br> «Mi hanno chiesto 5mila euro» <br> La difesa: «Evidenti contraddizioni»</a></li><li><span class="date">20:56</span> - <a href="https://www.cronachemaceratesi.it/2018/09/17/macerata-2020-inizia-la-corsa/1149951/" title="Macerata 2020, inizia la corsa" >Macerata 2020, inizia la corsa</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">1 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/01/al-lavoro-nei-campi-senza-contratto-due-denunce-per-caporalato/1146205/">Al lavoro nei campi senza contratto, <br> due denunce per caporalato (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">13 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/13/vaccini-primario-scrive-a-mattarella-una-minoranza-di-cittadini-incompetenti-non-puo-dettar-legge/1150428/">Vaccini, primario scrive a Mattarella: <br> «Una minoranza di cittadini incompetenti<br> non può dettar legge» (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">9 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/09/inaugurata-la-lapide-per-pamela-la-mamma-aiutateci-a-trovare-la-verita-foto/1148843/">Inaugurata la lapide per Pamela, <br> «aiutateci a trovare la verità» <span> (Foto) </span> (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">12 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/12/processo-a-traini-picozzi-in-aula-gesto-organizzato-era-capace-di-intendere/1149839/">Processo a Traini, Picozzi in aula: <br> «Gesto organizzato <br> Era capace di intendere» (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">17 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/17/minniti-alla-festa-dellunita-il-pd-deve-riconquistare-il-popolo-bravo-carancini-nei-fatti-di-macerata/1151558/">Minniti alla Festa dell&#8217;Unità: <br> «Il Pd deve riconquistare il popolo, <br> bravo Carancini nei fatti di Macerata» (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">15 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/15/attesa-per-salvini-allhotel-house-ma-il-ministro-annulla-la-visita-tutto-rinviato-a-domani/1151007/">Attesa per Salvini all&#8217;Hotel House, <br> ma il ministro annulla la visita: <br> tutto rinviato a domani (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">17 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/17/spaccio-vicino-alle-scuole-2-arresti-in-manette-un-27enne-che-venne-ferito-da-traini/1151884/">Spaccio vicino alle scuole, 2 arresti: <br> in manette un 27enne <br> che venne ferito da Traini (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">31 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/pedana-a-rischio-crollo-stop-alle-danze-in-piazza/1145747/">Pedana a rischio crollo, <br> stop alle danze in piazza (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">2 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/02/accompagna-la-madre-al-pronto-soccorso-nove-ore-di-mortificante-attesa/1146567/">Accompagna la madre al pronto soccorso <br> «nove ore di mortificante attesa» (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">14 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/14/e-nuova-luce-fu-per-il-monumento-ai-caduti-poi-tocchera-allo-sferisterio/1150743/"><span> E nuova luce fu </span> <br> per il Monumento ai caduti <br> «Poi toccherà allo Sferisterio» (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">4 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/04/congresso-pd-ancora-sangue-e-arena/1146774/">Congresso Pd,  ancora &#8220;sangue e arena&#8221; (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">12 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/12/festa-unita-a-macerata-il-pd-torna-in-piazza/1150029/">Festa Unità a Macerata <br> «Il Pd torna in piazza» (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/29/battuta-di-brignano-su-pamela-il-buon-senso-e-venuto-meno-speriamo-ponga-rimedio/1145378/">Battuta di Brignano su Pamela: <br> «Il buon senso è venuto meno, <br> speriamo ponga rimedio» (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">9 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/09/una-citta-che-galleggia-sullacqua-pomeriggio-alla-scoperta-delle-fonti/1149088/">Una città che galleggia sull&#8217;acqua: <br> pomeriggio alla scoperta delle fonti <br> <span> (FOTO) </span> (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">4 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/04/semina-il-caos-in-superstrada-condannata-una-23enne/1147229/">Semina il caos in superstrada, <br> condannata una 23enne (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/29/lavoro-nero-allo-chalet-i-titolari-sempre-assunto-regolarmente-problema-legato-a-improvviso-forfait/1145374/">Lavoro nero allo chalet, i titolari: <br> «Sempre assunto regolarmente, <br> problema legato a improvviso forfait» (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">1 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/01/prima-chiesa-riaperta-dopo-il-sisma-risorse-nostre-non-potevamo-aspettare/1146305/">Prima chiesa riaperta dopo il sisma: <br>«Risorse nostre, non potevamo aspettare» (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">9 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/09/il-centro-storico-di-macerata-rischia-di-trasferirsi-a-piediripa/1149014/">Il centro storico di Macerata <br> rischia di trasferirsi a Piediripa (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">14 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/14/contromano-in-piazza-della-vittoria-scontro-tra-due-auto/1150461/">Contromano in piazza della Vittoria: <br> scontro tra due auto (<span style="font-style:italic">10</span>)</a></li>

											<li><span class="date">16 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/16/salvini-torna-allhotel-house-da-ministro-progetto-serio-per-risanarlo-piu-facile-abbatterlo/1151194/">Salvini torna all&#8217;Hotel House da ministro: <br> «Progetto serio per risanarlo? <br> Più facile abbatterlo» <span> (foto-video) </span> (<span style="font-style:italic">10</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>16 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/16/tragico-schianto-con-lo-scooter-muore-25enne/1151468/">Tragico schianto con lo scooter, <br> muore a 25 anni</a></li>
	<li><span class='date'>11 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/11/schianto-in-a14-muore-a-29-anni/1149797/">Schianto in A14, muore a 29 anni</a></li>
	<li><span class='date'>16 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/16/malore-improvviso-muore-una-47enne/1151144/">Malore improvviso, <br> muore una 47enne</a></li>
	<li><span class='date'>2 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/02/bomba-dacqua-allagamenti-e-disagi-foto-video/1146575/">Nubifragio, allagati decine di garage <br> Fango e alberi in mezzo alla strada <span> (FOTO/VIDEO)</a></li>
	<li><span class='date'>23 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/23/precipita-dal-ponte-della-superstrada/1143269/">Precipita dal ponte della superstrada</a></li>
	<li><span class='date'>29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/29/battuta-di-brignano-su-pamela-il-buon-senso-e-venuto-meno-speriamo-ponga-rimedio/1145378/">Battuta di Brignano su Pamela: <br> «Il buon senso è venuto meno, <br> speriamo ponga rimedio»</a></li>
	<li><span class='date'>2 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/02/civitanova-grandine-come-neve-e-torrente-nella-citta-alta-foto-video/1146603/">Civitanova, grandine come neve <br> e torrente nella città alta <span> (foto/video) </span></a></li>
	<li><span class='date'>29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/29/una-ragnatela-ferma-lo-show-di-brignano/1145112/">Una ragnatela ferma <br> lo show di Brignano</a></li>
	<li><span class='date'>6 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/06/dramma-a-villa-pini-precipita-e-muore/1148070/">Dramma a Villa Pini, <br> precipita e muore</a></li>
	<li><span class='date'>25 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/25/sospetto-caso-di-overdose-morto-un-giovane/1143851/">Sospetto caso di overdose, <br> morto un 37enne</a></li>
	<li><span class='date'>27 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/27/morsa-dal-ragno-violino-volto-completamente-gonfio/1144419/">Morsa dal ragno violino, <br> volto completamente gonfio</a></li>
	<li><span class='date'>4 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/04/semina-il-caos-in-superstrada-condannata-una-23enne/1147229/">Semina il caos in superstrada, <br> condannata una 23enne</a></li>
	<li><span class='date'>2 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/02/accompagna-la-madre-al-pronto-soccorso-nove-ore-di-mortificante-attesa/1146567/">Accompagna la madre al pronto soccorso <br> «nove ore di mortificante attesa»</a></li>
	<li><span class='date'>2 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/02/nubifragio-superstrada-allagata-video/1146636/">Nubifragio, superstrada allagata <span> (video) </span></a></li>
	<li><span class='date'>4 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/04/si-toglie-la-vita-il-corpo-lo-trova-la-moglie-era-nel-garage-inagibile-dal-sisma/1147095/">Va nella rimessa degli animali, <br> lo trovano impiccato</a></li>
	<li><span class='date'>25 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/25/schianto-in-superstrada-sul-posto-i-soccorsi/1143980/">Incidente in superstrada, <br> due feriti in ospedale</a></li>
	<li><span class='date'>8 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/08/il-sindaco-dice-si-fiori-darancio-a-montecassiano/1148792/">Il sindaco dice sì: <br> fiori d&#8217;arancio a Montecassiano</a></li>
	<li><span class='date'>20 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/20/lite-in-strada-ciclista-picchiato/1142385/">Lite in strada, <br> ciclista picchiato</a></li>
	<li><span class='date'>26 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/26/schianto-in-superstrada-cinque-feriti/1144101/">Schianto in superstrada, <br> cinque feriti</a></li>
	<li><span class='date'>4 Set</span> - <a href="https://www.cronachemaceratesi.it/2018/09/04/investito-bimbo-di-13-mesi-soccorso-con-leliambulanza/1147279/">Investito bimbo di 13 mesi, <br> soccorso con l&#8217;eliambulanza</a></li>
</ol>
<!-- File generato in data 2018-09-18 11:50:07  -->				</ul>
			
		</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

					<div class="banner banner_300x250 google">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- 300x250 Desktop Articoli Colonna Mezzo -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-4412269525481398"
					 data-ad-slot="6314079231"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2018/09/18/non-divento-prete-grazie-al-vescovo-conti-ora-difende-papa-francesco/1150154/#comment-350803">
								<span>Franco Pavoni</span>: 
								<span class="comment_text">&laquo;...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/09/17/macerata-2020-inizia-la-corsa/1149951/#comment-350802">
								<span>Giuseppe Bommarito</span>: 
								<span class="comment_text">&laquo;Il miracolo a Macerata per il PD, altrimenti...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/09/17/spaccio-vicino-alle-scuole-2-arresti-in-manette-un-27enne-che-venne-ferito-da-traini/1151884/#comment-350801">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Per Rossi. Anche ammesso che tra loro ci sia...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/09/13/vaccini-primario-scrive-a-mattarella-una-minoranza-di-cittadini-incompetenti-non-puo-dettar-legge/1150428/#comment-350800">
								<span>Franco Pavoni</span>: 
								<span class="comment_text">&laquo;Perri, lei prevede male, lei è troppo...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/09/17/spaccio-vicino-alle-scuole-2-arresti-in-manette-un-27enne-che-venne-ferito-da-traini/1151884/#comment-350799">
								<span>Michele Rossi</span>: 
								<span class="comment_text">&laquo;Io mi chiedo che possibilità ci sia che...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/09/17/minniti-alla-festa-dellunita-il-pd-deve-riconquistare-il-popolo-bravo-carancini-nei-fatti-di-macerata/1151558/#comment-350798">
								<span>Luciano Ferraccio</span>: 
								<span class="comment_text">&laquo;non ho votato Forza Italia, ma mi trovo...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/09/18/carlotta-maggiorana-e-miss-italia-il-titolo-torna-nelle-marche/1152025/#comment-350797">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Meno male!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/09/15/avvocato-condannato-per-oltraggio-vicenda-che-coinvolge-la-liberta-dellesercizio-di-difesa/1151048/#comment-350796">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Bisognerebbe sapere che cosa l'avvocato ha...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/09/17/macerata-2020-inizia-la-corsa/1149951/#comment-350795">
								<span>Sauro Prosperi</span>: 
								<span class="comment_text">&laquo;nooo Monteverde noo... per piacere!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/09/15/avvocato-condannato-per-oltraggio-vicenda-che-coinvolge-la-liberta-dellesercizio-di-difesa/1151048/#comment-350794">
								<span>Sauro Prosperi</span>: 
								<span class="comment_text">&laquo;Bravo Renato.&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
			<!-- Composite Start -->
			<div id="M232900ScriptRootC102602">
				<div id="M232900PreloadC102602"> Caricamento... </div>
				<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M232900ScriptRootC102602")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M232900ScriptRootC102602");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=102602;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachemaceratesi.it.102602.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
			</script> 
			</div> <!-- Composite End -->

		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=6c7a213994&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1151528"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "bf5185d036";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2018/09/16/salvini-torna-allhotel-house-da-ministro-progetto-serio-per-risanarlo-piu-facile-abbatterlo/1151194/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>
	
	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>

	

	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80691&t=js&s=1"></script>		
	<!--<script type="text/javascript" src="https://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>-->
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				
				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() { 
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);
							
							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

		});

	</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1537267092 -->