<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		   Messa e processione per San Giuliano   Il vescovo: «C&#8217;è un futuro per Macerata?  Non è saggio essere pessimisti»  (Foto)  | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=23" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />
		
	<!--<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">-->

	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('https://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachemaceratesi.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachemaceratesi.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachemaceratesi.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachemaceratesi.it/xmlrpc.php" />	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
	    googletag.defineSlot('/6537874/cm_desk_650x80_articoli_bottom', [650, 80], 'div-gpt-ad-1532076578366-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="<span> Messa e processione per San Giuliano </span> <br> Il vescovo: «C'è un futuro per Macerata? <br> Non è saggio essere pessimisti» <span> (Foto) </span>">
<meta name="twitter:description" content="(foto-servizio di Fabio Falcioni) Richiama la città alla condivisione dei problemi e delle scelte il vescovo Nazzareno Marconi durante la sua omelia di oggi pomeriggio sul sagrato del Duomo per la celebrazione eucaristica del patrono San Giuliano. Alle 19,30, finita la messa, si è svolta la tradizionale processione con le reliquie del Santo da piazza Strambi per le vie del centro con ritorno al Duomo. «Guardare indietro per rimpiangere le occasioni perdute di bene e di costruzione positiva del futuro, non è saggio, ci porta solo a piangerci addosso con poco costrutto. Il Signore, come sempre, ci attende nel futuro. Ma">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-11.jpg">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="La processione con la statua di San Giuliano (foto-servizio di Fabio Falcioni) Richiama la città alla condivisione dei problemi e delle scelte il vescovo" />

<link rel="canonical" href="https://www.cronachemaceratesi.it/2018/08/31/messa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto/1145761/" />
<meta property="og:title" content="Messa e processione per San Giuliano   Il vescovo: «C&#039;è un futuro per Macerata?  Non è saggio essere pessimisti»  (Foto)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachemaceratesi.it/2018/08/31/messa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto/1145761/" />
<meta property="og:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-11-650x433.jpg" />
<meta property="og:site_name" content="Cronache Maceratesi" />
<meta property="fb:admins" content="1499977215" />
<meta property="fb:app_id" content="607501405946581" />
<meta property="og:description" content="PATRONO - Monsignor Nazzareno Marconi, durante l&#039;omelia, ha richiamato la città alla condivisione dei problemi . «C&#039;è da ripensare la costruzione e lo sviluppo della città e del territorio»" />
<meta property="article:published_time" content="2018-08-31T18:27:13Z" />
<meta property="article:modified_time" content="2018-08-31T18:31:47Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CronacheMc" />
<meta name="twitter:domain" content="cronachemaceratesi.it" />
<meta name="twitter:title" content="Messa e processione per San Giuliano   Il vescovo: «C&#039;è un futuro per Macerata?  Non è saggio essere pessimisti»  (Foto)" />
<meta name="twitter:description" content="PATRONO - Monsignor Nazzareno Marconi, durante l&#039;omelia, ha richiamato la città alla condivisione dei problemi . «C&#039;è da ripensare la costruzione e lo sviluppo della città e del territorio»" />
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-11-650x433.jpg" />
<meta itemprop="image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-11-650x433.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo;  Messa e processione per San Giuliano   Il vescovo: «C&#8217;è un futuro per Macerata?  Non è saggio essere pessimisti»  (Foto)  Feed dei commenti" href="https://www.cronachemaceratesi.it/2018/08/31/messa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto/1145761/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ultimo saluto a Nicola Comi:  «Uomo buono e sensibile,  per noi sei stato tutto»' href='https://www.cronachemaceratesi.it/2018/08/31/ultimo-saluto-a-nicola-comi-uomo-buono-e-sensibile-per-noi-sei-stato-tutto/1146010/' />
<link rel='next' title='Si blocca ascensore dell&#8217;ex ParkSì,  alcune persone &#8220;prigioniere&#8221;' href='https://www.cronachemaceratesi.it/2018/08/31/si-blocca-ascensore-dellex-parksi-alcune-persone-prigioniere/1146077/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.cronachemaceratesi.it/?p=1145761' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F08%2F31%2Fmessa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto%2F1145761%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F08%2F31%2Fmessa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto%2F1145761%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16308844-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	
	<!--<meta property="og:image:type" content="image/jpeg" />-->
	
	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->
	
			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css?v=1" type="text/css" media="screen" />
		
	
	<script id="kkadx-script1" type="text/javascript" src="https://ads.kkadx.com/script1.js?pid=45" async></script>
	
</head>

<body data-rsssl=1>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>
	
	</div>
	
	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="https://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="https://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-1106501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1106501"><a href="https://www.cronachemaceratesi.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="https://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="https://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="https://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="https://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="https://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="https://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="https://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>
		
		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
		
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->	<!--  Header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="https://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="https://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="https://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-1127913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127913"><a href="https://www.cronachemaceratesi.it/category/archivi/archivio-economia/">ECONOMIA</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="https://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>20:55</span><a href="https://www.cronachemaceratesi.it/2018/08/31/si-blocca-ascensore-dellex-parksi-alcune-persone-prigioniere/1146077/">Si blocca ascensore dell&#8217;ex ParkSì, <br> alcune persone &#8220;prigioniere&#8221;</a></li>
<li><span>20:27</span><a href="https://www.cronachemaceratesi.it/2018/08/31/messa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto/1145761/"><span> Messa e processione per San Giuliano </span> <br> Il vescovo: «C&#8217;è un futuro per Macerata? <br> Non è saggio essere pessimisti» <span> (Foto) </span></a></li>
<li><span>19:51</span><a href="https://www.cronachemaceratesi.it/2018/08/31/ultimo-saluto-a-nicola-comi-uomo-buono-e-sensibile-per-noi-sei-stato-tutto/1146010/">Ultimo saluto a Nicola Comi: <br> «Uomo buono e sensibile, <br> per noi sei stato tutto»</a></li>
<li><span>19:19</span><a href="https://www.cronachemaceratesi.it/2018/08/31/boutlata-e-traore-al-tolentino/1146013/">Boutlata e Traore al Tolentino</a></li>
<li><span>18:40</span><a href="https://www.cronachemaceratesi.it/2018/08/31/albero-precipita-sulla-provinciale/1146006/">Albero precipita sulla provinciale</a></li>
<li><span>18:01</span><a href="https://www.cronachemaceratesi.it/2018/08/31/incendio-tra-i-campi-bruciano-rotoballe-foto/1145996/">Incendio tra i campi, <br> bruciano rotoballe <span> (Foto) </span></a></li>
<li><span>18:00</span><a href="https://www.cronachemaceratesi.it/2018/08/31/ripartono-i-lavori-in-superstrada/1146002/">Ripartono i lavori in superstrada</a></li>
<li><span>17:50</span><a href="https://www.cronachemaceratesi.it/junior/2018/08/31/danza-da-civitanova-a-roma-arianna-fabiani-entra-nellaccademia-nazionale/33132/">Danza, da Civitanova a Roma:<br> Arianna Fabiani entra <br> nell&#8217;Accademia nazionale</a></li>
<li><span>16:39</span><a href="https://www.cronachemaceratesi.it/2018/08/31/piazza-cavour-chiusa-interrogazione-al-sindaco-solo-silenzio-dia-spiegazioni/1145947/">Piazza Cavour chiusa, <br> interrogazione al sindaco: <br> «Solo silenzio, dia spiegazioni»</a></li>
<li><span>16:02</span><a href="https://www.cronachemaceratesi.it/2018/08/31/ponti-sotto-la-lente-non-sono-emerse-criticita/1145951/">Ponti sotto la lente, <br> «Non sono emerse criticità»</a></li>
<li><span>15:35</span><a href="https://www.cronachemaceratesi.it/2018/08/31/scossa-di-3-7-al-largo-di-pesaro/1145943/">Scossa di 3.7 al largo di Pesaro</a></li>
<li><span>15:21</span><a href="https://www.cronachemaceratesi.it/2018/08/31/andorra-e-recanati-matrimonio-nel-nome-di-gigli/1145925/">Andorra e Recanati: <br> matrimonio nel nome di Gigli</a></li>
<li><span>15:15</span><a href="https://www.cronachemaceratesi.it/2018/08/31/fiamme-nelle-campagne-bruciano-sterpaglie/1145938/">Fiamme nelle campagne, <br> bruciano sterpaglie</a></li>
<li><span>15:02</span><a href="https://www.cronachemaceratesi.it/2018/08/31/posti-letto-restyling-e-sicurezza-oltre-27-milioni-per-unimc-e-unicam/1145910/">Posti letto, restyling e sicurezza: <br> oltre 27 milioni per Unimc e Unicam</a></li>
<li><span>15:01</span><a href="https://www.cronachemaceratesi.it/2018/08/31/al-mula-ce-anche-recanati-linfinito-attrazione-turistica/1145935/">Al Mula c&#8217;è anche Recanati: <br> l&#8217;Infinito attrazione turistica</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1145935">
	
		
		<h1 style="font-size:37px; line-height:41px;" class="singlePageTitle"><span> Messa e processione per San Giuliano </span> <br> Il vescovo: «C&#8217;è un futuro per Macerata? <br> Non è saggio essere pessimisti» <span> (Foto) </span></h1>
		<script type="text/javascript">
		var id_articolo = 1145761;
		</script>
		<div class="titoletto-inside">
			PATRONO - Monsignor Nazzareno Marconi, durante l'omelia, ha richiamato la città alla condivisione dei problemi. «C’è da ripensare la costruzione e lo sviluppo della città e del territorio»		</div>
	
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>
		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">venerdì 31 agosto 2018 - Ore 20:27 - 
			
				<strong style="font-size:12px;">
					<span id="ajax-the-views-1145761" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="https://www.cronachemaceratesi.it/2018/08/31/messa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto/1145761/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F08%2F31%2Fmessa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto%2F1145761%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>				
			</div>
			
					
		</div>		

			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F08%2F31%2Fmessa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto%2F1145761%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F08%2F31%2Fmessa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto%2F1145761%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=+Messa+e+processione+per+San+Giuliano+++Il+vescovo%3A+%C2%ABC%E2%80%99%C3%A8+un+futuro+per+Macerata%3F++Non+%C3%A8+saggio+essere+pessimisti%C2%BB++%28Foto%29+&url=https://www.cronachemaceratesi.it/2018/08/31/messa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto/1145761/" data-link="https://twitter.com/share?original_referer=/&text=+Messa+e+processione+per+San+Giuliano+++Il+vescovo%3A+%C2%ABC%E2%80%99%C3%A8+un+futuro+per+Macerata%3F++Non+%C3%A8+saggio+essere+pessimisti%C2%BB++%28Foto%29+&url=https://www.cronachemaceratesi.it/2018/08/31/messa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto/1145761/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F08%2F31%2Fmessa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto%2F1145761%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F08%2F31%2Fmessa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto%2F1145761%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=%3Cspan%3E%20Messa%20e%20processione%20per%20San%20Giuliano%20%3C%2Fspan%3E%20%3Cbr%3E%20Il%20vescovo%3A%20%C2%ABC%E2%80%99%C3%A8%20un%20futuro%20per%20Macerata%3F%20%3Cbr%3E%20Non%20%C3%A8%20saggio%20essere%20pessimisti%C2%BB%20%3Cspan%3E%20%28Foto%29%20%3C%2Fspan%3E&body=%28foto-servizio%20di%20Fabio%20Falcioni%29%20Richiama%20la%20citt%C3%A0%20alla%20condivisione%20dei%20problemi%20e%20delle%20scelte%20il%20vescovo%20Nazzareno%20Marconi%20durante%20la%20sua%20omelia%20di%20oggi%20pomeriggio%20sul%20sagrato%20del%20Duomo%20per%20la%20celebrazione%20eucaristica%20del%20patrono%20San%20Giuliano.%20Alle%2019%2C30%2C%20finita%20la%20messa%2C%20si%20%C3%A8%20svolta%20la%20tradizionale%20processione%20con%20le%20reliquie%20del%20Santo%20da%20piazza%20Strambi%20per%20le%20vie%20del%20centro%20con%20ritorno%20al%20Duomo.%20%C2%ABGuardare%20indietro%20per%20rimpiangere%20le%20occasioni%20perdute%20di%20bene%20e%20di%20costruzione%20positiva%20del%20futuro%2C%20non%20%C3%A8%20saggio%2C%20ci%20porta%20solo%20a%20piangerci%20addosso%20con%20poco%20costrutto.%20Il%20Signore%2C%20come%20sempre%2C%20ci%20attende%20nel%20futuro.%C2%A0Ma%20%20Read%20Here%3A%20https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F08%2F31%2Fmessa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto%2F1145761%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F08%2F31%2Fmessa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto%2F1145761%2F" data-link="whatsapp://send?text=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F08%2F31%2Fmessa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto%2F1145761%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><div id="attachment_1146070" style="width: 660px" class="wp-caption aligncenter"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-11.jpg"><img class="size-large wp-image-1146070" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-11-650x433.jpg" alt="" width="650" height="433" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-11-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-11-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-11-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-11-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-11-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-11.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a><p class="wp-caption-text">La processione con la statua di San Giuliano</p></div>
<p><em>(foto-servizio di Fabio Falcioni)</em></p>
<p><strong>Richiama la città alla condivisione dei problemi e delle scelte il vescovo Nazzareno Marconi durante la sua omelia di oggi pomeriggio sul sagrato del Duomo per la celebrazione eucaristica del patrono San Giuliano. Alle 19,30, finita la messa, si è svolta la tradizionale processione con le reliquie del Santo da piazza Strambi per le vie del centro con ritorno al Duomo. </strong></p>
<div id="attachment_1146060" style="width: 335px" class="wp-caption alignleft"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-1.jpg"><img class="size-medium wp-image-1146060" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-1-325x216.jpg" alt="" width="325" height="216" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-1-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-1-650x432.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-1-480x319.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-1-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-1.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a><p class="wp-caption-text">Il vescovo Nazzareno Marconi durante l&#8217;omelia di questa sera</p></div>
<p>«Guardare indietro per rimpiangere le occasioni perdute di bene e di costruzione positiva del futuro, non è saggio, ci porta solo a piangerci addosso con poco costrutto. Il Signore, come sempre, ci attende nel futuro. Ma ci sarà un futuro per Macerata?» Ci sarà, secondo il vescovo, se remeremo tutti nella stessa direzione: «Parlando al recente incontro dei giovani Papa Francesco ha citato san Giovanni XXIII che diceva <em>Non ho mai conosciuto un pessimista che abbia concluso qualcosa di bene</em>. Non è quindi né saggio né buono essere pessimisti, ma la fede nella Provvidenza non deve essere confusa con un atteggiamento passivo e fatalista. Certo: se il vescovo ed i preti fossero tutti santi, se gli amministratori pubblici fossero tutti capaci e propositivi, se gli imprenditori fossero tutti audaci e lungimiranti… le cose sarebbero più facili. Ma i limiti umani di un’Italia fatta di persone normali, con pochissime eccezioni, non autorizza nessuno a sedersi a lato della storia, brontolando e pretendendo come se tutto fosse dovuto, come se esistessero solo diritti e non anche doveri».</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-6.jpg"><img class="aligncenter size-large wp-image-1146065" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-6-650x433.jpg" alt="" width="650" height="433" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-6-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-6-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-6-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-6-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-6-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-6.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-3.jpg"><img class="alignright size-medium wp-image-1146062" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-3-325x216.jpg" alt="" width="325" height="216" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-3-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-3-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-3-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-3-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-3-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-3.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a></strong></p>
<p>&nbsp;</p>
<p><strong>Poi la metafora ispirata a San Giuliano e alla sua storia: «Il nostro Santo Patrono in una parte della sua vita traghettava le persone oltre la sponda del fiume. Il Papa ripete spesso che siamo a uno snodo della storia, a un cambio di epoca.</strong> C’è da passare alla sponda del domani, da ripensare la costruzione e lo sviluppo della città e del territorio. In questi tempi di passaggio, per traghettare su un fiume agitato è bene non appesantire la barca e cercare di remare insieme e possibilmente verso la stessa direzione. Sono i tempi in cui invece di discutere di cose secondarie, bisogna puntare a ciò che è solido e stabile nel tempo». Dopo aver ricordato i cardini della Chiesa, famiglia, lavoro,  libera espressione del pensiero ed il coinvolgimento reale di tutti nella gestione dalla società, conclude con la favola di Pinocchio: «Credeva al paese dei balocchi, dove tutto era godimento senza fine e senza responsabilità. Credeva a una vita di tutte domeniche, senza giorni di scuola. Si ritrovò prima asino e poi in fondo al mare. Il consiglio che l’esperienza della Chiesa ci dà, per questo tempo di cambiamenti, è di essere uomini e donne adulti».</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-7.jpg"><img class="aligncenter size-large wp-image-1146066" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-7-650x433.jpg" alt="" width="650" height="433" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-7-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-7-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-7-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-7-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-7-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-7.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p>Di seguito il testo completo dell&#8217;omelia del vescovo:</p>
<p><em>La festa del nostro Patrono ci richiama alle radici della nostra fede e della nostra identità cittadina. Sul Podium sancti Juliani, su questa collinetta dov’è ora il Duomo, legata al ricordo del Nostro Santo inizia la storia della città e della sua fede e chi vuol guardare avanti, per costruire solidamente il suo futuro, deve sapere chi è, da dove viene, qual è la sua storia.</em></p>
<p><em><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-2.jpg"><img class="alignright size-medium wp-image-1146061" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-2-325x216.jpg" alt="" width="325" height="216" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-2-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-2-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-2-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-2-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-2-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-2.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a>Noi veniamo da un popolo che «temeva il Signore», come ha detto la Prima Lettura. Non un popolo spaventato da un timore superstizioso, ma gente che prendeva sul serio Dio e la vita. Abbiamo, ciascuno di noi, una sola vita sulla terra, una sola preziosa occasione per fare di questa vita qualcosa di buono e di bello. Per portare un buon frutto, diceva il Vangelo. Questo vale per ogni singolo e vale per una intera città. Ogni giorno, ogni anno che ci è dato non tornerà, e con esso saremo giudicati da Dio e dalla storia.</em></p>
<p><em>Guardare indietro per rimpiangere le occasioni perdute di bene e di costruzione positiva del futuro, non è saggio, ci porta solo a piangerci addosso con poco costrutto. Il Signore, come sempre, ci attende nel futuro.</em></p>
<p><em>Ma ci sarà un futuro per Macerata?</em></p>
<p><em><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-12.jpg"><img class="alignleft size-medium wp-image-1146071" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-12-325x216.jpg" alt="" width="325" height="216" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-12-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-12-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-12-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-12-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-12-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-12.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a>Parlando al recente incontro dei giovani Papa Francesco ha citato san Giovanni XXIII che diceva: «Non ho mai conosciuto un pessimista che abbia concluso qualcosa di bene».</em><br />
<em>Non è quindi né saggio né buono essere pessimisti, ma la fede nella Provvidenza «che tutto volge al bene per coloro che Dio ama» (Rm 8,28), non deve essere confusa con un atteggiamento passivo e fatalista. Certo: se il Vescovo ed i Preti fossero tutti santi, se gli Amministratori pubblici fossero tutti capaci e propositivi, se gli Imprenditori fossero tutti audaci e lungimiranti… le cose sarebbero più facili. Ma i limiti umani di un’Italia fatta di persone normali, con pochissime eccezioni, non autorizza nessuno a sedersi a lato della storia, brontolando e pretendendo come se tutto fosse dovuto, come se esistessero solo diritti e non anche doveri.</em></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-4.jpg"><img class="aligncenter size-large wp-image-1146063" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-4-650x433.jpg" alt="" width="650" height="433" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-4-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-4-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-4-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-4-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-4-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-4.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p>&nbsp;</p>
<p><em>Il nostro Santo Patrono in una parte della sua vita traghettava le persone oltre la sponda del fiume. Il Papa ripete spesso che siamo a uno snodo della storia, a un cambio di epoca. C’è da passare alla sponda del domani, da ripensare la costruzione e lo sviluppo della città e del territorio. In questi tempi di passaggio, per traghettare su un fiume agitato è bene non appesantire la barca e cercare di remare insieme e possibilmente verso la stessa direzione. Sono i tempi in cui invece di discutere di cose secondarie, bisogna puntare a ciò che è solido e stabile nel tempo.</em></p>
<p><em><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-5.jpg"><img class="alignleft size-medium wp-image-1146064" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-5-325x216.jpg" alt="" width="325" height="216" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-5-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-5-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-5-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-5-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-5-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-5.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a>La Chiesa, con duemila anni di esperienza ha imparato che la vita umana e civile ha delle pietre miliari, dei punti fermi a cui riferirsi. Non ho timore a ricordarli, anche se ad alcuni possono apparire superati: la storia farà discernimento.</em></p>
<p><em>Prima di tutto la famiglia, che precede in dignità e importanza lo Stato e tutte le altre aggregazioni umane. La famiglia va difesa e sostenuta, altrimenti ci troveremo sempre incapaci di una assistenza efficace dei deboli, di una solida educazione dei piccoli, di una coesione sociale davvero stabile.</em><br />
<em>Poi il lavoro, diritto ma anche dovere, partendo dalla convinzione comune che ogni lavoro è degno quando ha le condizioni basilari di sicurezza, giustizia, rispetto dalla dignità della persona.</em><br />
<em>Infine la libera espressione del pensiero ed il coinvolgimento reale di tutti nella gestione dalla società. Anche questo è diritto e dovere, che chiama tutti alla responsabilità di cercare la verità e non le chiacchiere, i fatti e non le emozioni, la comprensione faticosa delle situazioni complesse e non la facile ricerca di slogan dove tutto il bene sta da una parte e tutto il male dall’altra.</em></p>
<p><em><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-8.jpg"><img class="alignright size-medium wp-image-1146067" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-8-325x216.jpg" alt="" width="325" height="216" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-8-325x216.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-8-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-8-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-8-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-8-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/SanGiulaino_Messa_Processione_FF-8.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a>In definitiva il consiglio che l’esperienza della Chiesa ci dà, per questo tempo di cambiamenti, è di essere uomini e donne adulti.</em></p>
<p><em>Il mondo delle favole, quando le favole sono belle e ben raccontate, può insegnare molto anche ai grandi. Vi inviterei, tra il serio ed il faceto, ad andare a rileggere la favola di Pinocchio, quel burattino che fatica così tanto a diventare una persona vera. Pinocchio credeva al gatto e alla volpe, che sostenevano il potere miracoloso del denaro di crescere come un albero senza dover lavorare. Credeva al paese dei balocchi, dove tutto era godimento senza fine e senza responsabilità. Credeva a una vita di tutte domeniche, senza giorni di scuola. Si ritrovò prima asino e poi in fondo al mare.</em></p>
<p><em>Mons. Montini, il futuro Papa Paolo VI che presto sarà proclamato santo, nel 1943, in un altro tempo di grandi cambiamenti per la nostra terra italiana, ispirava questi pensieri ai giovani universitari cattolici: «Mirate a diventare uomini liberi e padroni della realtà, che attraverso la ragione interpretano e comprendono la volontà della Provvidenza e si inseriscono in modo ordinato, ottimista e creativo, nel flusso dalla Storia e del mondo».</em><br />
<em>Buona festa di San Giuliano.</em></p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="f4ZJgTH2Hr"><p><a href="https://www.cronachemaceratesi.it/2018/08/30/alla-fiera-di-san-giuliano-gli-auguri-a-macerata-foto-video/1145667/">Alla fiera di San Giuliano   gli auguri a Macerata  (foto-video) </a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.cronachemaceratesi.it/2018/08/30/alla-fiera-di-san-giuliano-gli-auguri-a-macerata-foto-video/1145667/embed/#?secret=f4ZJgTH2Hr" data-secret="f4ZJgTH2Hr" width="500" height="282" title="&#8220;Alla fiera di San Giuliano  &lt;br&gt; gli auguri a Macerata &lt;span&gt; (foto-video) &lt;/span&gt;&#8221; &#8212; Cronache Maceratesi" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
			<br />
			<br />
			<!-- /6537874/cm_desk_650x80_articoli_bottom -->
			<div id='div-gpt-ad-1532076578366-0' style='height:80px; width:650px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532076578366-0'); });
				</script>
			</div>			
			
			<div class="clear"></div>
			
			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<div id="neomobile_incontent"></div>
			
			<fb:like href="https://www.cronachemaceratesi.it/2018/08/31/messa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto/1145761/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
						
						
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>
			
			<div class="clear"></div>
			
			<br />
			
			<div class="ebzNative"></div>
	</div>
	
	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachemaceratesi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F08%2F31%2Fmessa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto%2F1145761%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	
		
	        <div id="sotto_articoli">        
				            
								            
					<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
								
	            <div class="clear"></div>
	        </div>

	    </div>
		
	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">INCENDIO</a></li>
					<li class="secondTab"><a href="#riquadro-2">STORIA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">PATRONO</a></li>
					<li class="mostCommented"><a href="#riquadro-4">OMAGGIO</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="https://www.cronachemaceratesi.it/2018/08/31/incendio-tra-i-campi-bruciano-rotoballe-foto/1145996/" title="Incendio tra i campi, <br> bruciano rotoballe <span> (Foto) </span>" rel="bookmark">
						<img width="325" height="174" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/Loro-Piceno-fulmine-provova-un-incendio_2-325x174.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/Loro-Piceno-fulmine-provova-un-incendio_2-325x174.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/Loro-Piceno-fulmine-provova-un-incendio_2-95x51.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/Loro-Piceno-fulmine-provova-un-incendio_2-650x348.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/Loro-Piceno-fulmine-provova-un-incendio_2-480x257.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/Loro-Piceno-fulmine-provova-un-incendio_2.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/08/31/incendio-tra-i-campi-bruciano-rotoballe-foto/1145996/" title="Incendio tra i campi, <br> bruciano rotoballe <span> (Foto) </span>" rel="bookmark">Incendio tra i campi, <br> bruciano rotoballe <span> (Foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="https://www.cronachemaceratesi.it/2018/08/30/parrucchiere-da-74-anni-rodolfo-balestra-chiude-il-suo-salone/1145551/" title="Parrucchiere da 74 anni, <br> Balestra chiude il suo salone" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/rodolfo_balestra-325x244.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/rodolfo_balestra-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/rodolfo_balestra-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/rodolfo_balestra-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/rodolfo_balestra.jpg 640w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/08/30/parrucchiere-da-74-anni-rodolfo-balestra-chiude-il-suo-salone/1145551/" title="Parrucchiere da 74 anni, <br> Balestra chiude il suo salone" rel="bookmark">Parrucchiere da 74 anni, <br> Balestra chiude il suo salone</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="https://www.cronachemaceratesi.it/2018/08/30/macerata-spegne-880-candeline-sfilata-in-costume-in-centro-foto/1145370/" title="<span>Macerata spegne 880 candeline: </span><br> sfilata in costume in centro <span> (FOTO) </span>" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/rievocazione-fomdazione-macerata-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/rievocazione-fomdazione-macerata-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/rievocazione-fomdazione-macerata-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/rievocazione-fomdazione-macerata-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/rievocazione-fomdazione-macerata-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/rievocazione-fomdazione-macerata-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/rievocazione-fomdazione-macerata.jpg 900w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/08/30/macerata-spegne-880-candeline-sfilata-in-costume-in-centro-foto/1145370/" title="<span>Macerata spegne 880 candeline: </span><br> sfilata in costume in centro <span> (FOTO) </span>" rel="bookmark"><span>Macerata spegne 880 candeline: </span><br> sfilata in costume in centro <span> (FOTO) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-4">
						<a href="https://www.cronachemaceratesi.it/2018/08/29/la-macerata-di-carlo-balelli-video/1145120/" title="La Macerata di Carlo Balelli <BR> <SPAN> (VIDEO) </SPAN>" rel="bookmark">
						<img width="325" height="183" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/balelli-3-325x183.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/balelli-3-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/balelli-3-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/balelli-3-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/balelli-3-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/balelli-3-160x90.jpg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/08/balelli-3.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="https://www.cronachemaceratesi.it/2018/08/29/la-macerata-di-carlo-balelli-video/1145120/" title="La Macerata di Carlo Balelli <BR> <SPAN> (VIDEO) </SPAN>" rel="bookmark">La Macerata di Carlo Balelli <BR> <SPAN> (VIDEO) </SPAN></a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="https://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">20:55</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/si-blocca-ascensore-dellex-parksi-alcune-persone-prigioniere/1146077/" title="Si blocca ascensore dell&#039;ex ParkSì, &lt;br&gt; alcune persone &quot;prigioniere&quot;" >Si blocca ascensore dell'ex ParkSì, <br> alcune persone "prigioniere"</a></li><li><span class="date">20:27</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/messa-e-processione-per-san-giuliano-il-vescovo-ce-un-futuro-per-macerata-non-e-saggio-essere-pessimisti-foto/1145761/" title="&lt;span&gt; Messa e processione per San Giuliano &lt;/span&gt; &lt;br&gt; Il vescovo: «C&#039;è un futuro per Macerata? &lt;br&gt; Non è saggio essere pessimisti» &lt;span&gt; (Foto) &lt;/span&gt;" ><span> Messa e processione per San Giuliano </span> <br> Il vescovo: «C'è un futuro per Macerata? <br> Non è saggio essere pessimisti» <span> (Foto) </span></a></li><li><span class="date">19:51</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/ultimo-saluto-a-nicola-comi-uomo-buono-e-sensibile-per-noi-sei-stato-tutto/1146010/" title="Ultimo saluto a Nicola Comi: &lt;br&gt; «Uomo buono e sensibile, &lt;br&gt; per noi sei stato tutto»" >Ultimo saluto a Nicola Comi: <br> «Uomo buono e sensibile, <br> per noi sei stato tutto»</a></li><li><span class="date">19:19</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/boutlata-e-traore-al-tolentino/1146013/" title="Boutlata e Traore al Tolentino" >Boutlata e Traore al Tolentino</a></li><li><span class="date">18:40</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/albero-precipita-sulla-provinciale/1146006/" title="Albero precipita sulla provinciale" >Albero precipita sulla provinciale</a></li><li><span class="date">18:01</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/incendio-tra-i-campi-bruciano-rotoballe-foto/1145996/" title="Incendio tra i campi, &lt;br&gt; bruciano rotoballe &lt;span&gt; (Foto) &lt;/span&gt;" >Incendio tra i campi, <br> bruciano rotoballe <span> (Foto) </span></a></li><li><span class="date">18:00</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/ripartono-i-lavori-in-superstrada/1146002/" title="Ripartono i lavori in superstrada" >Ripartono i lavori in superstrada</a></li><li><span class="date">17:50</span> - <a href="https://www.cronachemaceratesi.it/junior/2018/08/31/danza-da-civitanova-a-roma-arianna-fabiani-entra-nellaccademia-nazionale/33132/" title="Danza, da Civitanova a Roma:&lt;br&gt; Arianna Fabiani entra &lt;br&gt; nell&#039;Accademia nazionale" >Danza, da Civitanova a Roma:<br> Arianna Fabiani entra <br> nell'Accademia nazionale</a></li><li><span class="date">16:39</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/piazza-cavour-chiusa-interrogazione-al-sindaco-solo-silenzio-dia-spiegazioni/1145947/" title="Piazza Cavour chiusa, &lt;br&gt; interrogazione al sindaco: &lt;br&gt; «Solo silenzio, dia spiegazioni»" >Piazza Cavour chiusa, <br> interrogazione al sindaco: <br> «Solo silenzio, dia spiegazioni»</a></li><li><span class="date">16:02</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/ponti-sotto-la-lente-non-sono-emerse-criticita/1145951/" title="Ponti sotto la lente, &lt;br&gt; «Non sono emerse criticità»" >Ponti sotto la lente, <br> «Non sono emerse criticità»</a></li><li><span class="date">15:35</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/scossa-di-3-7-al-largo-di-pesaro/1145943/" title="Scossa di 3.7 al largo di Pesaro" >Scossa di 3.7 al largo di Pesaro</a></li><li><span class="date">15:21</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/andorra-e-recanati-matrimonio-nel-nome-di-gigli/1145925/" title="Andorra e Recanati: &lt;br&gt; matrimonio nel nome di Gigli" >Andorra e Recanati: <br> matrimonio nel nome di Gigli</a></li><li><span class="date">15:15</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/fiamme-nelle-campagne-bruciano-sterpaglie/1145938/" title="Fiamme nelle campagne, &lt;br&gt; bruciano sterpaglie" >Fiamme nelle campagne, <br> bruciano sterpaglie</a></li><li><span class="date">15:02</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/posti-letto-restyling-e-sicurezza-oltre-27-milioni-per-unimc-e-unicam/1145910/" title="Posti letto, restyling e sicurezza: &lt;br&gt; oltre 27 milioni per Unimc e Unicam" >Posti letto, restyling e sicurezza: <br> oltre 27 milioni per Unimc e Unicam</a></li><li><span class="date">15:01</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/al-mula-ce-anche-recanati-linfinito-attrazione-turistica/1145935/" title="Al Mula c&#039;è anche Recanati: &lt;br&gt; l&#039;Infinito attrazione turistica" >Al Mula c'è anche Recanati: <br> l'Infinito attrazione turistica</a></li><li><span class="date">14:38</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/banda-dei-furti-con-spaccata-catturato-il-capo-35-colpi-tra-marche-e-abruzzo/1145917/" title="Banda dei furti con spaccata, &lt;br&gt; catturato il capo: &lt;br&gt; 35 colpi tra Marche e Abruzzo" >Banda dei furti con spaccata, <br> catturato il capo: <br> 35 colpi tra Marche e Abruzzo</a></li><li><span class="date">14:36</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/margutta-verso-il-gran-finale-fiere-di-montolmo-e-palio/1145918/" title="Margutta, verso il gran finale: &lt;br&gt; Fiere di Montolmo e Palio" >Margutta, verso il gran finale: <br> Fiere di Montolmo e Palio</a></li><li><span class="date">13:46</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/cocaina-nel-comodino-larrestato-in-carcere-ad-agrigento-per-una-vicenda-di-scafisti/1145898/" title="Cocaina nel comodino, l’arrestato: &lt;br&gt; «In carcere ad Agrigento &lt;br&gt; per una vicenda di scafisti»" >Cocaina nel comodino, l’arrestato: <br> «In carcere ad Agrigento <br> per una vicenda di scafisti»</a></li><li><span class="date">13:08</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/motta-elettrizza-lo-sferisterio-grazie-per-linvito-e-splendido/1145861/" title="Motta elettrizza lo Sferisterio: &lt;br&gt; «Grazie per l&#039;invito, è splendido» &lt;br&gt; &lt;span&gt; FOTO&lt;/span&gt;" >Motta elettrizza lo Sferisterio: <br> «Grazie per l'invito, è splendido» <br> <span> FOTO</span></a></li><li><span class="date">12:39</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/san-giuliano-stop-alle-danze-in-piazza-la-pedana-e-sicura-nessun-pericolo/1145864/" title="San Giuliano: stop alle danze in piazza &lt;br&gt; «La pedana è sicura, nessun pericolo»" >San Giuliano: stop alle danze in piazza <br> «La pedana è sicura, nessun pericolo»</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">22 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/22/peppina-e-terremoto-lira-di-morgoni-salvini-prende-meriti-che-non-ha-il-governo-non-sta-facendo-nulla/1142938/">Peppina e terremoto, l&#8217;ira di Morgoni: <br> «Salvini? Prende meriti che non ha <br> Il governo non sta facendo nulla» (<span style="font-style:italic">84</span>)</a></li>

											<li><span class="date">24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/24/la-battaglia-di-irene-e-sara-abbiamo-avuto-una-bambina-ma-non-ci-riconoscono-come-genitori/1143563/">La battaglia di Irene e Sara: <br> «Abbiamo avuto una bambina <br> ma non ci riconoscono come genitori» (<span style="font-style:italic">57</span>)</a></li>

											<li><span class="date">15 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/15/morgoni-alla-lega-esibizione-carnevalesca-pensino-a-restituire-i-49-milioni-di-euro/1140823/">Morgoni alla Lega: «Esibizione carnevalesca, <br> pensino a restituire i 49 milioni di euro» (<span style="font-style:italic">46</span>)</a></li>

											<li><span class="date">25 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/25/migranti-bloccati-sulla-diciotti-sciopero-della-fame-di-bernabucci-smettero-se-rispettati-diritti-umani/1143900/">Migranti bloccati sulla Diciotti, <br> sciopero della fame di Bernabucci: <br> «Smetterò se rispettati diritti umani» (<span style="font-style:italic">44</span>)</a></li>

											<li><span class="date">16 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/16/traini-capace-di-intendere-e-volere-me-lo-aspettavo-per-come-ha-agito-no-alle-vendette-private/1140977/">«Traini capace di intendere e volere? <br> Me lo aspettavo per come ha agito <br> No alle vendette private» (<span style="font-style:italic">44</span>)</a></li>

											<li><span class="date">12 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/12/le-polemiche-su-risorgimarche-unoccasione-persa-per-tacere/1139631/">Le polemiche su RisorgiMarche? <br> Un&#8217;occasione persa per tacere (<span style="font-style:italic">30</span>)</a></li>

											<li><span class="date">11 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/11/nuova-villa-sotto-lo-sferisterio-per-lantica-fonte-pozzo-del-mercato-storia-di-una-distruzione-annunciata/1138876/"><span> Nuova villa sotto lo Sferisterio </span> <br> «Per l’antica fonte “Pozzo del mercato”<br> storia di una distruzione annunciata» (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">26 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/26/sbarcano-i-migranti-dalla-diciotti-bernabucci-riprende-a-mangiare/1144373/">Sbarcano i migranti dalla Diciotti: <br> Bernabucci riprende a mangiare (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">13 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/13/mia-figlia-ha-preso-il-morbillo-dal-pediatra-vaccinate-i-vostri-bambini/1140123/">«Mia figlia ha preso il morbillo dal pediatra, vaccinate i vostri bambini» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">19 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/19/non-rinnova-il-biglietto-durante-il-raid-di-traini-multata-mi-ero-nascosta-in-un-negozio/1141654/">Non rinnova il biglietto <br> durante il raid di Traini, multata <br> «Mi ero nascosta in un negozio» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">19 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/19/super-meteora-illumina-il-cielo-pioggia-di-avvistamenti-nel-maceratese/1141783/">Super meteora illumina il cielo, <br> pioggia di avvistamenti nel Maceratese (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">24 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/24/risonanza-a-due-ore-da-casa-ho-pagato-235-euro-per-farla-piu-vicino/1143172/">«Risonanza a due ore da casa, <br> ho pagato 235 euro per farla più vicino» (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">14 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/14/villa-a-ridosso-della-fonte-storica-sit-in-della-lega-in-via-pozzo-del-mercato-barbarie-urbanistica-e-culturale/1140578/">Villa a ridosso della fonte storica, <br> sit-in della Lega in via Pozzo del Mercato: <br> «Barbarie urbanistica e culturale» (<span style="font-style:italic">16</span>)</a></li>

											<li><span class="date">14 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/14/perizia-su-luca-traini-capace-dintendere-e-volere/1140453/">Perizia su Luca Traini: <br> <span> «Capace d&#8217;intendere e volere» </span> (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">31 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/31/pedana-a-rischio-crollo-stop-alle-danze-in-piazza/1145747/">Pedana a rischio crollo, <br> stop alle danze in piazza (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">15 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/15/peppina-ferragosto-un-anno-dopo-oggi-e-una-persona-spenta-la-casetta-serviva-prima/1140725/">Peppina, Ferragosto un anno dopo: <br> «Oggi è una persona spenta <br> La casetta? Serviva prima» (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">19 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/19/macerata-granne-si-diceva-una-volta-ma-grande-ora-e-diventata-sul-serio/1141954/">“Macerata granne” si diceva una volta <br> ma “grande”, ora, è diventata sul serio (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">23 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/23/futura-festival-il-sindaco-valutiamo-se-farlo-e-con-chi/1143219/">Futura festival, il sindaco: <br> «Valutiamo se farlo e con chi» (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">22 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/22/hotel-house-visita-del-prefetto-per-intervenire-bisogna-conoscere-serve-coinvolgimento-di-piu-parti/1142897/">Hotel House, visita del prefetto: <br> «Per intervenire bisogna conoscere, <br> serve coinvolgimento di più parti» (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/29/lavoro-nero-allo-chalet-i-titolari-sempre-assunto-regolarmente-problema-legato-a-improvviso-forfait/1145374/">Lavoro nero allo chalet, i titolari: <br> «Sempre assunto regolarmente, <br> problema legato a improvviso forfait» (<span style="font-style:italic">12</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>16 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/16/ventenne-disperso-in-mare-ricerche-in-corso/1140845/">Ventenne disperso in mare, <br> ricerche con elicottero e sub <br> Si era tuffato con alcuni amici <span> (VIDEO) </span></a></li>
	<li><span class='date'>5 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/05/una-folla-immensa-per-jovanotti-70mila-volte-grazie-siete-meravigliosi/1136788/">Una folla immensa per <span> Jovanotti <br> «70mila </span> volte grazie, siete meravigliosi» <br> <span> (FOTO) </span></a></li>
	<li><span class='date'>11 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/11/fa-il-bagno-nel-lago-di-fiastra-non-riesce-piu-a-tornare-a-galla-nessuna-traccia-del-23enne/1139545/">Fa il bagno nel lago di Fiastra, <br> non riesce più a tornare a galla: <br> nessuna traccia del 23enne</a></li>
	<li><span class='date'>17 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/17/dentro-il-rave-party-di-vermenone-musica-martellante-e-un-mammuth-ci-divertiamo-e-non-diamo-fastidio/1141437/">Dentro il rave party di Vermenone: <br> <span> musica martellante e un mammuth: </span> <br> «Ci divertiamo e non diamo fastidio»</a></li>
	<li><span class='date'>18 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/18/morto-il-20enne-scomparso-in-mare/1140967/">Rinvenuto il corpo <br> del 20enne scomparso in mare</a></li>
	<li><span class='date'>16 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/16/ventenne-scomparso-in-mare-lacrime-e-dolore-in-spiaggia-il-compagno-della-madre-una-tragedia/1140981/">Ventenne scomparso in mare, <br> lacrime e dolore in spiaggia <br> Il compagno della madre: «Una tragedia»</a></li>
	<li><span class='date'>11 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/11/scopre-la-compagna-con-un-altro-scenata-in-spiaggia-intervengono-i-carabinieri/1139496/">Scopre la compagna con un altro, <br> scenata in spiaggia: <br> intervengono i carabinieri</a></li>
	<li><span class='date'>23 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/23/precipita-dal-ponte-della-superstrada/1143269/">Precipita dal ponte della superstrada</a></li>
	<li><span class='date'>6 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/06/investe-un-cinghiale-ferrari-prende-fuoco-foto/1136968/">Investe un cinghiale,  <BR> Ferrari prende fuoco  <span> (FOTO) </SPAN></a></li>
	<li><span class='date'>29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/29/una-ragnatela-ferma-lo-show-di-brignano/1145112/">Una ragnatela ferma <br> lo show di Brignano</a></li>
	<li><span class='date'>16 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/16/terremoto-in-molise-scossa-sentita-nel-maceratese/1141130/">Terremoto in Molise, <br> scossa sentita nel Maceratese</a></li>
	<li><span class='date'>25 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/25/sospetto-caso-di-overdose-morto-un-giovane/1143851/">Sospetto caso di overdose, <br> morto un 37enne</a></li>
	<li><span class='date'>12 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/12/scomparso-nel-lago-di-fiastra-il-23enne-e-stato-trovato-morto/1139726/">Scomparso nel lago di Fiastra: <br> il 23enne è stato trovato morto</a></li>
	<li><span class='date'>29 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/29/battuta-di-brignano-su-pamela-il-buon-senso-e-venuto-meno-speriamo-ponga-rimedio/1145378/">Battuta di Brignano su Pamela: <br> «Il buon senso è venuto meno, <br> speriamo ponga rimedio»</a></li>
	<li><span class='date'>13 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/13/mia-figlia-ha-preso-il-morbillo-dal-pediatra-vaccinate-i-vostri-bambini/1140123/">«Mia figlia ha preso il morbillo dal pediatra, vaccinate i vostri bambini»</a></li>
	<li><span class='date'>5 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/05/scontro-tra-auto-e-scooter-24enne-in-fin-di-vita/1136624/">Scontro tra auto e scooter: <br>  24enne in fin di vita</a></li>
	<li><span class='date'>10 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/10/inseguimento-a-trodica-bloccate-due-ragazze/1138895/">Sperona per due volte l&#8217;auto della polizia, <br> poi prende a calci e pugni gli agenti: <br> arrestata una 23enne</a></li>
	<li><span class='date'>18 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/18/incidente-al-rave-party-interviene-eliambulanza/1141583/"><span> Schiacciati da furgone al rave party, </span> <br> due ragazzi portati a Torrette</a></li>
	<li><span class='date'>9 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/09/auto-si-ribalta-maxi-tamponamento-per-evitarla-caos-in-supestrada/1138655/">Auto si ribalta: <br> maxi tamponamento per evitarla, <br> caos in superstrada</a></li>
	<li><span class='date'>27 Ago</span> - <a href="https://www.cronachemaceratesi.it/2018/08/27/morsa-dal-ragno-violino-volto-completamente-gonfio/1144419/">Morsa dal ragno violino, <br> volto completamente gonfio</a></li>
</ol>
<!-- File generato in data 2018-08-31 20:49:57  -->				</ul>
			
		</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

					<div class="banner banner_300x250 google">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- 300x250 Desktop Articoli Colonna Mezzo -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-4412269525481398"
					 data-ad-slot="6314079231"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="https://www.cronachemaceratesi.it/2018/08/31/cocaina-nel-comodino-larrestato-in-carcere-ad-agrigento-per-una-vicenda-di-scafisti/1145898/#comment-350067">
								<span>Patrick Di Lupidio</span>: 
								<span class="comment_text">&laquo;Anche questo "spacciava per necessità"...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/08/31/san-giuliano-stop-alle-danze-in-piazza-la-pedana-e-sicura-nessun-pericolo/1145864/#comment-350065">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Forse la struttura non andava poggiata su...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/08/30/commercio-abusivo-sequestrati-costumi-vestiti-e-borse/1145555/#comment-350064">
								<span>Mauro Tombesi</span>: 
								<span class="comment_text">&laquo;Scusate ma continuo a non capire; se,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/08/31/cocaina-nel-comodino-larrestato-in-carcere-ad-agrigento-per-una-vicenda-di-scafisti/1145898/#comment-350063">
								<span>Andrea Monachesi</span>: 
								<span class="comment_text">&laquo;Non ho più parole.come siamoAndrea messi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/08/31/banda-dei-furti-con-spaccata-catturato-il-capo-35-colpi-tra-marche-e-abruzzo/1145917/#comment-350062">
								<span>Mauro Tombesi</span>: 
								<span class="comment_text">&laquo;Per chi non fosse informato, ricordo che...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/08/31/san-giuliano-stop-alle-danze-in-piazza-la-pedana-e-sicura-nessun-pericolo/1145864/#comment-350061">
								<span>Marco Ranieri</span>: 
								<span class="comment_text">&laquo;più che altro la pedana era visibilmente...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/08/31/pedana-a-rischio-crollo-stop-alle-danze-in-piazza/1145747/#comment-350059">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Per Ferramondo. Perché se la prende tanto?...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/08/31/pedana-a-rischio-crollo-stop-alle-danze-in-piazza/1145747/#comment-350058">
								<span>Gabriele Ferramondo</span>: 
								<span class="comment_text">&laquo;Non poteva mancare il commento di Ìacobini...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/08/31/banda-dei-furti-con-spaccata-catturato-il-capo-35-colpi-tra-marche-e-abruzzo/1145917/#comment-350057">
								<span>Giuliano Principi</span>: 
								<span class="comment_text">&laquo;solita nazionalità,solita faccia da...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="https://www.cronachemaceratesi.it/2018/08/31/cocaina-nel-comodino-larrestato-in-carcere-ad-agrigento-per-una-vicenda-di-scafisti/1145898/#comment-350056">
								<span>Piergiovanni Castellucci</span>: 
								<span class="comment_text">&laquo;Non solo eroina, per la quale ha patteggiato...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
			<!-- Composite Start -->
			<div id="M232900ScriptRootC102602">
				<div id="M232900PreloadC102602"> Caricamento... </div>
				<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M232900ScriptRootC102602")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M232900ScriptRootC102602");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=102602;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachemaceratesi.it.102602.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
			</script> 
			</div> <!-- Composite End -->

		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'https://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=97e020bccb&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1145761"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "160d7615d3";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cronachemaceratesi.it/2018/08/29/lavoro-nero-allo-chalet-i-titolari-sempre-assunto-regolarmente-problema-legato-a-improvviso-forfait/1145374/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>
	
	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>

	

	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=80691&t=js&s=1"></script>		
	<!--<script type="text/javascript" src="https://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>-->
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				
				if (questo.hasClass("cliccabile")) return;

				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() { 
				var questo = jQuery( this );
				if (questo.hasClass("cliccabile")) return true;
				return false;
			});

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);
							
							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

		});

	</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1535742038 -->